Удивительная физика: О чем умолчали учебники

Нурбей Владимирович Гулиа

УДИВИТЕЛЬНАЯ ФИЗИКА

Серия: О чем умолчали учебники
Издательство: НЦ ЭНАС
2005 г.
В увлекательной форме изложены оставшиеся за рамками школьных учебников сведения по основным разделам физики, описаны драматические истории великих научных открытий, приведены нестандартные подходы к пониманию физических явлений, нетрадиционные взгляды на научное наследие известных ученых.
Для учителей, старшеклассников, студентов, а также для всех, кто желает открыть для себя незнакомую, полную тайн и парадоксов физику.
Для всех, кто желает открыть для себя незнакомую, полную тайн и парадоксов физику.

      Предисловие

    • ВОЗНИКШИЙ ИЗ НИЧЕГО
      1. Было ли Сотворение мира?
      2. Из чего все?
      3. Земля – избранница природы?
      4. Коварная соседка – Луна?
    • У ИСТОКОВ МЕХАНИКИ
      1. В каком мире жили наши предки?
      2. Как двигаться по инерции?
      3. Великие ошибки великого Галилея
      4. Кто стоял на плечах гигантов?
      5. Что влечет тела друг к другу?
      6. Чем сильны слабые силы гравитации?
      7. Аристотель был прав?
      8. Свобода… в падении?
      9. Движение без опоры?
      10. Инерция: сила или бессилие?
      11. Что мешает двигаться по инерции?
    • МАГИЯ ВРАЩАТЕЛЬНОГО ДВИЖЕНИЯ
      1. Можно ли вращаться по инерции?
      2. Реальны ли центробежные силы?
      3. Тайна вращающегося волчка
      4. Возможен ли двухколесный автомобиль?
      5. Как накопить кинетическую энергию?
      6. Пружина, резина или газ?
      7. Как помочь «Формуле-1»?
      8. Вращается ли «вечный двигатель»?
      9. Перпетуум-мобиле с человеческим лицом
      10. Можно ли сдвинуть земную ось?
    • КОЛЕБАНИЯ. АКУСТИКА. ОПТИКА
      1. Маятник длиною… в час?
      2. Что «сотворил» Фуко с маятником?
      3. Как колебания мерят время?
      4. Что слышат люди, киты и вампиры?
      5. Что радует музыкальный слух?
      6. Звуковые курьезы
      7. О чем спорили Исаак Ньютон с Христианом Гюйгенсом?
      8. Как мы смотрим на мир?
      9. С одним глазом – лучше!
      10. Что дает второй глаз?
      11. Можно ли видеть как рыба?
      12. Курьезы нашего зрения
      13. Что по бокам у радуги?
      14. Как Архимед сжег корабли?
    • ЖИДКОСТИ И ГАЗЫ
      1. Почему римский водопровод на столбах?
      2. Какой формы свинцовые капли?
      3. Какой толщины пена?
      4. Мочить или не мочить?
      5. Опасно ли плавать в Мертвом море?
      6. Как подделать золото?
      7. Где плавают затонувшие корабли?
      8. Для чего рыбе пузырь?
      9. Как открывали… пустоту
      10. Точны ли часы в Форте Байяр?
      11. Что держит шарик на фонтане?
      12. Самолет или ракета?
      13. Махать или крутить?
      14. Как делать деньги из воздуха?
      15. Плывем против… здравого смысла?
      16. Как ведет себя жидкость… в ловушке?
    • ТЕПЛО И СИЛА
      1. Что вы знаете о теплоте?
      2. Лучшая печь – это холодильник!
      3. Фатальна ли тепловая смерть?
      4. Кто такой «демон Максвелла»?
      5. Перпетуум-мобиле поливает огурцы
      6. Двигателю… две тысячи лет?
      7. Отто, Дизель… Герон?
      8. Как начинался автомобиль?
      9. Чем хороши тепломеханические гибриды?
      10. Почем килограмм энергии?
    • «ГРОЗОВАЯ МАТЕРИЯ» – ЭЛЕКТРИЧЕСТВО
      1. Янтарь против стекла?
      2. Рис. 300. Электрический «театр» бумажных прыгунов
      3. Смерть пришла с облаков
      4. Таинственные проявления атмосферного электричества
      5. Шаровая молния – что это?
      6. Как накопить электроны?
      7. Бывает ли электричество «живое»?
      8. Сколько вольт в вольтовом столбе?
      9. Как накопить электроэнергию?
      10. Чем кормить электрическую лошадку?
    • МАГНЕТИЗМ МАГНИТА
      1. Почему магнит называют магнитом?
      2. Что такое югоуказатель?
      3. Сильны ли магнитные искушения?
      4. Возможен ли магнитный «вечный двигатель»?
      5. Летает ли гроб Магомета?
      6. Какой магнетизм продольный, а какой – поперечный?
      7. Что за подвеска – магнитная?
      8. Бывает ли подвеска «горячей»?
      9. Какие это поезда – летающие?
      10. Налейте мне пол-литра… магнита!
      11. А не купить ли магнитную челюсть?
      12. Куда сбежал Северный полюс?
      13. Кто «запятнал» Солнце?
      14. Земное эхо солнечных бурь
      15. В поисках магнитного монополя
      16. Янтарь с магнитом – братья?
      17. Как электромагнит набирался сил?
      18. Электромагнитные фокусы и мошенничества
      19. Как холод помог магниту?
      20. Скандал и сенсация в физике сверхпроводимости
      21. Как Фарадей перехитрил Ампера?
      22. Что вращает самовращатель?
      23. Куда бежит магнитное поле?
      24. Электричество – без машин?
    • ВТОРОЙ ВИТОК ФИЗИКИ
      Список использованной литературы

Предисловие

Эта книга – не учебник, хотя преследует почти те же цели. Заинтересовать читателя, помочь ему по-новому взглянуть на материал, излагаемый в учебниках, иметь свое мнение по многим положениям физики и уметь отстоять его перед оппонентами – основные задачи, поставленные нами.
Книга призвана вызвать у читателя удивление: вот, оказывается, какая незнакомая, полная тайн и парадоксов эта физика! Вот сколько необычного и загадочного в ней, сколько вопросов получили новое, иное, чем в учебниках, толкование. Многие положения физики, которые казались сухими, сугубо абстрактными, обретают материальные черты в примерах из живой природы, техники, новых изобретений и открытий. Физика тесно переплетается с жизнью, с повседневными ее вопросами, становится неотъемлемой и увлекательной частью нашего бытия.
Читателями книги могут быть как учителя, так и ученики. Первые получат, может быть, новые и интересные для них сведения, примеры, помогающие оживить уроки физики, вызвать интерес учеников к этой дисциплине. Ученикам же эта книга даст возможность не только по-новому взглянуть на, казалось бы, обычные вещи. Она так расширит диапазон их знаний, что даст возможность на равных поспорить с учителями и отстоять свою правоту. Да и всем другим читателям может быть полезна эта книга. Прочтите ее и убедитесь, сколько нового, не известного ранее вы узнали. Сколько полезного для ваших повседневных занятий вы получили. Сколько парадоксальных вопросов вы можете задать своим детям-школьникам и сколько интересного рассказать им.
Один из крупнейших ученых нового времени Эрнест Резерфорд высказал любопытную мысль: «Все науки можно разделить на физику и коллекционирование марок». Известно, что все науки, исключая разве гуманитарные, произошли от физики, и знать ее очень важно! И если вас от чтения учебника по физике почему-то клонит ко сну, попробуйте-ка прочитать эту книгу!
Она начинается с описания Большого взрыва, породившего весь наш Мир. Рассказывает, как свет колоссальной силы, возникший при Большом взрыве, самым невероятным образом превратился в то, что мы называем Вселенной, как возникла Солнечная система, Земля, Луна, а также о том, как коварные Солнце с Луной рано или поздно погубят Землю.
В повествовании о механике читатель узнает о загадках инерции и о том, что вопреки Галилею тяжелые тела падают быстрее легких – об этом говорил Аристотель, а движение по инерции может быть только прямолинейным – об этом говорил Декарт. Читателю станет известно об ошибках великого Галилея, который, оказывается, не изобретал телескопа, не бросал шаров с Пизанской башни, а главное – не сидел в застенках инквизиции и не провозглашал на суде: «И все-таки она вертится!»
Читатель постигнет тайны вращающегося волчка, узнает, как следует накапливать механическую энергию, а также о том, можно ли действительно сдвинуть земную ось.
Книга содержит сведения о колебаниях – механических, в том числе звуковых, и электромагнитных, в том числе о свете. Читатель узнает о тайнах музыкальных звуков и о курьезах нашего зрения, а также о том, чем окончился спор Исаака Ньютона с Христианом Гюйгенсом о природе света.
Также затронута тема о свойствах жидкостей и газов, во многом сходных между собой, но таких различных! Эти свойства представлены чаще всего в виде парадоксов. Оказывается, капля дождя или другая капля падающей жидкости совсем не каплеобразной формы; мыльная пленка прочнее стали; железо может плавать на воде (но тем не менее тонна железа тяжелее тонны дерева!), а плакучая ива – служить «вечным двигателем». Золото, оказывается, не так уж трудно подделать, пузырь рыбе нужен совсем не для того, что о нем думают, а песочные часы намного точнее водяных.
Не обойдены в книге летательные и плавательные аппараты. При этом оказалось, что на безмоторной барже можно плыть против течения реки, а космическая ракета вовсе не летит, а стоит на месте! И деньги можно делать из воздуха!
Ну а теплота – это сплошная фантастика! Оказывается, космонавты летают в среде с температурой выше миллиона градусов; в сауне на той же полке, где лежит человек, можно приготовить ужин, а лучшая печь – это холодильник! Еще бы – ее КПД намного выше 100 %!
Читатель познакомится с рассуждениями о грядущей тепловой смерти Вселенной, его ожидает встреча с демоном Максвелла, а также советы по постройке самых обычных «вечных двигателей», в том числе для полива огурцов.
И, конечно же, – о тепловых двигателях. От паровых, которым, оказывается, «стукнуло» уже 2 тысячи лет, до атомных и сверхновых – гибридных.
Наконец, в книге пойдет речь о двух взаимосвязанных разделах физики – электричестве и магнетизме. Сколько загадок, чудес и мифов связывали люди с явлениями электричества и магнетизма. Да и сейчас не все ясно – например, что такое шаровая молния? Или магнитный монополь: вроде бы доказано, что он существует, но где его искать?
Рассказывается о «янтарном» и «стеклянном» электричестве, таинственном поведении молний и вкладе американского президента в их «поимку», тайне шаровых молний, «банках» электричества и электричестве «живом», а также об электромобилях и чем их «кормить».
Повествуется о магнитах – от их открытия человеком до наших дней, о летающем гробе Магомета, о магнитных «вечных двигателях», в том числе и работающих, о магнитах – продольных, поперечных и даже жидких. Рассказано и о практическом применении магнитов – в летающих поездах и магнитных подвесках, об электрических машинах – движущихся и неподвижных, а также о роли сверхпроводящих магнитов в технике будущего, о преобразовании электричества в магнетизм и обратно, о большом магните – Солнце и о его влиянии на жителей Земли.
А в завершение книги дается обобщающее заключение о втором витке физики, наводящее на философские размышления.
Автор книги – доктор технических наук профессор Гулиа Нурбей Владимирович, активно работающий российский ученый и педагог, заведующий кафедрой Московского государственного индустриального университета. Перу Н.В. Гулиа принадлежит около полутысячи научных работ и изобретений. Кроме сугубо специальных трудов Н.В. Гулиа является автором около двадцати научно-популярных и научно-художественных книг и нескольких художественных произведений.
Автор популяризирует достижения науки и техники в своих многочисленных журнальных и газетных статьях, в выступлениях по телевидению. Он является научным консультантом некоторых зарубежных фирм. И наконец, Н.В. Гулиа – профессор механики, первого и древнейшего раздела физики – удивительной науки, которой и посвящена эта книга.

ВОЗНИКШИЙ ИЗ НИЧЕГО

Было ли Сотворение мира?

Действительно, было ли оно? Или Мир существовал вечно, и еще столько же будет существовать? Как говорится, «жил, жив и будет жить во веки веков»!
Заглянем, что же по этому поводу сказано в Книге книг – Библии, которую, как говорят, надиктовал сам Господь Бог. И на первой же странице, где речь идет как раз о Сотворении мира, мы находим такие слова: «И сказал Бог: да будет свет. И стал свет. И увидел Бог свет, что он хорош…»
Выходит, весь Мир – все, что вокруг нас, возникло… из света? Полноте, да это же сказки, вымысел, миф, наконец! Как можно этому верить – возмущались ученые-материалисты недалекого прошлого. Что, и мы с вами – тоже из света? Почему же мы тогда не светимся в темноте? Нет, наш Мир, Вселенная бесконечны как в пространстве, так и во времени, они никогда не возникали и никогда не исчезнут…
А вот картина Сотворения мира по самым современным научным данным, признанная подавляющим большинством ученых. Картина эта больше похожа на самую фантастическую из волшебных сказок, чем на реальность. Вот как она выглядит.
Вначале не было ничего – не только никаких предметов вокруг, но не было ни длины, ни ширины, ни высоты. Даже времени не было – оно еще не началось, его просто не существовало. Это трудно себе вообразить, но правильно говорят, что жизнь богаче всяческих сказок.
И вдруг в один поистине прекрасный момент раздался взрыв. По грандиозности с этим событием, названным Большим взрывом, сравнить ничего нельзя. Никакая фантазия, никакое воображение человека не в состоянии этого представить. Еще можно представить себе взрыв термоядерной бомбы, хотя и это трудно поддается воображению. Намного труднее почувствовать себя свидетелем гигантских взрывов на Солнце, тем более взрыва сверхновой звезды, которая испепеляет громадные пространства вокруг себя, нередко превышающие по размеру всю Солнечную систему. Но совершенно не поддается воображению взрыв, охарактеризованный скромным эпитетом «Большой», в результате которого образовались и миллиарды галактик, и миллиарды звезд, их составляющих, не говоря уже о микроскопических «пылинках» – планетах, на которых мы ведем нашу суетную жизнь с ее радостями и огорчениями…
Произошло это между 6 и 15 миллиардами лет тому назад, причем по самым новейшим данным, скорее всего, 13 миллиардов лет тому назад. Вот и считай после этого 13 «чертовой дюжиной»! Хотя о какой точности здесь можно говорить, когда понятие «год» тогда было лишено всяческого смысла – не существовало ни Солнца, ни Земли, которая именно за год должна была облетать вокруг него! Да и другие «мерила» времени появились лишь позже, и то были они совсем иными. Сутки, например, даже 3 миллиарда лет назад длились около девяти современных часов, так как Земля вращалась тогда быстрее! В общем, полное безобразие царило тогда в области измерения времени!
Но и в этих нелегких условиях ученые очень точно воссоздали всю картину возникновения и эволюции Вселенной, начиная примерно от одной сотой современной секунды после так называемого математического начала Мира.
Остается только рассказать, как ученые догадались, что Вселенная «взорвалась» из ничего, когда это произошло и как. Дело в том, что, рассматривая далекие небесные тела в телескоп, ученые обнаружили, что Вселенная… постоянно расширяется. То есть галактики как бы разбегаются друг от друга. Это можно легко представить себе, если нанести на воздушный шарик точки, изображающие собой галактики, и начать раздувать этот шарик. Точки-галактики начнут удаляться друг от друга, совсем как в модели расширяющейся Вселенной. А если это так, то, стало быть, они когда-то были все вместе, в одной точке. Проколите или сдуйте шарик – и все галактики сойдутся! А по скоростям их разлета ученые определили, когда начался этот разлет, то есть Большой взрыв. Так Мир и разлетается в разные стороны уже столько миллиардов лет…
Кто же конкретно додумался до такой фантастической картины Сотворения мира, или, если хотите, подтвердил научно то, что давно уже сказано в Библии? В первую очередь это американский астроном Эдвин Хаббл (1889—1953), который своими наблюдениями установил, что галактики, или звездные скопления, удаляются от нас, причем тем быстрее, чем дальше они от нас находятся. Так возникла гипотеза «расширяющейся Вселенной», которая когда-то разлетелась из одной точки. В 1927 г. астроном Жорж Леметр (1894—1966) теоретически обосновал гипотезу Большого взрыва, а в 1970 г. физики Р. Пенроуз и С. Хоукинс уточнили эту теорию. Свой вклад в теорию образования Вселенной внес и наш соотечественник А. А. Фридман (1888—1925).
Остается уточнить: что, так и будем мы «разлетаться» во все стороны постоянно, или это когда-нибудь закончится? Сперва ученые подсчитали, что если исходить из существующих значений средней плотности Вселенной, то галактики будут разлетаться все время. Согласитесь, ситуация получается довольно нелепая: стоило ли создавать Мир, чтобы он окончательно разлетелся? Но затем ученые пересчитали эту среднюю плотность Вселенной с учетом вновь открытых частиц, и она якобы оказалась значительно большей. Поэтому, по всей вероятности, через миллиарды лет этот разлет прекратится и Вселенная начнет сжиматься, стремясь опять в точку. Такая критическая плотность Вселенной эквивалентна 11 атомам водорода на 1 см3 пространства.
Пройдут эти миллиарды лет, и нашего Мира не станет, он снова превратится в ничто, закончится при этом и время! И произойдет ли новый Большой взрыв, образующий новый Мир, или не будет его – никто из нас не знает. Но если есть Высший Разум, в существование которого верит большинство ведущих физиков мира, то Он уж знает, скомандовать ли ему «Пли!» и вызвать новый Большой взрыв или не делать этого. Может быть, это зависит и от того, как мы с вами живем на нашей Земле и нравится ли наше поведение Тому, Кто может скомандовать «Пли!». Или возмущенный нашими делами, Он решит, что таких опытов лучше не повторять.
Одно ясно – все это произойдет очень и очень не скоро!

Из чего все?

Итак, на самом первом этапе становления Мира весь он существовал, как на это указывалось в Библии, в виде света, одного только света, грандиозной вспышки света, в которой уже заключался весь Мир! Если вспомнить, что только 1 кг массы материи, если его превратить в свет, может испепелить крупный город, то какова же была мощность Большого взрыва, в котором вся масса Вселенной – 1053 кг (число с 53 нулями) существовала в виде света! Действительно, «хорош был этот свет», как отмечалось в Библии! Да и температура при взрыве (1028 °C) была приличной! Заметим, что для таких высоких температур безразлично в каких градусах – Цельсия или Кельвина ее измерять; для простоты будем писать °С.
Дальше было все проще – исходный материал для Вселенной, а именно свет, уже был. Нескольких минут после Большого взрыва хватило, чтобы возникли первые простейшие атомные ядра: водорода, его изотопа – дейтерия и гелия. Неимоверно горячи были эти частички – порядка 107 °C. Разлетаясь, они постепенно остывали.
Прошло всего около полутора миллионов лет с момента Большого взрыва, а Мир «остыл» уже до 4 000 °C. Это даже меньше, чем на поверхности Солнца. Такую температуру можно получить и на Земле, например при сварке. При такой температуре уже начали возникать многие газы, например водород и гелий. Это те самые, которыми надувают воздушные шарики. Но вещества, которые мы видим вокруг, могли существовать при такой жаре только в виде газов.
Напоминаю, что весь мир был тогда моложе современного в десять тысяч раз и размером меньше, чем сейчас, в полторы тысячи раз.
Разлетаясь все дальше и дальше, остывая по дороге, частички вещества сталкивались друг с другом, соединялись во все большие и большие комки. Ничего себе были эти комочки – из них образовались потом целые скопления звезд, или галактики! На это ушло много времени, больше миллиарда лет, но все равно мир был еще в десять раз моложе сегодняшнего. А по размерам – всего в четыре-пять раз меньше, чем сейчас.
Вот тут-то и начали образовываться звезды и планеты. Надо сказать, что мир к этому времени сильно поостыл, даже «заморозился». Такие морозы можно получить разве только в самых больших холодильниках. Но «слепляясь» в большие комки (рис. 1), вещество Мира сжималось и опять сильно разогревалось. Комки превращались в раскаленные сияющие звезды. Это были, правда, еще не те звезды, которые на небе сейчас. Их называют «протозвездами» или «предзвез-дами», так как из них образовались уже «наши» обычные звезды.

Рис. 1. Образование сгустков межзвездной среды в гравитационном поле
Некоторым вращающимся протозвездам «удавалось» отбросить от себя часть своего вещества. Так от вращающегося колеса автомобиля отлетают комочки грязи. Вот из этого отлетевшего от протозвезды вещества и образовались планеты (рис. 2). Наша Земля тоже так возникла – оторвалась вместе с другими планетами от Солнца. Вернее, от той протозвезды, чем было раньше Солнце. Повезло от этого «отрыва» всем: и планетам – иначе бы их просто не было, и Солнцу. Оно получило возможность существовать и сиять нам на радость. Иначе судьба Солнца была бы незавидной – и вот почему.

Рис. 2. Образование Солнечной системы по гипотезе Канта – Лапласа
Есть звезды и тяжелее, и легче Солнца. «Легкие» звезды, которые в десять раз легче Солнца, просто неинтересны – они не «горят», а как бы «тлеют», возле них просто замерзнешь. Хорошо, что наше Солнце не такое! Наше Солнце исправно погреет нас еще несколько миллиардов лет, пока все не «выгорит». Тогда оно сожмется до размеров нашей Земли и, как говорят, превратится в «белого карлика». Будет это не скоро, до этого времени еще придумаем, чем будем греться без нашего Солнца.
Но нам просто ужасно повезло, что Солнце – не «тяжелая» звезда. Такие звезды до 100 раз тяжелее Солнца (рис. 3), не горят, а просто взрываются, совсем как гигантская водородная бомба. Они «прогорают» в тысячи раз быстрее Солнца, испепеляя все, что находится вокруг. Но когда такая звезда все-таки «прогорит», то превращается она просто в какое-то космическое чудовище. Такое и в кошмарном сне не увидишь. Так что приготовьтесь к страшному рассказу и не читайте его, пожалуйста, на ночь.

Рис. 3. Сравнительные размеры звезды-гиганта Бетельгейзе и Солнечной системы
Звезды ненамного тяжелее Солнца, прогорая, сжимаются до совершенно «микроскопических» размеров. Например, до размеров крупного города – Москвы. Громадная гора, целый Эверест, на той звезде уместится в спичечном коробке. Называются такие «сжатые» звезды нейтронными. Несмотря на малые размеры, нейтронные звезды – настоящие «хищники». Попадись рядом обычная звезда – и нейтронная своим страшным притяжением начинает ее «заглатывать». Сперва обычная звезда принимает грушевидную форму и носик ее устремляется к нейтронной звезде. Эта звезда начинает как бы наматываться на нейтронную, затягиваясь в тугой узел. Дело, как правило, кончается тем, что нейтронная звезда «давится» обычной, во много раз превышающей ее по размерам, совсем как удав, пытающийся проглотить слона. Так и остаются вместе хищник и его полусъеденная жертва, образуя так называемую двойную звезду (рис. 4).

Рис. 4. Кошмарная схватка нейтронной звезды с обычной, кончившаяся «ничьей»
А наиболее тяжелые звезды, сгорая, иногда превращаются в самые таинственные тела Вселенной – черные дыры. Звезда сжимается почти в точку, но притяжение ее настолько огромно, что свою «жертву» черная дыра уже не упустит и не подавится ею, как нейтронная. Любая звезда, другое космическое тело, которое «осмелится» приблизиться к черной дыре, будет поглощено ею. Как говорится, только его и видели. Хотя и видеть-то уже ничего нельзя будет – на то дыра и черная, что туда все «проваливается» бесследно. Даже луч света и тот затягивается в черную дыру, пропадая там. «Поедает» она даже магнитное поле, что сопровождается вспышками излучения, в частности рентгеновского. Ничего не выпустит от себя это космическое чудовище, если приблизиться к нему на близкое расстояние. Так и существует невидимый зловещий круг, обычно несколько километров радиусом (так называемым гравитационным), а в центре его, как паук, сидит всепоглощающая космическая «хищница» (рис. 5).

Рис. 5. «Черная дыра» в паутине магнитного поля
Видимо, кто-то очень добрый и мудрый постоянно заботится о нас с вами – и Землю подобрал с подходящим климатом, и Солнце не большое и не малое, а как раз такое, какое нужно!

Земля – избранница природы?

Прежде чем перейти к планете – избраннице природы, поговорим о Солнце и о планетах – сестрах нашей Земли.
Оказывается, огромное Солнце среди звезд считается карликом; оно возникло около 5 миллиардов лет назад. Астрономы обозначают Солнце знаком. Эта звезда-«карлик» в сто с лишним раз больше Земли по диаметру и почти в треть миллиона раз тяжелее. Вот тебе и «карлик»! И это огромное, тяжеленное небесное тело почти целиком состоит из самого легкого газа – водорода, того, которым надувают воздушные шары. Правда, есть там еще один легкий газ – гелий, но его почти в десять раз меньше, чем водорода. Казалось бы, Солнце как большой воздушный шар нужно за веревку держать, чтобы не улетело, а оно такое тяжеленное! Но самое удивительное в том, что в центре Солнца, где температура около 1,6 ?107 °C и огромное давление, водород особым образом превращается в гелий и выделяет при этом громадную энергию. Совсем как в водородной бомбе, но бомба эта огромных размеров и взрывается не сразу, а постепенно! Термоядерная энергия постоянно разогревает Солнце, так что поверхность его, которую мы видим, раскалена до 6 000 °C, вот и греемся мы, выходит, на энергии большой термоядерной бомбы, и вроде все в порядке! Солнечная атмосфера – корона (рис. 6) – имеет значительно большую температуру, и об этом мы поговорим позже. Теперь о планетах. Самая близкая к Солнцу планета – Меркурий. Меркурий в 2,5 раза меньше Земли, год на нем длится всего 88 дней, а период собственного вращения – 58,6 наших земных суток. Из-за близости этих значений друг к другу «день» на Меркурии длится достаточно долго – около меркурианского года, и сторона, обращенная к Солнцу, сильно нагревается; противоположная же сторона – охлаждается. Можно предположить, что через некоторое время из-за торможения вращения планеты Меркурий будет постоянно обращен к Солнцу одной стороной, как, например, Луна к Земле. Еще недавно астрономы считали, что так оно и есть уже. По внешнему виду Меркурий похож на Луну (рис. 7).

Рис. 6. Солнечная атмосфера – корона, видная во время затмений

Рис. 7. Пейзаж планеты Меркурий
Следующей идет Венера – ее знак (рис. 8). По размерам она похожа на Землю, год там длится 224 дня. Но жить там тоже нельзя, жара – как в печи, а давление – как на дне моря. Атмосфера тоже не для нас – почти целиком из углекислого газа, которым дышать не стоит.

Рис. 8. Венера: а – в фазе серпа; б – приближенная карта ее полушарий
А вот третья планета – наша родная Земля, избранница природы. О ней мы поговорим попозже.
За Землей идет загадочная красная планета Марс, ее значок. Марс почти вдвое меньше Земли, год там длится 678 суток, поверхность его похожа на лунную – те же «моря» и кратеры. Есть атмосфера, но разреженная, как у нас на высоте 20 км, и для дыхания непригодна, даже ядовита. Раньше подозревали, что на Марсе есть жизнь и разумные существа, но это пока не подтвердилось, по крайней мере, существа у нас на Земле разумнее. Хотя в телескоп заметны какие-то каналы (рис. 9), но их техногенное происхождение тоже пока не подтверждено. В самом жарком месте на Марсе – плюс 10…20 °C, в холодном – минус 70 °C, наблюдается выпадение и таяние снегов на полюсах. Конечно, с грехом пополам там прожить можно, но пока лучше не надо…

Рис. 9. Марс и более подробная карта части его поверхности
Далее за Марсом идут планеты-гиганты: Юпитер (рис. 10) – самая большая из планет; Сатурн (рис. 11) – таинственная планета с кольцами вокруг себя; Уран – отличающаяся от других планет тем, что вращается в противоположную им сторону, и Нептун – планета, названная почему-то в честь бога морей, даже трезубец тот же. Все планеты-гиганты состоят почти целиком из горючих газов, в частности метана, что горит у нас на кухне в газовой плите, а также аммиака. Однако эти газы там в замороженном виде – на планетах-гигантах так холодно, что горючие газы просто замерзли, как у нас на Земле замерзает вода. Для жизни там условия, мягко выражаясь, не из лучших – холодно, до 200 градусов мороза, дышать нечем, да и гравитация огромная – раздавит в блин!

Рис. 10. Юпитер со своими крупными спутниками
И наконец, последняя планета по удаленности от Солнца – Плутон. Открыта она совсем недавно – в 1930 г. Эта планета так далеко от нас, что даже из чего она состоит, неизвестно. Сейчас сомневаются, планета ли она вообще. Знаем только, что она почти вдвое меньше Земли и вращается вокруг Солнца очень медленно – один оборот за 250 лет. То есть год там длится четверть тысячи наших земных лет!

Рис. 11. Сатурн со своим знаменитым кольцом в различных положениях
Но вернемся опять к Земле. Вот, действительно, планета, созданная для комфортной жизни. Температура – нормальная, где-то, правда, придется приодеться, а где-то – искать тени. Но это не Меркурий и не Плутон! Атмосфера – лучше не бывает! Будь больше кислорода – мы бы сгорели, меньше – задохнулись. Азот, из которого она состоит на 80 %, нейтрален, дышать не мешает, это вам не аммиак какой-нибудь! Воды – сколько угодно! Если не на самой поверхности в виде реки, озера или моря, то на глубине ее в любом месте полно, только пробурить надо. Почвы – плодородные, не то что на Луне! Даже пустыня Каракумы весной цветет необычайно пышно, а что говорить о курско-воронежских черноземах! Не будь только лентяем, пессимистом, нытиком – живи и радуйся, что родился не на Меркурии или Плутоне!
Но не все так радужно даже на Земле. И беглый взгляд на ее строение говорит о зыбкости и хрупкости всей нашей жизни здесь. Земля образовалась около 4,5 миллиардов лет назад, и поначалу она представляла собой огромный клубок пыли и газов. Потом все это сжалось, разогрелось от этого и расплавилось, после чего поверхность поостыла (чего нельзя сказать о внутренности!). Из мощных облаков хлынули проливные дожди и затопили поверхность Земли, создав первые моря, конечно, совсем не те, что мы имеем сейчас. Кстати, первые моря были пресными, так как произошли они из дождевой воды; это уже позже реки, постепенно размывая соли Земли, сделали их солеными.
Вот тут-то и начала активизироваться на Земле жизнь, запрограммированная, несомненно, еще во время Большого взрыва. Плавали, перемещались по поверхности Земли материки, расходясь от единого праматерика – Гондваны, извергались вулканы, падали, протыкая кору Земли, огромные метеориты, вызывая глобальные похолодания, нарождались и вымирали динозавры, но жизнь цепко держалась за свою Землю, можно сказать, «обетованную». Даже при всех катаклизмах слишком уж хороши были на ней условия для развития и продолжения жизни! И вот наконец, кажется, уже все на Земле нормализовалось, пришло в совершенный вид – живи спокойно и радуйся!

Рис. 12. Строение Земли:
1 – атмосфера (свыше 1 000 км); 2 – стратосфера (11—80 км); 3 – тропосфера (до 11 км); 4 – гидросфера (свыше 10 км); 5 – гранитный слой (до 10—15 км); 6 – базальтовый слой (до 50—60 км); 7 – подкорковая часть внутренней оболочки Земли; 8 – внутренняя оболочка Земли; 9 – ядро Земли
Но немного подпортим эту идиллическую картину только для того, чтобы показать, насколько бережно нужно сохранять эту стабильность на Земле. Земной шар (рис.12) состоит из коры, толщиной в среднем около 35 км, а под ней около 12 тыс. км сплошного раскаленного, расплавленного кошмара – мантии, ядра внешнего и внутреннего. Да это же 0,3 % диаметра Земли! Даже яйцо имеет скорлупу относительно в несколько раз более толстую. И мы дырявим эту скорлупу где надо и где не надо, выбираем из этой коры все, что нам сегодня полезно. Сжигаем топливо, затрачивая кислород и загрязняя дымом и гарью все вокруг, в том числе и воздух, которым мы дышим. Продукты горения (и в первую очередь водяные пары) создают парниковый эффект, прогрессивно повышая температуру биосферы. Начинают таять ледяные шапки Антарктиды и Гренландии, вызывая наводнения и потопы. Еще несколько градусов потепления – и может наступить нарушение стабильности термодинамического состояния атмосферы, и нежданно-негаданно мы окажемся как бы на Венере – сотни градусов тепла и десятки атмосфер давления! Если, конечно, не успеем до этого заразить все радиоактивностью или химическим мусором. Что, страшно? Недаром кое-кто подумывает о проектах перелета на другие планеты для ПМЖ – постоянного места жительства. Как кочевники – загадили эту территорию, превратили ее в пустыню и пошли гадить другую.
Теперь поговорим о более нейтральном. Сама Земля имеет диаметр около 12,5 тыс. км. С полюсов она немного сплюснута, а на экваторе – растянута, что является следствием вращения. Планета окружена слоем воздуха – атмосферой толщиной около 1 тыс. км, но реально для дыхания пригодна только тропосфера толщиной в 100 раз меньше. В тропосфере существует жизнь и формируется то, что мы называем погодой. На высоте 20 км находится тонкий слой трехатомного кислорода – озона, защищающего Землю от смертельного жесткого ультрафиолетового излучения Солнца. Хрупок и уязвим этот слой! Далее следует стратосфера – до 45 км высотой, а еще выше – ионосфера, от которой, кстати, отражаются радиоволны. Ну а еще выше – просто следы атмосферы.
Теперь пойдем в глубь Земли. Океаны имеют максимальную глубину в Марианском желобе Тихого океана – 11 км. Близка к этому и высота самой большой горы – Эвереста – около 9 км. Под земной корой лежит мантия, состоящая из горячей вязкой магмы. Кора как бы плавает на магме этакой тонкой пленочкой. В центре Земли – ядро, имеющее температуру почти как на поверхности Солнца – 5 000 °C и давление в несколько миллионов атмосфер. Удивительно здесь то, что плотность Земли возрастает с 2,6 ?103 кг/м3 на поверхности до 12?103 кг/м3 и выше в центре ядра. Эта плотность близка к плотности свинца, ртути, золота… Высказывались гипотезы, что ядро Земли состоит из золота, растворенного в ртути («Гиперболоид инженера Гарина» А. Н. Толстого), что оно из сплава железа с никелем (что тоже неплохо!). Но высказывается также и более трезвое мнение о том, что при давлении 1,4 ?105 МПа частично разрушается электронная оболочка атомов и вещество сильно уплотняется, приобретая свойства жидких тел, а также электропроводность, как у металлов. Это обуславливает, в частности, загадочные «динамо-процессы» в недрах Земли, которые придают нашей планете магнетизм, предохраняющий нас от смертельных частиц, несущихся от Солнца. Но об этом мы подробнее поговорим позже.
Все это пока гипотезы, так как до ядра Земли мы еще не добрались, до него далековато, а максимальная глубина «дыры», которую мы проделали в Земле, пока не более 13 км.
Но что больше всего поражает, то это потрясающая приспособленность Земли к жизни на ней и, главное, жизни разумной! Ведь «шаг вправо – шаг влево» в отношении и температуры, и давления, и влажности, и состава атмосферы, и радиоактивности, и многого другого – смерть! Но ведь нет же: тончайшая пленка коры все плавает по магме, выдерживая все наши постройки, шахты, карьеры, скважины и другие издевательства; озоновый слой все предохраняет нас от ультрафиолета, несмотря на «травлю» его аэрозолями; океаны «из последних сил» продолжают поглощать углекислоту и другие продукты сгорания топлива; магнитное поле Земли продолжает «отгонять» от нас смертоносные частицы, заставляя их вращаться по кругу вокруг Земли.
Хорошо защищает пока нас Высший Разум, создавший Землю и жизнь на ней! Не будем же испытывать Его терпение!

Коварная соседка – Луна?

А теперь самое время упомянуть о нашей ближайшей соседке – Луне. Вспомним о ее появлении на небе.
Заходит Солнце. На фоне зари ярко вырисовывается узкий блестящий серп, выпуклостью обращенный в сторону заходящего Солнца. Скоро и он опустится вслед за Солнцем за горизонт. Родилась новая Луна.
На следующий день при заходе Солнца станет заметно, что серп расширился, он виден выше над горизонтом и заходит уже не так рано. С каждым днем Луна как бы растет и в то же время отходит от Солнца все дальше и дальше влево. Через неделю Луна оказывается вечером на юге в виде полукруга выпуклостью вправо.
В следующие дни Луна продолжает расти, становится больше полукруга и отодвигается дальше к востоку, пока еще через неделю не станет полным кругом и не наступит полнолуние. В то время, когда Солнце будет уходить под горизонт на западной стороне, с противоположной, восточной, стороны начнет подниматься полная Луна. К утру оба светила как бы меняются местами: появление Солнца на востоке застает полную Луну заходящей на западе.
Дальше день за днем Луна всходит все позднее. Она становится все более урезанной, или ущербленной, но уже с правой стороны. Через неделю после полнолуния вы вечером не увидите на небе Луны. Она только около полуночи показывается на востоке из-за горизонта и опять в виде половины круга, но выпуклостью, направленной теперь влево. Это последняя четверть. Утром можно увидеть с южной стороны полукруг Луны, обращенный выпуклостью к восходящему Солнцу. Через несколько дней только перед восходом Солнца появляется из-за горизонта на востоке узкий серп Луны. А еще через неделю, после последней четверти, Луна совсем перестает быть видимой – наступает новолуние; потом она появится опять с левой стороны от Солнца: вечером на западе и выпуклостью уже опять вправо (рис. 13).

Рис. 13. Фазы Луны
Так изменяется вид Луны на небе каждые четыре недели, точнее – за период 291/2 суток. Это лунный, или синодический, месяц. Он послужил основой для составления календаря еще в древние времена. Такой лунный календарь сохранился у некоторых восточных народов и до настоящего времени.
Можно рассчитать, когда и как будет видна Луна – когда будут светлые и темные ночи, а когда вся ночь будет лунная, светлая. Это бывает иногда очень важно знать заранее.
Изменение лунных фаз можно свести в таблицу.
Таблица для расчета фаз Луны

Во время новолуния Луна находится между Землей и Солнцем и обращена к Земле неосвещенной стороной. В первую четверть, т. е. через четверть оборота Луны, к Земле обращена половина ее освещенной стороны. В полнолуние Луна находится в противоположной Солнцу стороне, а к Земле обращена вся освещенная сторона Луны, и мы видим ее полным кругом. В последнюю четверть снова мы видим с Земли половину освещенной стороны Луны. Теперь понятно, почему выпуклая сторона серпа Луны всегда обращена к Солнцу.
В ближайшие вечера после новолуния можно наблюдать, кроме яркого серпа, и не освещенную Солнцем, но слабо видимую часть Луны. Такое явление называется пепельным светом. Это ночная поверхность Луны, освещаемая только отраженными от Земли солнечными лучами.
Изменение фаз Луны объясняется двумя причинами: во-первых, Луна – непрозрачный шар, освещаемый Солнцем, и, во-вторых, Луна обращается вокруг Земли.
Время обращения Луны вокруг Земли называется звездным месяцем и составляет 271/3 суток, т. е. меньше 291/2 суток, в течение которых происходит смена фаз Луны. Причиной этого является движение самой Земли. Обращаясь вокруг Солнца, Земля увлекает за собой и свой спутник – Луну. Поясним это.
Пусть Луна будет в положении новолуния. Пока она сделает полный оборот за 271/3 суток, Земля вместе с Луной займет в это время иное положение по отношению к Солнцу: Луна еще не окажется между Землей и Солнцем. Для того чтобы наступило следующее новолуние, Луне надо продвинуться еще дальше и сделать больше полного оборота. На это ей потребуется более 2 суток. Вот причина различия между длительностью синодического и звездного (сидерического) месяцев.
В новолуние, когда Луна оказывается между Землей и Солнцем, она может закрыть его от нас, и тогда наступит солнечное затмение (рис. 14, а, б). В полнолуние Луна, находясь по другую сторону от Земли, может попасть в тень, отбрасываемую Землей, тогда произойдет лунное затмение. Затмения не происходят каждый месяц потому, что Луна обращается вокруг Земли в плоскости, не совпадающей с той плоскостью, в которой Земля обращается вокруг Солнца.

Рис. 14. Солнечные затмения: а – фазы частного затмения (Москва, 9 июля 1945 г.); б – движение лунной тени по Земле
Луна движется вокруг Земли не по окружности, а по эллипсу, поэтому ее расстояние от Земли не остается постоянным. В среднем оно составляет 384 400 км.
Зная расстояние до Луны, ученые вычислили ее действительные размеры. Диаметр Луны составляет 3 476 км, т. е. немногим более четверти диаметра Земли. Площадь Луны меньше даже территории одной Азии. По объему Луна почти в 50 раз меньше Земли, а по массе – в 80 раз. На рис. 15 показано, что увидел бы астронавт, находясь на поверхности Луны.

Рис. 15. Лунный пейзаж и Земля
При рассмотрении Луны в телескоп (рис. 16) или даже невооруженным глазом на ее поверхности видны темные пятна и всегда почти на одних и тех же местах, одинаково удаленных от краев лунного диска. Значит, Луна обращена к Земле постоянно одной и той же стороной. Это происходит потому, что Луна вращается вокруг своей оси как раз с тем же периодом, с каким она обращается вокруг Земли. Почти как планета Меркурий вокруг Солнца. Чем же вызвано такое загадочное поведение Луны?

Рис. 16. Карта половины Луны, обращенной к Земле
Большинство астрономов полагает, что Земля и Луна возникли как отдельные тела из одного и того же первичного материала и что в своем далеком прошлом они находились ближе друг к другу, чем в настоящее время. В эпоху своего возникновения Луна быстро вращалась вокруг своей оси и была жидкой. Притяжение Земли вызывало на Луне приливы, заставлявшие последнюю принимать вытянутую форму; постепенно приливное трение снижало скорость вращения Луны и увеличивало ее период вращения до тех пор, пока он не стал равен периоду обращения вокруг Земли. С течением времени Луна затвердела и так и осталась обращенной к Земле одной стороной.
Так как Луна вызывает на Земле приливы, то и земные сутки должны удлиняться до тех пор, пока периоды вращения Земли и Луны не станут равными периоду обращения Луны. В то же время приливы на Земле вызывают небольшое ускорение движения Луны. Ускоряющая сила, действующая на Луну, будет существовать до тех пор, пока Земля вращается быстрее, чем Луна движется вокруг нее, и вынуждена «тащить» приливные выступы или «горбы» за собой (рис. 17).

Рис. 17. Схема торможения Земли и разгона Луны приливами: 1 – Земля; 2 – Луна; 3 – орбита Луны
Наличие двух «горбов» на океанах Земли, как и то, что приливы и отливы повторяются не раз в сутки, а два раза – через каждые 12 часов, часто вызывает недоумение. А дело в том, что один «горб», ближайший к Луне (рис. 17), вызывается притяжением Луны, и называется гравитационным. Второй же «горб», на противоположной стороне Земли, образуется потому, что Луна вращается не вокруг центра Земли, а Земля и Луна вращаются вокруг их общего центра масс. Этот центр масс находится на прямой, соединяющей центры масс Земли и Луны, и он примерно в 80 раз ближе к центру Земли, чем к центру Луны. Вода в океанах, стремясь двигаться по прямой, вследствие инерции «отодвигается» на максимальное расстояние от этого центра масс (центра вращения). Так образуется второй «горб» на океанах Земли, и назван он инерционным. Вот и экспериментальное доказательство того, что неверны утверждения: «Луна вращается вокруг Земли», или «Земля вращается вокруг Солнца». Эти тела, будучи свободными, по законам механики вращаются вокруг общего центра их масс. И, стало быть, неправ не только Птолемей со своей геоцентрической моделью мира, но и Коперник со своей гелиоцентрической моделью!
Так как Луна ускоряется на своей орбите, то она по спирали уходит от Земли. А поскольку вращение Земли происходит быстрее, чем обращение Луны вокруг нее, расстояние между этими телами растет, а орбитальный период – удлиняется. Наблюдения показывают, что Луна в наше время имеет более вытянутую форму, чем следовало ожидать, если бы Луна затвердевала на своем теперешнем расстоянии от Земли. Поэтому в то давнее время, когда приливные выступы на Луне превращались при остывании в твердый материал, из которого состоит Луна, она была ближе к Земле, чем сейчас.
Вычисления показывают, что Луна будет продолжать удаляться от Земли по спирали до тех пор, пока ее орбитальный период не станет равным 50 суткам; периоды вращения Земли и Луны будут тогда также равны 50 современным суткам. То есть сутки на Земле будут длиться 1 200 часов, и Луна будет «висеть» неподвижно над одним и тем же местом на Земле.
Луна уже миллиарды лет «тормозит» Землю за счет приливов и отливов. Подсчитано, что 3 миллиарда лет назад земные сутки составляли всего 9 часов, т. е. Земля вращалась вокруг своей оси в 2,7 раз быстрее. Вот такие чудеса творит Луна!
Приливные чудеса будут продолжаться также под влиянием солнечного притяжения, но гораздо медленнее. В результате этого период вращения нашей Земли будет продолжать увеличиваться, пока в конце концов он не станет равным периоду обращения Земли вокруг Солнца. Такое состояние, по-видимому, ожидает планету Меркурий. Земные сутки тогда удлинятся до нынешнего года, и одна сторона Земли будет постоянно обращена к Солнцу и раскалена, а другая – совершенно замерзнет в тени. Жить лучше будет где-нибудь сбоку, на «краю» Земли. Кому повезет, конечно, потому что никто не знает, где будет этот «край». Так Земля разделит судьбу Луны, но последствия эти для Земли будут гораздо плачевнее. Ведь Земля-то не «поджаривает» Луну, как Солнце будет поступать с самой Землей в будущем.
Дальнейшую судьбу Луны, Земли, да и других планет прогнозировать трудно. Кто-то из астрономов предсказывает падение Луны на Землю, а этой новой «двойной» планеты – на Солнце. Как, собственно, и других планет, по крайней мере, расположенных близко от Светила. Это должно произойти из-за торможения вращательного движения планет вокруг Солнца. А другие астрономы предсказывают взрыв Солнца с поглощением им всей Солнечной системы. Почему-то среди этих сценариев не встречается оптимистических.
Вот такие кошмары могут ожидать нас в будущем. Хорошо только, что это будущее достаточно отдаленное, и пока нам можно спокойно жить и радоваться!

У ИСТОКОВ МЕХАНИКИ

В каком мире жили наши предки?

Наука механика зародилась в Древней Греции около V в. до н. э. Интересно, что эта строгая и точная наука получила свое начало в театре. Греческое слово «мэханэ» первоначально обозначало подъемную машину, которая в театрах поднимала и опускала актеров, изображавших богов. Главная часть механики – динамика, наука, изучающая движение реальных (массивных) тел под действием сил, – рассматривается уже в сочинениях великого ученого древности Аристотеля (384—322 гг. до н. э.), не имевшего себе равных по широте научных изысканий, учителя Александра Македонского.

Аристотель под механическим движением понимал изменение места. Для современных людей существенно направление движения, куда движется предмет. Древних греков же интересовали только начальная и конечная точки движения. Это вызывало известную путаницу. Например, как быть с движением по кругу? Ведь здесь нельзя четко назвать отправную и конечную точки, не зная направления движения. Поэтому Аристотель и определил круговое движение как движение «из чего-нибудь в то самое» и особо подчеркивал, что круговое движение неограниченно.
Аристотель различал два вида движения: естественное и насильственное. Естественное движение происходило само собой без вмешательства посторонней силы. Насильственное же требовало некоторого «двигателя». Такой двигатель должен был быть либо расположен в самом движущемся теле, либо находиться в непосредственном контакте с ним. В нашем понимании естественное движение без приложения сил – это инерционное движение, движение как бы само собой. Но древние греки здесь имели в виду нечто иное.
Естественное движение, по их мнению, представляло собой стремление тела занять свое «естественное» место в мире. Для тяжелых предметов, например камней, металлических предметов и т. п., таким естественным местом была земля. Для легких же тел (например, огня) естественным местом было небо. Поэтому камень сам по себе падал на землю, вниз, а огонь стремился на небо, вверх. И чтобы изменить это движение – иначе говоря, поднять камень наверх или сбить пламя вниз, нужно было приложить силу. Это естественное стремление тел занять свои места называлось ропэ. Считают, что от этого «ропэ» произошло русское слово «рыпаться». В нижнем подлунном мире, где все имело начало и конец, естественное движение должно быть прямолинейным, чтобы также иметь начало и конец. В верхнем же, надлунном, мире, где все являлось вечным и неизменным, естественное движение также должно быть вечным и неизменным – и следовательно, круговым и равномерным. Таким им казалось движение светил. Это представление о естественности круговых движений дошло даже до Галилея, который ошибочно считал, что движение по инерции должно быть круговым.
Как видим, понятие ропэ – естественное движение – соответствует нашему понятию инерции. Современное понятие инерции связано с покоем или относительным покоем тела – равномерным прямолинейным движением. Если же находящееся в таком состоянии тело встречается с препятствием, подвижным относительно его, то возникают силы, действующие на тело, и в ответ на это реакция тела на действие этих сил.
У древних же греков, наоборот, естественное движение начинало проявлять себя тогда, когда движущееся тело встречало препятствие. Если в это время какая-либо точка тела оказывалась неподвижной, то инерция остальных точек заставляла их продолжать свое движение, т. е. вращаться вокруг неподвижной точки. Такую картину можно наблюдать на речке, когда плывущий по ней предмет, например лодка или плот, попадает в водоворот и начинает вращаться на месте (рис. 18). Таким образом, ропэ проявлялось в виде вращающего момента. Если движение различных точек тела нейтрализовать (например, соединением с таким же телом, вращающимся в противоположную сторону), тело останавливается и наступает состояние равновесия под действием двух одинаковых, но противоположно направленных моментов.

Ри с. 18. Вращение попавшего в водоворот тела
Что же касается насильственного движения, то, как мы уже говорили, для его возникновения нужна сила. Эта сила была названа Аристотелем динамис и определена следующим хитрым образом: «Если какая-нибудь сила продвигает тело на какое-нибудь расстояние, то эта же сила продвигает вдвое меньшее тело или на вдвое большее расстояние, или на то же расстояние, но за вдвое меньшее время».
Под силой Аристотель, скорее всего, понимал то, что на современном языке называется мощностью. Такое античное воззрение на силу отразилось на существующей до сих пор единице мощности – лошадиной силе. В действительности же лошадиная сила – это не сила, а работа «эталонной» лошади, отнесенная ко времени, в течение которого эта работа была совершена, т. е. мощность. Сущность аристотелевской силы подтверждает и терминология: если учесть, что греческое динамис переводится латинским potentia, что, в частности, соответствует французскому puissance, т. е. русскому «мощность». И возникла эта единица в свое время как количественная оценка паровой машины по мощности, а, конечно, не по силе, которая в этом случае не имеет никакого смысла.
Вот с такими представлениями о механике жили наши древнегреческие предки, которые знали эту науку больше, чем другие их современники. К этому времени человек владел целым рядом механизмов, помимо пресловутой машины для подъема театральных богов. Древнеримский архитектор Витрувий, механик Герон из Александрии и другие оставили нам описания и чертежи таких подъемных машин, которые, кроме как в театре, служили еще и на стройках.
Конечно же, уже были известны рычаги, полиспасты, водоподъемники, в том числе и архимедов винт, винты, катки для передвижения тяжестей, простейшие станки, гончарный круг с маховиком, мельницы, прялки и многое другое (рис. 19).
Не будем забывать, что в античные времена были сделаны такие постройки, включая египетские пирамиды и другие «чудеса света», которые даже сегодняшней технике едва ли под силу. Так что в практическом плане с механикой в античном мире было все в порядке. Но теории все же было недостаточно. Основными неразрешенными проблемами были, по большому счету, две: как ведут себя тела, когда на них действуют силы, и как они ведут себя, когда на них силы не действуют? И понадобилось около 2 тысяч лет, чтобы внести хоть какую-то ясность в эти вопросы.
Рис. 19. Существовавшие в античном мире машины и механизмы:
а – древний бурав; б – водяная мельница; в – клиновой пресс и его схема; г – египетский шадуф – водоподъемник; д – древнеегипетский подъемный кран; е – молот Герона; ж – самоходная тележка Герона; з – многоступенчатый редуктор с барабаном для подъема груза, описанный Героном

Как двигаться по инерции?

Совершенно нетрадиционно выразился по этому поводу полковник Краус фон Циллергут, герой бессмертного произведения Ярослава Гашека «Похождения бравого солдата Швейка во время мировой войны». Туповатый и болтливый полковник сетовал на автомобиль:
– Когда весь бензин вышел, автомобиль принужден был остановиться… И после этого еще болтают об инерции, господа! Ну не смешно ли?
Давайте вместе посмеемся над невежеством полковника, а посмеявшись, задумаемся. Действительно, а как же инерция? Ведь говорят и даже в книгах пишут, что разогнанный автомобиль после выключения двигателя движется по инерции. А в школьных учебниках по физике написано, что движение по инерции – равномерное, прямолинейное и конца ему нет. По крайней мере так трактует такое движение первый закон Ньютона. Стало быть, гашековский автомобиль, двигаясь по инерции, ехал бы до сих пор и продолжал бы ехать еще целую вечность. Правда, по прямой линии и с постоянной скоростью…
Тут надо признать, что незадачливый Краус фон Целлергут – далеко не единственный, кто имеет весьма туманное представление об инерции. Поэтому поговорим подробнее об этом фундаментальном свойстве материи.
Инерция (inertia) в переводе с латинского означает «покой», «бездействие». Под инерцией, или инертностью, понимают стремление тела сохранить неизменным свое состояние по отношению к инерциальной (в первом приближении неподвижной) системе отсчета. То есть если на тело не действуют никакие внешние силы (приложенные со стороны других тел и вообще окружающей среды) или если эти силы уравновешивают друг друга, то тело сохраняет состояние покоя или равномерного прямолинейного движения (а это в механике то же, что покой, так называемый относительный покой).
Если же на тело действует неуравновешенная система внешних сил, оно постепенно начинает менять скорость. Под действием одинаковых сил более инерционные тела (более инертные) медленнее изменяют свою скорость. Конечно, слово «постепенно» странно слышать, когда речь идет, например, об ударе или выстреле, но тем не менее скорости и там меняются постепенно – не мгновенно. Разгоняющуюся пулю или бильярдный шар можно заснять скоростной кинокамерой на пленку и убедиться, что тело (шар или пуля) приобрело скорость не мгновенно, а постепенно – правда, очень быстро.

Рис. 20. Инерционное набивание топора
Всем нам знакомы «фокусы», связанные с инерцией. Если резко выдернуть скатерть, то находящиеся на ней предметы не падают. Молоток плотнее насаживается на рукоять, если другим молотком побить по рукояти первого сзади (рис. 20). Особенно впечатляет опыт, где тяжелый предмет – груз – подвешен на нити, а с него свисает еще одна нить, и по желанию можно порвать любую из них – либо ту, на которой предмет подвешен, либо свисающую. Если резко дернуть за свисающую нить, то инерция груза не даст ему разогнаться и порвется именно свисающая нить. Если же тянуть медленно, то к силе тяжести груза прибавится сила, с которой мы тянем вниз, и рвется верхняя нить: инерция в этом случае «помогает» очень мало из-за «статичности» натяжения нитей, когда скорость груза меняется очень медленно (рис. 21).

Рис. 21. Опыт с обрыванием нитей по желанию
Мерой инерции тела является его масса. Удивительно, но природа массы пока не выяснена. Проявляется свойство инерции в так называемой инерциальной системе отсчета. Ранее мы говорили, что в первом приближении это неподвижная система. Но ведь ничего абсолютно неподвижного в мире нет – все движется друг относительно друга. Земля вращается вокруг своей оси и вокруг Солнца, не говоря уже о возмущениях ее вращения из-за движения других планет. Солнце движется относительно центра Галактики, Галактика разбегается относительно центра мира, который… и т. д.
Как же тогда быть с инерциальной системой отсчета, где справедлив закон инерции, говорящий, что тело, если на него не действуют никакие неуравновешенные силы, находится в состоянии относительного покоя, т. е. оно может быть неподвижным относительно какой-нибудь инерциальной системы отсчета или двигаться равномерно и прямолинейно относительно нее или другой инерциальной системы? Более того, всякая система отсчета, движущаяся равномерно и прямолинейно по отношению к инерциальной системе отсчета, сама делается инерциальной.
Однако если наша система отсчета движется по отношению к инерциальной системе неравномерно или непрямолинейно, то она не может быть инерциальной, так как в ней уже не будет соблюдаться закон инерции, не будут проявляться свойства инерции массивных тел, а следовательно, потеряют свою силу законы движения и сохранения – основные законы механики. Произойдет это потому, что помещенная в неинерциальную систему материальная точка будет иметь ускорение даже при отсутствии внешних действующих сил, поскольку даже без них она будет участвовать в ускоренном поступательном или вращательном движении самой системы отсчета.
Таким образом, инерциальная система отсчета – это всего лишь научная абстракция. Реальная система отсчета всегда связывается с каким-либо конкретным телом – Землей, корпусом корабля, самолета или автомобиля, которое не неподвижно. Если мы захотим иметь очень точную (абсолютная – недостижима!) инерциальную систему отсчета, то должны будем поместить ее центр в центр Солнца – точнее, в центр массы Солнечной системы, а оси направить на три неподвижные (условно) звезды (рис. 22, а). Для большинства из технических задач центр инерциальной системы можно перенести из центра Солнца в центр Земли, а оси направить на те же звезды. В очень грубых случаях систему можно жестко связать с Землей, как известно, далеко не неподвижной (рис. 22, б).

Рис. 22. Схема инерциальных систем отсчета: а – связанной с Солнцем; б – связанной с Землей
Как видим, понятие инерции – непростое. Поэтому имеет смысл начать ее изучение, так сказать, с истории вопроса: давайте перенесемся в Древнюю Грецию – колыбель науки – и посмотрим, как в античной механике зарождалось понятие инерции.
Мы уже знаем, что Аристотель непосредственно связывал движение с силой.f
Очевидно, если сила равна нулю, то и скорость будет такой же. Но Аристотель прекрасно знал, что стрела, выпущенная из лука, продолжает двигаться уже после того, как на нее перестает действовать сила тетивы; продолжает лететь камень, выпущенный из руки. На это у Аристотеля свой ответ – так называемая теория антиперистасиса. Суть ее состояла в том, что в момент бросания камня рука приводит в движение не только камень, но и окружающую среду, в данном случае воздух. Рука сообщает окружающей среде некий «виртус мовенс» – способность передавать движение другим телам. Передвигаясь в соседнее место за счет «виртус мовенс», камень сдвигает новый участок среды и т. д. Замедление в процессе такого движения, происходящее за счет сопротивления среды, Аристотель объясняет тем, что при передачах «виртус мовенс» от камня к воздуху и обратно часть его теряется, и движение постепенно замедляется. Значит, в пустоте такого движения не должно происходить, но как раз только в пустоте можно осуществить движение по инерции, когда на тело не действуют силы сопротивления. Но Аристотель пустоты не признавал, он даже смеялся над теми, кто пытался использовать это понятие. «Что такое пустота?» – спрашивал он. И отвечал: «Это место без помещенных туда тел».

Великие ошибки великого Галилея

Перенесемся из античных времен в доньютоновскую эпоху, где над механикой «властвовал» великий Галилей. Развитие динамики как науки связано с именем великого итальянского ученого эпохи Возрождения Галилео Галилея (1564—1642). Наибольшей заслугой Галилея как ученого-механика было то, что он первым заложил основы научной динамики, нанесшей сокрушительный удар по динамике Аристотеля. Галилей называл динамику «наукой о движении относительно места». Его сочинение «Беседы и математические доказательства, касающиеся двух новых наук» состоит из трех частей: первая часть посвящена равномерному движению, вторая – равномерно ускоренному, третья – принужденному движению брошенных тел.
В античной механике термина «скорость» не было. Рассматривались более или менее скорые движения, а также «равноскорые», но количественно характеристики этих движений в виде скорости не существовало. Галилей впервые подошел к разрешению вопроса о равномерном и ускоренном движении массивных тел и рассмотрел движение тел по инерции.
Галилею приписывают открытие закона инерции. Делают это даже в учебниках – школьных и не только. Закон этот Галилей выражал так: «Движение тела, на которое не действуют силы (конечно, внешние) либо равнодействующая их равна нулю, является равномерным движением по окружности». Так, по мнению Галилея, двигались небесные тела, «предоставленные самим себе». На самом же деле движение по инерции, как известно, может быть только равномерным и прямолинейным. Что же касается небесных тел, то их с этого движения «сбивает» внешняя сила – сила всемирного тяготения.
Рассматривая взгляд Галилея на инерцию, убеждаемся в его неправомерности: ошибка в рассуждениях возникла из-за того, что Галилей не знал о законе всемирного тяготения, открытого позже Ньютоном.
Доказывая принцип относительности, Галилей утверждал, что если корабль движется равномерно и без качки (рис. 23), то никаким механическим экспериментом нельзя обнаружить этого движения. Он предлагал мысленно разместить в трюме корабля сосуды с вытекающей из них водой, с плавающими в них рыбками, летающих мух и бабочек и утверждал, что стоит ли корабль или движется равномерно – их действия не изменяются. Не надо при этом забывать, что движение корабля не прямолинейное, а круговое (правда, по окружности большого радиуса, какой является то или иное сечение Земли).

Рис. 23. Корабль Галилея (видно, что он плывет по окружности)
Сейчас мы знаем, что в системе, движущейся по кривой, какой является и окружность, невозможно соблюдение закона инерции: эта система не является инерциальной. Действительно, в принципе Галилея величина скорости относительного движения не играет роли, как и скорость движения одной инерциальной системы относительно другой.
Но если кораблю придать первую космическую скорость (8 км/с), то все предметы в его трюме, как и сам корабль, сделаются невесомыми. Механический эксперимент, проведенный с достаточной точностью, покажет, что и для реальных скоростей движения перемещения тел в трюме движущегося корабля и корабля неподвижного будут различаться между собой. Более того, движение тел изменится, если корабль будет идти с одной и той же скоростью, но разными курсами – допустим, по меридиану и по экватору. Не только движущиеся в трюме тела будут сбиваться с предполагаемой траектории, но и сам корабль в Северном полушарии будет относить вправо по курсу, а в Южном – влево. Интересно, что эти отклонения, вызванные вращением Земли как неинерциальной системы, не зависят даже от направления движения.
В другой своей работе – «Диалог о двух главнейших системах мира…» – Галилей утверждает, что мир есть тело в высшей степени совершенное, и в отношении его частей должен господствовать наивысший и наисовершеннейший порядок. Из этого Галилей делает вывод, что небесные тела по своей природе не могут двигаться прямолинейно, поскольку если бы они двигались прямолинейно, то безвозвратно удалялись бы от своей исходной точки и первоначальное место для них не было бы естественным, а части Вселенной не были бы расположены в «наисовершенном порядке». Следовательно, небесным телам недопустимо менять места, т. е. двигаться прямолинейно. Исчезни вдруг закон всемирного тяготения, это и случилось бы! Именно он удерживает небесные тела в устойчивом движении, не допуская их хаотического разбегания (рис. 24). Кроме того, прямолинейное движение бесконечно, ибо прямая линия бесконечна, а стало быть, неопределенна. Галилей считал, что по самой сути природы невозможно, чтобы что-либо двигалось по прямой линии к недостижимой цели.

Рис. 24. Естественное, или инерционное движение по Галилею на примере вращения Луны вокруг Земли
Но коль скоро порядок достигнут и небесные тела размещены наилучшим образом, невозможно, чтобы в них оставалась естественная склонность к прямолинейному движению, в результате которого они отклонились бы от надлежащего места. Как утверждал Галилей, прямолинейное движение может только «доставлять материал для сооружения», но, когда последнее готово, оно или остается неподвижным, или если и обладает движением, то только круговым. Более того, Галилей утверждал, что если тело бросить скользить как по льду по горизонтальной плоскости, то, упав с нее, тело обязательно пересечет свою траекторию с центром Земли (рис. 25, а). Но так как движение по инерции все время удаляет брошенное тело от этой траектории, то оно никак не может пересечь свой путь с центром Земли. Это очень распространенная ошибка, автору доводилось даже в современных школьных учебниках по физике (в семидесятых годах) встречать подобное утверждение и видеть соответствующие рисунки: например, как ядро, вылетевшее из пушки, продолжая свой полет, пересекает центр Земли.

Рис. 25. Падение движущихся по касательной к поверхности Земли тел: а – по Галилею; б – по Ньютону
Кроме того, движение по горизонтальной скользкой плоскости таково, что тело, отходя от точки пересечения кратчайшего радиуса Земли с этой плоскостью, начинает удаляться от центра Земли. Значит, и приближаясь, и удаляясь от центра Земли, тело не может двигаться равномерно, поскольку на него все время (кроме одной точки в центре Земли) будет действовать сила.
Как видим, Галилей в своем воззрении на инерцию, а следовательно, и на механику вообще, ошибался очень существенно. Пророческую формулировку законов инерции, очень близкую к ньютоновской и принятую с незначительными изменениями в современной механике, дал французский философ и математик Р. Декарт (1596—1650), современник Галилея. Пророческую потому, что Декарт тоже не знал о силах тяготения и сформулировал этот закон по наитию.

В своей книге «Начала философии», вышедшей в свет в 1644 г., он так формулирует законы инерции. Первый закон: «Всякая вещь продолжает по возможности пребывать в одном и том же состоянии и изменяет его не иначе как от встречи с другим». Второй закон: «Каждая материальная частица в отдельности стремится продолжать дальнейшее движение не по кривой, а исключительно по прямой». Поэтому вместо того чтобы называть первый закон Ньютона, или закон инерции, законом Галилея – Ньютона, что и делают иногда в учебниках, или говорить, что закон инерции был открыт раньше Ньютона, следовало бы отметить то, что ранее Ньютона его достаточно точно сформулировал Декарт, но никак не Галилей.
Стало быть, движение по инерции – обязательно прямолинейное, равномерное; это движение можно приравнять к покою, изменив инерциальную систему отсчета на такую, которая двигалась бы тоже равномерно и прямолинейно со скоростью нашего движущегося тела.

Кто стоял на плечах гигантов?

Итак, Галилей не внес особой ясности в сакраментальные вопросы, которые так и остались не разрешенными с древних времен: как ведут себя тела, когда на них действуют силы, и как они ведут себя, когда на них силы не действуют?
Пытаясь ответить хотя бы на последний из поставленных вопросов, Галилей, как известно, пришел к выводу, что тела, предоставленные сами себе, т. е. на которые никакие силы не действуют… ходят по кругам! Да это и Аристотель так думал два тысячелетия назад! И так же ошибался. Поэтому выглядит удивительным, когда школьникам преподносят то, чего не было. Например, такое: «Итальянский ученый Галилео Галилей первый показал, что… в отсутствии внешних воздействий тело может не только покоиться, но и двигаться прямолинейно и равномерно» [27. С. 53]. Не показывал этого Галилей, тем более первым, о чем мы уже знаем. Почему-то Галилею приписывают многое из того, чего он не делал вообще: не бросал он шаров с Пизанской башни, не изобретал телескопа, не был судим инквизицией и не топал ногой, говоря: «И все-таки она вертится!». Об этом еще поговорим попозже, а пока вернемся к тому, что до Ньютона в умах ученых не было ясности в вопросе о движении тел, а стало быть, и вообще о механике.

Только великому англичанину Исааку Ньютону (1643—1727) удалось привести механический мир в надлежащий порядок. Краткий перечень заслуг Ньютона высечен на камне на его могиле:
Здесь покоится
Сэр Исаак Ньютон,
Который почти божественной силой своего ума
Впервые объяснил
Помощью своего математического метода
Движения и формы планет,
Пути комет, приливы и отливы океана.
Он первый исследовал разнообразие световых лучей
И проистекающие отсюда особенности цветов,
Каких до того времени никто даже не подозревал.
Прилежный, проницательный и верный истолкователь
Природы, древностей и священного писания,
Он прославил в своем учении Всемогущего Творца.
Требуемую Евангелием простоту он доказал своей Жизнью.
Пусть смертные радуются, что в их среде
Жило такое украшение человеческого рода.
Все поколения ученых до настоящего времени поражала и продолжает поражать величественная и цельная картина мира, которая была создана Ньютоном.
Согласно Ньютону весь мир состоит из «твердых, весомых, непроницаемых, подвижных частиц». Эти «первичные частицы абсолютно тверды: они неизмеримо более тверды, чем тела, которые из них состоят, настолько тверды, что они никогда не изнашиваются и не разбиваются вдребезги». Все богатство, все качественное многообразие мира – это результат различий в движении частиц. Основным в его картине мира является движение. Внутренняя сущность частиц остается на втором плане: главное – как эти частицы движутся.
Великий гений родился в одном из провинциальных английских городов – Вулстропе в семье фермера. Ребенок был так мал, что, говорят, его крестили в пивной кружке. В начальных классах школы он учился посредственно (радуйтесь, троечники, для вас еще ничего не потеряно!). Затем у него случилось моральное потрясение – его избили и оскорбили, причем сделал это лучший ученик в классе. Вот тут-то у юного Ньютона проснулся интерес к учебе, и он легко сам стал лучшим учеником, а затем и поступил в лучший университет Англии – Кембриджский. А через 4 года после окончания он уже был профессором математики этого же университета. В 1696 г. он переехал в Лондон, где жил до самой смерти в 1727 г., которая наступила на 85-м году жизни. С 1703 г. он президент Лондонского королевского общества, а за научные заслуги ему был пожалован титул лорда. Вот так и стал он членом палаты лордов, заседания которой посещал самым регулярным образом. Но в отличие от других лордов, которые, как и наши «думцы», любили поговорить с трибуны, на протяжении многих лет Ньютон не проронил и слова. И вот, наконец, великий человек вдруг попросил слова. Все замерли – ожидали, что же такого умного скажет гений всех времен и народов. В гробовой тишине Ньютон провозгласил свою первую и последнюю речь в парламенте: «Господа, я прошу закрыть окно, иначе я могу простудиться!»
Последние годы жизни Ньютон вплотную занялся богословием и под большим секретом писал книгу, о которой высказывался, как о самом великом своем труде, который должен решительным образом изменить жизнь людей. Но по вине любимой собаки Ньютона, опрокинувшей лампу, случился пожар, в котором кроме самого дома и всего имущества сгорела великая рукопись. Вот вам и воландовское: «Рукописи не горят!» Еще как горят…
Вскоре после этого великого ученого не стало…
Так что же такого замечательного сделал Ньютон в механике? А то, что он открыл и сформулировал свои законы: три закона движения и один – всемирного тяготения.
Кратко основная идея законов движения Ньютона состоит в том, что изменение скорости тел вызывается только их взаимным действием друг на друга. Да полноте, неужели люди до этого не знали таких простых вещей? Представьте себе, что нет, а многие не знают и до сих пор.
Возьмем первый закон Ньютона (это тот, который иногда несправедливо приписывают Галилею). Сам Ньютон сформулировал его очень уж мудрено, как, кстати, и во многих школьных учебниках. Автор полагает, что более кратко и проще всего говорить так: «Тело пребывает в покое или движется равномерно и прямолинейно, если равнодействующая внешних сил, приложенных к нему, равна нулю». Вроде бы и придраться тут не к чему. А то пишут в некоторых учебниках: «…если на тело не действуют силы или другие тела…». Неточно это, и вот вам подтверждающий пример.
По прекрасному ровному шоссе едет автомобиль с выключенным двигателем (как говорят, «накатом»), медленно сбавляя скорость. И ревя двигателем от натуги, бульдозер тащит перед собой целую гору песка, но движется равномерно и по прямой, хотя и медленно (рис. 26). Которое из этих движений можно назвать движением по инерции? Да конечно, второе, хотя так и хочется указать на первое. Самое главное, что тело движется равномерно и прямолинейно. Все, этого уже достаточно, больше ничего и не нужно. Автомобиль в первом примере хоть и медленно, но замедляется. Следовательно, силы, действующие на него, не скомпенсированы: сопротивление есть, а силы тяги – нет. А на бульдозер действуют много тел, каждое со своей силой, но все силы скомпенсированы, их равнодействующая равна нулю. Вот почему он и продолжает двигаться равномерно и прямолинейно, то есть по инерции.

Рис. 26. Движение автомобиля накатом и загруженного бульдозера
Теперь понятно, почему остановился автомобиль полковника Циллергута: потому что движение его с выключенным двигателем не имеет никакого отношения к движению по инерции. На этот автомобиль действует неуравновешенная система сил, равнодействующая которой направлена назад. Вот и замедляется автомобиль, пока совсем не остановится.
К сожалению, многие из нас часто неправильно толкуют термин «по инерции».
По инерции крутится маховик, по инерции я ударился лбом о стекло, когда автомобиль затормозил… Все это бытовые понятия инерции. Строгое же только то, которое определяется первым законом Ньютона. Который до него, может, не так точно, но сформулировал… нет, не Галилей – Декарт!
Итак, Ньютон понял одну из сокровенных тайн природы и продолжал постигать эти тайны. «Господь Бог изощрен, но не злонамерен!» – любил говорить Эйнштейн и даже выгравировал эти слова у себя на камине. Это означает, что при должном старании человек постигает-таки одну за другой тайны Создателя, который не запрещает напрочь ему это делать. И таким человеком, разгадавшим наибольшее число этих тайн, пока, видимо, был и остается Ньютон. А когда его спрашивали, каким образом он мог видеть так далеко в науке, он скромно отвечал: «Если я видел дальше других, то потому, что стоял на плечах гигантов!»

Что влечет тела друг к другу?

Ньютон не назвал конкретные имена и фамилии этих гигантов, но по крайней мере одного из них можно назвать точно. Сдается, что это был… нет, опять не угадали, хотя это имя и упоминают обычно первым в числе гигантов, это не Галилей. Кажется, это был Иоганн Кеплер (1571—1630). Пару слов о гиганте, которого ученые назвали «законодателем неба».

«Законодатель неба» родился в 1571 г. в Южной Германии в бедной семье, но сумел окончить школу и университет в г. Тюбингене. Надо сказать, что и умер он также в бедности в 1630 г., и после него семье осталось одно изношенное платье, две рубашки, несколько медных монет и… почти 13 тысяч гульденов невыплаченного жалованья! И еще говорят, что раньше ученым платили вовремя и много… Автор, рискуя, что его побьют коллеги, утверждает, что плохо, когда ученые живут богато – голова у таких думает не о том, о чем надо. Не о новых законах природы они пекутся, а о том, в какой банк и под какие проценты положить свои сокровища. «Ибо, где сокровище ваше, там будет и сердце ваше», – сказал Господь. Еще поэт Петрарка заметил, что богатство, как, кстати, и крайняя бедность, мешают творчеству. Поэтому если науку будут продолжать держать на голодном пайке, то одно (к сожалению, лишь только одно!) уже точно будет хорошо: туда не будут рваться хапуги и коммерсанты. Да из истории науки и трудно назвать ученого (настоящего, а не коммерсанта с ученой степенью!), который был бы по-настоящему богат. Исключая королей-ученых, которые, кстати, тоже бывали.
Итак, Кеплеру пришлось за жизнь хлебнуть немало горя и забот. Он был болезнен, страдал странной болезнью – множественностью зрения. (Каково для астронома, а? Все равно что глухой музыкант, но и такие бывали, Бетховен, например!) Опять же бедность, хотя работал он придворным астрономом и астрологом. Да и мамаша ему подсунула сюрприз – возьми да и скажи своей соседке еретические слова: «Нет ни рая, ни ада, от человека остается то же, что и от животных!» Дошло это до «кого надо», и не миновать бы ей костра (а на родине Кеплера в маленьком городке Вейле только за 14 лет было сожжено 38 еретичек!), если бы не 6 лет «адвокатства» Кеплера!
И вот среди таких забот и хлопот Кеплер ввел в механику понятия «инерция» и «гравитация», причем последнюю определил как силу взаимного притяжения тел. Все почти правильно, если бы только Кеплер не связывал это притяжение с магнетизмом и не считал, что «Солнце, вращаясь, постоянными толчками увлекает планеты во вращение. И только инерция мешает этим планетам точно следовать вращению Солнца». Оказывается, «планеты смешивают косность своей массы со скоростью движения»… В общем, мешанина получилась изрядная. Но законы Кеплера о движении планет – это шедевр, и они подтолкнули Ньютона к осмыслению закона всемирного тяготения.
Первый закон Кеплера – об эллиптическом движении планет. Раньше все думали, что планеты движутся по кругам (опять эти магические круги: и Коперника, и Галилея сбивали с толку!). Кеплер доказал, что это не так и планеты движутся по эллипсам, в фокусе которых находится Солнце.
Второй закон – это о том, что, подходя ближе к Солнцу, планеты (да и кометы!) движутся быстрее, а отходя от него – медленнее (рис. 27). А третий закон уже строго количественный: квадраты периодов обращения любых двух планет относятся между собой как кубы их средних расстояний от Солнца.

Рис. 27. Иллюстрация второго закона Кеплера
Тут уже немного осталось и до осмысления, какие же силы управляют движением планет. Современник Ньютона и старший его коллега, а может быть, один из тех гигантов, на плечах которых стоял Ньютон, Роберт Гук в 1674 г. писал, что «…все без исключения небесные тела обладают направленным к их центру притяжением… и эти силы притяжения действуют тем больше, чем ближе к ним находятся тела, на которые они действуют». Диву даешься, насколько близок был Гук к открытию закона всемирного тяготения, но он сам не захотел этим заниматься, ссылаясь на занятость другими работами.
Впервые мысль о точном определении гравитации возникла еще у Ньютона-студента (вспомните миф о падении яблока на его голову!), но вычисления не дали желаемой точности. Дело в том, что для вычислений Ньютон использовал величину земного радиуса, неточно определенную голландским ученым Снеллиусом, и, получив значение ускорения Луны на 15 % меньше наблюдаемого, с горечью отложил эту работу.
Потом уже, через 18 лет, когда французский астроном Пикар более точно определил величину радиуса Земли, Ньютон заново взялся за свои отложенные вычисления и доказал правильность своего предположения. Но и после этого Ньютон не спешил публиковать свое открытие. Он тщательно проверил новый закон на движении планет вокруг Солнца, на движении спутников Юпитера и Сатурна, а также на движении комет и решился-таки опубликовать закон всемирного тяготения в своей знаменитой книге «Математические начала натуральной философии» в 1687 г., где изложены и три его закона движения.
Вот как этот закон можно попроще и попонятнее сформулировать: «Всякое тело притягивает другое тело с силой, прямо пропорциональной массам этих тел и обратно пропорциональной квадрату расстояния между ними».
Например, два человеческих тела при расстоянии между ними в 1 м притягиваются с силой примерно в одну сороковую долю миллиграмма-силы. Это менее одной миллиардной доли той силы, которая нужна, чтобы сдвинуть нас с места. Два корабля массой 25 000 т каждый на расстоянии 100 м притягиваются с ничтожной силой 4 Н, и нелепые объяснения столкновения судов из-за их взаимного притяжения лишены смысла.
От силы притяжения не спасают никакие преграды или экраны. Хотя многие мечтали найти такой экран: то и дело слышишь, что, дескать, в XXI в. ученые найдут средство избавляться от гравитации. Уже чертят проекты домов без фундамента и машин-гравилетов, летающих без топлива.
Поиски эти не новы – еще английский фантаст Герберт Уэллс воспользовался идеей «гравитационного щита», якобы изготовленного из особого материала, названного в честь автора – изобретателя Кэвора – кэворитом. Если этот щит подвести под какой-нибудь предмет, то он освободится от притяжения Земли и будет притягиваться только небесными телами, т. е. взлетит. Герои Уэллса сооружают межпланетный корабль, покрытый кэворитом; открывая и закрывая соответствующие шторы, они притягиваются к той части пространства, куда хотят лететь, и таким образом перемещаются в космосе.
Доводы фантаста звучат убедительно: мы знаем, что экран из какого-нибудь проводника (например, лист металла) является непроницаемым для электрического поля; сверхпроводник выталкивает из себя магнитное поле и т. д. Тем более появившееся в печати сообщение об измерениях французского астронома Аллена подтвердили, что Луна, заслоняя нас от Солнца, создает и некоторую «гравитационную тень». Но оказалось, что эта «тень» явилась лишь ошибкой приборов.
Высказывались мысли, что гравитация, дескать, действует только на небесные тела, но не на нас с вами. Так, английский физик Генри Кавендиш построил специальные очень точные так называемые крутильные весы и одним из первых в 1798 г. измерил гравитацию на Земле. В этих весах на тонкой и прочной нити на коромысле были подвешены грузы, которые притягивались двумя массивными шарами из свинца массой 50 кг (рис. 28). Прибор Кавендиша был заключен в воздухонепроницаемую камеру, а движение коромысла улавливалось оптическими приборами. Так была определена «гравитационная постоянная», которая оказалась равной 6,67·10 – 11 Н?м2/кг2, иначе говоря, два шара массой 1 000 кг каждый, находящиеся на расстоянии 1 м друг от друга, притягиваются с силой 6,67 стотысячных долей ньютона!

Рис. 28. «Крутильные весы» Г. Кавендиша для определения гравитации
Вот как слабы, ничтожны гравитационные силы, и вместе с тем именно они и «движут миром», определяя полет планет, звезд, комет и других небесных тел. Падение тел на Земле, кстати, тоже дело «рук» гравитации, так что она не только всемирна, но и вездесуща!

Чем сильны слабые силы гравитации?

Вот тут-то мы подходим к пониманию основного закона движений Ньютона – второго. Уже понятно, что тела, предоставленные самим себе, движутся по прямым, причем равномерно. Уже знаем и о том, почему сворачивают со своего естественного пути планеты и кометы, попадая в зону действия сил гравитации. Но как связать все это с нашим земным, обыденным движением тел? Каким же образом они движутся, и как силы управляют этим движением?
Движение тел под действием сил определяет второй, или, как его называют, основной закон Ньютона. Выражаясь современным языком и делая его попроще и доступнее для понимания, мы формулируем его так:
«Сила, действующая на тело, равна произведению массы тела на сообщаемое этой силой ускорение».
Вот так коротко и, кажется, просто выразилось то, что безуспешно пытались понять ученые всех времен до Ньютона. Но мы получили новый термин – «ускорение». Сам Ньютон не пользовался этим термином в формулировке своего закона, тем не менее нам так понятнее. Ускорение – это изменение скорости во времени как по величине, так и по направлению. Планеты, движущиеся в космическом вакууме по окружности, например, изменяют свою скорость только по направлению. Пуля в стволе ружья меняет скорость по величине. И в результате того и другого мы получаем ускорение. А виновником ускорения является сила.
Представим себе падение тела на Землю с большой высоты. Пока расстояние до Земли велико, сила притяжения мала и тело ускоряется слабо. Но тем не менее движется к Земле ускоренно. У поверхности Земли ускорение достигает так называемого ускорения свободного падения – 9,81 м/с2, и тело падает на Землю. А что если в этом месте будет бездонный колодец до другой стороны Земли, ну, допустим, до Америки? Что, гравитация и ускорение будут возрастать или убывать в этом колодце, и как поведет себя падающее тело?
Ученые определили, что если бы Земля была полой, ну как мяч, например, и вся масса ее была бы заключена в оболочке, то, оказавшись внутри ее, тело мгновенно стало бы невесомым (рис. 29). То есть гравитация, конечно же, не исчезла бы, но тело притягивалось бы во все стороны одинаково, и равнодействующая всех сил притяжения была бы равна нулю. Вот и двигалось бы это тело от одного края такой Земли до другого совершенно равномерно и прямолинейно, т. е. по инерции. А выскочив с другой стороны, тело это, постепенно замедляясь, достигло бы той высоты, с которой падало, не будь, конечно, сопротивления воздуха.

Рис. 29. Полая Земля и люди внутри нее
Хорошо, но ведь Земля не полая, как же тогда? А тогда дело обстоит сложнее. Если бы земной шар был совершенно однороден по плотности, то сила гравитации и ускорение падения стали бы уменьшаться сразу после залета тела в колодец. Действительно, тело это стало бы частично притягиваться верхними слоями Земли вверх, что и ослабило бы суммарную силу притяжения. Но из-за того, что Земля очень плотная в центре, гравитационная сила и ускорение еще некоторое время будут возрастать и в колодце, но потом все-таки начнут падать и станут равными нулю в центре Земли. И что, падающее тело «зависнет» там? Нет, оно опять же по инерции проскочит этот центр и, замедляясь, прилетит к другому краю колодца, выскочит оттуда, достигнет высоты, с которой падало на землю и т. д. Но это если не будет сопротивления воздуха. С воздухом все будет иначе. Скорость тела будет все время падать, по сравнению с той, которая была бы в тех же точках, но без воздуха, а в конце концов тело остановится в центре Земли.
Интересно, что если бы бросать тело не с высоты, а с самого края бездонного колодца, то в центре Земли тело приобрело бы первую космическую скорость – 8 км/с, а весь путь туда и обратно занял бы всего 84 минуты и 24 секунды, т. е. около полутора часов (рис. 30).

Рис. 30. Движение тела в «бездонном» колодце
А если этот колодец рыть не вертикально вниз, а по хорде земного шара? Можно было бы прорыть так туннель между двумя большими городами и ездить без затрат энергии. При отправлении поезд как бы «проваливался» в туннель под большим углом, разгонялся к середине туннеля, а затем выскакивал бы на станцию назначения (рис. 31). Проект этот был описан в брошюре почти вековой давности с оригинальным названием: «Самокатная подземная железная дорога между С. – Петербургом и Москвой. Фантастический роман пока в трех главах, да и то неоконченных». Автор «романа» А. А. Родных считал, что, во-первых, такой туннель соединял бы города по кратчайшей линии, а во-вторых, поезд там якобы должен двигаться сам собой, под действием сил гравитации, как и вышеупомянутое тело в бездонном колодце. С той лишь разницей, что тут нужны колеса, опирающиеся на рельсы, так как составляющая сил гравитации, направленных к центру Земли, будет прижимать поезд к рельсам особенно сильно в центре туннеля.

Рис. 31. Самокатная подземная железная дорога между С. – Петербургом и Москвой
Интересно то, что, не будь сопротивления движению такого поезда, поездка в этом туннеле заняла бы то же время, что и полет в бездонном колодце, – 42 минуты и 12 секунд в один конец. Автор специально не называет длину такого туннеля, она не играет роли – между какими угодно точками на Земле поезд в таком туннеле будет идти одно и то же время. Правда, с разной скоростью – чем короче туннель, тем меньше скорость, а максимальной она будет в бездонном колодце в его центре – 8 км/с.
Конечно, в то время, когда была написана брошюра А. А. Родных, такой проект был бы совершенно фантастичным. Речь не идет даже о трудностях рытья туннеля – не очень глубокий можно было бы прорыть уже в наше время. Но шел бы в таком туннеле поезд сам собой? Да, шел бы, под действием сил гравитации, и только первую половину пути, где эти силы разгоняли бы его. На второй половине силы гравитации направлены уже против движения и они будут тормозить разогнанный поезд. К этим силам присоединятся силы сопротивления воздуха, огромные на больших скоростях, особенно при движении в трубе-туннеле; поезд играл бы здесь роль поршня в насосе. Немалую роль сыграют колеса поезда, которые, кроме сопротивлений их движению по рельсам, таят еще одну опасность: скорости свыше 300 км/ч они переносят плохо, а при больших могут и вообще разорваться на страшные осколки.
Современная техника могла бы предложить вместо колес магнитную подвеску поезда, а также систему откачки воздуха из трубы-туннеля, которую всерьез рассматривают создатели скоростных магистралей в США и Японии. Тогда оставалась бы одна трудность – рытье туннеля на большой глубине. Но этого и не надо делать. Вполне достаточно заглубиться на некоторую, технологически удобную глубину и вести туннель как бы параллельно поверхности Земли, т. е. по радиусу. На выходе из туннеля следовал бы небольшой подъем – и дело сделано. Такой профиль туннеля, называемый «горочным», уже используется при строительстве метро и других подземных магистралей (рис. 32). Удобно здесь то, что на разгон поезда не уходит так много мощности, он разгоняется как бы сам собой, а при выходе подъем тормозит поезд без тормозов, что также выгодно. Идет энергия только на поддержание скорости в средней части туннеля, что не очень много. Вот как гравитация могла бы помочь транспорту.

Рис. 32. «Горочный» профиль туннеля
Силы гравитации не только притягивают тела друг к другу – они еще сжимают их. Да, да, они сжимают и нас с вами, и атмосферу (она обязана этому своим давлением!), и воду в морях и океанах, которая «выталкивает» из себя и корабли, и людей, когда они плавают. В космическом корабле этой Архимедовой выталкивающей силы практически нет! Да и сам земной шар приобрел такую форму и держит ее устойчиво только благодаря гравитации. Не будь ее, он рассыпался бы во все стороны в экваториальных плоскостях от суточного вращения Земли (рис. 33). Ведь скорость точки на экваторе – почти 0,5 км/с, такая скорость маховики разрывает, не то что рыхлую землю! То, что сохраняется форма земного шара (вернее, геоида), вода и атмосфера на нем – заслуга гравитации!

Рис. 33. Разрыв Земли от вращения при исчезновении гравитации
Гравитационные силы в физике считаются чрезвычайно слабыми. Так, например, в атомах гравитационное притяжение электронов к ядру слабее, чем электрическое, в число с сорока нулями! Но эти же «ничтожные» силы считаются в физике дальнодействующими. Когда речь идет об огромных массах, даже удаленных на большие расстояния, действие сил гравитации огромно.
Даже далекая планета Нептун притягивает Землю с силой 18 х 1010 Н! Ну а силу притяжения Земли и Солнца даже представить трудно. Если «привязать» Землю к Солнцу тросами диаметром 5 м каждый, выдерживающими по 2 х 1010 Н натяжения, то таких тросов понадобится миллион миллионов, чтобы заменить силу притяжения Земли и Солнца! Этот лес стальных тросов густо усеял бы всю половину земного шара, обращенную к Солнцу, но вся эта колоссальная сила притяжения нужна лишь для того, чтобы каждую секунду сворачивать Землю с ее «естественного» инерционного прямолинейного движения только на 3 мм! Вот как сильна «слабая» гравитация!
Периодически в газетах появляются сообщения о некой «антигравитации», которую якобы получил тот или иной изобретатель. Естественно, по законам того мира, в котором мы живем, никакой антигравитации быть не может. Но это не помешало, например, фирме «Боинг» в городе Сиетле (США) финансировать проект по облегчению взлета самолета с помощью антигравитации. Проект секретный – еще бы, если дело не выгорит, весь мир станет смеяться!

Аристотель был прав?

Все, наверное, еще из школьных учебников помнят, что великий ученый древности Аристотель утверждал: легкие тела падают медленнее тяжелых. Кстати, в этом может легко убедиться каждый из нас, даже не выходя из комнаты. Но Галилей будто бы доказал, что и легкие, и тяжелые тела падают совершенно одинаково.
Раз уж речь снова пошла о Галилее, не мешало бы нам познакомиться кратко с его биографией. Ведь о Галилее думают и пишут кто что хочет. Вот результаты опроса автором своих студентов о том, кто такой Галилей:
– это тот ученый, которого инквизиция сожгла на костре за проповедование учения Коперника;
– это тот мученик, который сидел в каземате в инквизиционной тюрьме, а на суде, топнув ногой, крикнул: «И все-таки Земля движется!», за что ему накинули срок;
– это ученый, придумавший подзорную трубу, называемую с тех пор «трубой Галилея»;
– это тот ученый, который первым сформулировал закон инерции, который почему-то называется «законом Ньютона».

Были и такие ответы, где Галилей представлялся монахом-отшельником; ученым, обнаружившим, что Земля круглая; тем, кто впервые доказал вращение Земли вокруг Солнца; был даже такой респондент, который утверждал, что Галилей – воспитатель Иисуса Христа, которого из-за этого называли «галилеянином».
Более того, широко известны картины «Галилей в темнице» художника Пилоти, а особенно картина «А все же движется!» художника Гаусмана, где изображен суд инквизиции над героическим ученым.

Откуда все это? Почему именно Галилей оказался объектом столь разноречивых мнений, причем совершенно неверных. Ни одно из приведенных выше мнений не верно. Не сжигали Галилея на костре, не сидел он в каземате, не применялись к нему пытки, не топал он ногой, восклицая: «А все-таки Земля движется!» – это все мифы и легенды. Да, были у него столкновения с инквизицией, но общий язык был быстро найден. Из протокола заседания инквизиционной комиссии следует, что Галилея только «увещевали», и он быстро согласился с этими «увещеваниями». Когда же Галилей высказал папе Павлу V свое опасение, что его будут беспокоить и впредь, то папа утешил его, сказав, что он может жить спокойно, потому что он пользуется таким весом в глазах папы, что пока он, папа, жив, Галилею не грозит никакая опасность.
Нужно лишь отметить что правда взаимоотношений Галилея и инквизиции была определена лишь путем анализа оставшихся документов с помощью новейших средств – рентгена, ультрафиолетового излучения, даже графологического исследования в 1933 г. Дело в том, что документы, относящиеся к процессу Галилея, были неоднократно подчищены, фальсифицированы самым хитрым способом, причем часть строк оказалась подлинной, а часть – вписанной уже после. Но правда была восстановлена, и она не в пользу принципиальности и героизма Галилея. Так что картины о Галилее могут иметь только художественную ценность.
В 1589 г. 25-летний Галилей был назначен профессором университета в Пизе. В этом же университете Галилей и получил свое образование; правда, 3 года проучившись на медика, он потом передумал и занялся математикой и астрономией. Автор не зря это отмечает: сомнения и «передумывания» очень уж характерны для Галилея. В 1597 г. при переписке с Кеплером Галилей получает в подарок от великого астронома только что вышедшую его книгу «Космографическая тайна», где Кеплер развивал учение Коперника, и предложил ему, Галилею, делать то же. Но Галилей даже не ответил на последнее письмо Кеплера, испугавшись того, что переписка с протестантом Кеплером могла набросить на него тень в глазах церкви. Очень уж осторожен был «герой-мученик».
К тому же периоду пребывания Галилея в Пизе относится миф о том, что ученый делал опыты по бросанию тяжелых тел с наклонной Пизанской башни (рис. 34). Невероятность этого мифа, как подчеркивают исследователи Галилея, состоит в том, что ученый, ведший очень скрупулезные записи своих наблюдений и опытов, ни словом об этом не упоминает. Он просто катал тяжелые шары по желобу, это было.

Рис. 34. «Падающая» башня в Пизе, с которой Галилей якобы сбрасывал грузы

В Пизанском университете Галилей получает жалованье в 60 флоринов в год, но ему этого показалось мало и он, бросив «альма-матер», переезжает в Падую, где ему предложили втрое больший оклад. И вдруг ему назначают оклад аж в 1 тысячу флоринов и пожизненно закрепляют за ним кафедру в университете за то, что он «изобрел» подзорную трубу и предоставил ее в распоряжение венецианского правительства. Это произошло в 1609 г., а за год до этого подзорную трубу изобрел (но уже без кавычек) голландец Иоганн Липпершей (1570—1619) и запатентовал ее в Нидерландах, о чем Галилею было известно, а венецианскому правительству – нет (рис. 35). Это что касается мифа о подзорной «Галилеевой» трубе.

Рис. 35. Телескопы Галилея, изобретенные и запатентованные за год до него И. Липпершеем
Им действительно открыты спутники Юпитера (с помощью «Галилеевой», а вернее, Липпер-шеевой трубы). Он верноподданически посвятил их герцогу Тосканскому Козимо II Медичи, назвав после многочисленных согласований с администрацией герцога «Медичиевыми звездами». Это не вызвало восторга ученых – коллег Галилея, но акции Галилея сильно возросли, и уже последовал заказ от самого короля Генриха IV на название следующей звезды…
И на всякий случай: Иисуса Христа называли «галилеянином» не за то, что он был (чего не могло быть хронологически) последователем Галилея, а за то, что происходил из иудейской провинции Галилея.
Об ошибках Галилея в определении «инерционного» движения уже говорилось выше. Да и доказательство того, что тяжелые и легкие тела падают одинаково быстро, сформулированное Галилеем, также оказалось неверным.
Тяжелые тела падают быстрее, чем легкие, – эта совершенно правильная мысль Аристотеля уже почти 500 лет, со времени Галилея, считается ошибочной. Не верьте на слово даже Галилею, проверьте сами. Что, пушинка и гиря, выброшенные из окна, приземлятся за одно и то же время? Ах, сопротивление воздуха мешает? Тогда проведите этот же опыт хоть на Луне, где почти нет атмосферы, да только время падения измеряйте поточнее. И увидите, что даже в вакууме тяжелые тела падают быстрее легких, а детям в школах уже сотни лет морочат голову, что гиря и пушинка падают за одно и то же время.
Что же такое «время падения тела?» Это время, прошедшее между моментом освобождения тела (отпусканием груза) и его приземлением (прилунением и т. д.). Определим его. По закону всемирного тяготения на груз и на саму планету (Землю, Луну, астероид, и т. д.) действуют одинаковые по величине и направленные друг к другу силы:
F = ? Mm/ r 2,
где ? – гравитационная постоянная; М, m – массы планеты и груза;
r – расстояние между центрами масс этих тел.
Ускорение груза: aгр =F, ускорение планеты: aпл = F(ускорения mM для простоты считаем постоянными). Скорости груза и планеты:
V гр = a гр t; V пл = a пл t,
где t – время.
Скорость сближения этих тел (скорость падения): Vпад = (агр + апл)t, при этом средняя скорость падения:
V пад. ср = V пад. к. / 2
где Vпад. к – скорость приземления тела. Время падения (оба тела приближенно считаем точками): t = 2r / Vпад. к. Подставляя Vпад. к., получим:

Запомните эту формулу – вот истинное время падения одного тела на другое. Так как в знаменателе под корнем сумма масс тел, то при постоянной массе планеты М чем больше масса груза m, тем меньше время падения, т. е. тем быстрее тело падает. Уж если мы хотим быть корректными, то надо говорить, что ускорение одновременно падающих в пустоте тел одинаковое, но при падении порознь тяжелое тело даже в пустоте шлепнется с высоты быстрее, чем легкое, согласно Аристотелю. Потому что сама планета, или пусть даже астероид, на который падает тело, будет тем быстрее двигаться навстречу, чем тяжелее (массивнее) падающее тело.
Так что не стоит слепо верить мнениям, даже авторитетным. Правильно говорил Козьма Прутков, что если на клетке слона прочтешь «буйвол», не верь глазам своим!
Но позвольте, если Галилей не проводил опытов по бросанию шаров с наклонной Пизанской башни, то откуда его доказательство, что быстрота падения тел не зависит от их тяжести?
Доказательство это построено на формальной логике, и, на взгляд автора, это чистой воды софистика. Посудите сами, вот цитата из Галилея: «Уважаемые сеньоры, представьте, что вы взошли на башню, имея две монеты в 5 и 3 скудо. Первая должна падать быстрее, вторая – медленнее. Если вы свяжете монеты бечевкой, вес возрастет, и они должны падать быстрее, но, с другой стороны, монета в 3 скудо, как более легкая, должна тормозить 5 скудо. Получаемое противоречие снимается одним утверждением – вес предмета не влияет на скорость свободного падения».
Давайте задумаемся, какое падение Галилей имел в виду: в воздухе или пустоте? Конечно, в воздухе, потому что пустота, или вакуум, был открыт только его учеником Торричелли, причем гораздо позже; да и никому в голову еще долго после этого не могла прийти мысль бросать тела в пустоте – об аэродинамике тогда не имели понятия, а пустота существовала только в крохотном верхнем конце трубочки ртутного барометра Торричелли. Но тогда быстрее всего будет падать монета в 5 скудо, медленнее – связка из двух монет, а наиболее медленно – монета в 3 скудо, причем в связке эта последняя аэродинамическим сопротивлением будет именно тормозить монету в 5 скудо. Таким образом, рассуждение Галилея неверно, можно сказать, «скудно».
А теперь послушайте предложенное автором доказательство того, что тяжелые тела падают быстрее легких, и опровергните, если можете: «Представьте себе, что вы взошли на башню, имея две матрешки: большую тяжелую, и маленькую полегче. При этом большая падает быстрее меньшей – так выбраны массы и аэродинамика этих матрешек. Если мы вложим меньшую в большую, то полученное тело будет падать быстрее всего, так как большая матрешка „берет на себя“ все аэродинамические сопротивления, в этом можно убедиться экспериментально. Значит, тяжелые тела падают быстрее легких».
Что же произойдет в пустоте или вакууме? И в первом (Галилеевом), и во втором (автора) случаях связка монет или две матрешки упадут на Землю быстрее, чем эти тела порознь, причем более тяжелое тело упадет быстрее. Почему – уже было сказано выше.
Что же касается падения тел в так называемой трубке Ньютона, то тут, простите, все правильно (рис. 36). И дробинка, и пушинка приземлятся в вакууме одновременно, потому что летят вместе, притягивая к себе Землю совместно, общей массой. А вот попробуйте сбросьте на Землю легкий астероид с высоты Луны, а потом и саму Луну (предварительно остановив ее, конечно, и убрав с земли астероид, для точности!) И измерьте разницу во времени падения, которую, кстати, несложно вычислить. А потом и говорите, кто прав: Аритотель или Галилей!

Рис. 36. Трубка Ньютона

Свобода… в падении?

Выше мы говорили о падении легких и тяжелых тел, иначе говоря, предметов легкого и тяжелого веса. Интересно, а какой вес у этих предметов в падении, т. е. пока они летят вниз, разумеется, без учета сопротивления воздуха. Взвешивание дает нулевой результат – ничего не весят, ни легкое, ни тяжелое. А если нет веса – следовательно, невесомость? Что, так легко получить невесомость даже на Земле?
Зададимся вопросом: что такое вес? Это сила, с которой тело давит на опору – чашу весов, пол и т. д. Нет опоры – нет и веса. Галилей, о котором мы так много говорили, писал: «Мы ощущаем груз на наших плечах, когда стараемся мешать его падению. Но если станем двигаться вниз с такой же скоростью, как и груз, лежащий на нашей спине, то как же может он давить и обременять нас?» Вот и описание невесомости уже в XVII в.
Если стрелять из пушки с горы, как это описывал великий Ньютон, то ядро пушки с увеличением скорости летело бы, а стало быть, и падало на Землю все дальше и дальше от орудия, пока при первой космической скорости 8 км/с не начало бы облетать земной шар по кругу и стало бы спутником Земли (рис. 37). Во всех этих случаях ядро находилось бы в состоянии невесомости, так как оно падало, не опираясь ни на что. А начав вращаться вокруг Земли, эта невесомость сохранилась бы на все время полета ядра. Интересно, что полный облет вокруг земного шара ядро совершало бы за те же 84 минуты и 24 секунды, что и при движении тела в бездонном колодце и наклонном туннеле!

Рис. 37. «Гора Ньютона», с которой якобы стреляет пушка, и траектории пушечного ядра, выпущенного с различной скоростью: а – до 8 км/с; б – 8 км/с
При дальнейшем увеличении скорости ядра оно будет вращаться вокруг Земли по эллипсу, а при скорости свыше 11,2 км/с навсегда покинет Землю как спутник. Но во всех случаях оно будет в невесомости.
Значит ли это, что ядро не притягивается Землей? Нет, на него действует сила гравитации, но нет опоры, и ядро это движется с ускорением. Но оно ни на что не давит, и поэтому веса не имеет. Масса, разумеется, сохраняется той же, более того, тела внутри ядра (или космической станции) притягиваются друг к другу силами гравитации (конечно, ничтожно малыми), просто эти тела летят все вместе и независимо.
В романе «Из пушки на Луну» Жюль Верн тоже предполагал невесомость, но только тогда, когда ядро с пассажирами, выпущенное из огромной пушки на Луну, достигло точки, в которой притяжение Земли и Луны было одинаково. Вот тогда наступили все удивительные явления, которые мы так обыденно наблюдаем в репортажах с космических станций, – космонавты свободно парят в воздухе, вода не выливается из бутылки, предметы висят в пространстве в самых нелепых положениях. Но тут Жюль Верн ошибался – эта невесомость должна была наступить сразу же после преодоления ядром земной атмосферы.
Часто сравнивают невесомость с плаванием тел, когда их сила тяжести компенсирована выталкивающей силой воды. Это совсем не одно и то же. Выталкивающие силы действуют на поверхность тела, но все, что находится внутри, имеет вес. Не летают же матросы внутри подводной лодки, как космонавты. Вместе с тем вся подводная лодка в воде уравновешена и, стало быть, веса не имеет.
Ныряльщик, находящийся в воде, тоже «не имеет веса» в ней, но и его сердце, и желудок, и мозги продолжают весить свое и давить на соответствующие места ныряльщика.
Именно падающие без сопротивления тела невесомы. Основываясь на этом, был создан аттракцион для любителей острых ощущений. В обтекаемом, наподобие бомбы, большом контейнере помещаются эти любители, затем контейнер поднимается вертолетом на большую высоту над озером и сбрасывается вниз. И на всем протяжении полета пассажиры этой «бомбы» ощущают невесомость. Вернее, почти невесомость, так как какое-то сопротивление действует на «бомбу». Ну а при падении «бомбы» в воду пассажиры испытывают перегрузки – расплату за невесомость.
Таким же образом можно создавать «невесомость» и в самолете, например, пикирующем вниз, да еще с некоторой тягой двигателей, компенсирующей сопротивление воздуха. Такой самолет падает с ускорением свободного падения – 9,81 м/с2 и внутри него почти полная невесомость. Но под конец падения приходится делать вираж, чтобы не стукнуться о Землю. Вот здесь-то природа отыгрывается на пассажирах перегрузками!
Аналогичная ситуация у космонавтов: в первые секунды полета, когда работают двигатели, на космонавтов действуют перегрузки, соизмеримые с перегрузками летчиков при сильных виражах.
Но ничто не могло сравниться с перегрузками пассажиров пушечного ядра, выпаленного из огромной пушки на Луну в романе Жюля Верна. Ведь в течение ничтожно малого промежутка времени, всего в сотые доли секунды, скорость пассажиров возросла от 0 до 16 км/с (почему-то именно эту скорость выбрал великий романист). Из-за трения о воздух эта скорость изменяется до 11 км/с и снаряд приобретает скорость, достаточную для полета на Луну. Такое быстрое падение скорости на 4 км/с тоже вызвало бы перегрузки, но что хуже всего, движущийся с такой скоростью в плотных слоях атмосферы снаряд просто сгорел бы, как метеорит. Правда, пассажиры снаряда все равно не сгорели бы заживо; они сгорели бы замертво, потому что перегрузка при выстреле была бы не менее 60 000 g, где g – известное всем ускорение свободного падения, равное 9,81 м/c2. Таким образом, пассажиры стали бы весить в 60 000 раз тяжелее, и, конечно же, они тут же были бы раздавлены в лепешку. Только шляпа мистера Барбикена (одного из пассажиров) весила бы около 150 кН. Эта шляпа одна раздавила бы ее владельца.
Что же, идея полета из пушки на Луну, да и вообще в космическое пространство, порочна? Автор полагает, что нет. Еще известный популяризатор науки Я. И. Перельман подсчитал, что если подвергнуть пассажиров «только» десятикратному увеличению веса, то можно было бы обойтись пушкой, длиной в 600 км. Что ж, это уже ближе к реальности, но и это много.
Лучше убавить скорость вылета снаряда до 8 – 10 км/с, сделав ствол пушки, а вернее, достаточно тонкостенной трубы, длиной всего 300 км. Но нужно предварительно выкачать из трубы воздух, чтобы не «сжечь» космонавтов аэродинамическим разогревом, и существенно снизить мощность на «выстрел» – запуск «снаряда». Наружный конец трубы желательно поднять на высоту около 10 км, чтобы избавиться от сопротивления плотных слоев атмосферы. Можно было бы обойтись в принципе и высотой Эвереста, тем более чем ближе к экватору, тем больше «разгона» снаряда берет на себя сама Земля – на экваторе скорость Земли в суточном вращении около 0,5 км. Но если политики и экологи не захотят предоставлять Эверест в качестве стартовой площадки для запуска космических снарядов, то в нашем распоряжении «ничейная Антарктида». На этом холодном материке «ничего не стоит» наморозить покатую гору высотой хоть с Эверест, подавая воду мощными насосами. Сама Антарктида на возвышенности, природа там уже «наморозила» основание 2 – 3 км, так что останется немного. На этом ложе нужно установить трубу наподобие газовой (рис. 38), даже еще тоньше, со стороны входа поместить снаряд, со стороны выхода натянуть тонкую пленку и выкачать воздух. Разгон снаряда лучше всего вести электромагнитным методом, тем более способ этот хорошо разработан. Электропушки существовали уже более 50 лет тому назад, а сейчас они достигли такого совершенства, что стреляют снарядами выше первой и второй космических скоростей, правда, в космосе, где нет сопротивления воздуха. Но и у нас тоже его нет! Верхний слой разреженной атмосферы наш снаряд «прошьет» так быстро, что не успеет и нагреться.

Рис. 38. Космическая пушка в Антарктиде ученых-коллег!
Одним словом, вот вам и конвейер по запуску спутников, дешевый и производительный! Остается добавить, что проект этот автор опубликовал в одной из московских газет в 1996 г. в рубрике «Проекты века». Но под псевдонимом – чтобы не дразнить

Движение без опоры?

Прочитав про движение снарядов и других свободных тел, не соприкасающихся ни с какой опорой, или, «по-научному», связью, зададимся вопросом: а вообще, можно ли двигаться без опоры? Что-то незаконное слышится в этом вопросе-подвохе, все мы слышали хотя бы краем уха о невозможности движения без опоры. Даже Архимед вроде бы просил у кого-то опору, чтобы сдвинуть Землю (рис. 39), но так ее и не получил.

Рис. 39. «Дайте мне опору…»
Отвечу на этот вопрос совершенно серьезно: можно, причем сколько угодно – но по прямой и с постоянной скоростью. Ведь именно так движется тело, на которое никакие другие тела своими связями не действуют, либо реакции этих связей скомпенсированы, что одно и то же для самого тела. Но почему-то создателей «безопорной техники» (а их очень много, они делят первое-второе место по численности с создателями вечных двигателей) такое движение не устраивает. Им бы свернуть кое-где надо, затормозить или разогнаться. Но этого сделать, к сожалению, нельзя. Законы физики не разрешают и Тот, Кто их создал. А тот, кто эти законы, по крайней мере для движения, разгадал, говорит, что изменить состояние движения тела, то есть ускориться, можно, только приложив к этому телу силы. Причем внешние (со стороны других тел) и не уравновешивающие друг друга. Не секрет, что это говорит Ньютон. Для пояснения сказанного Ньютон создал еще и третий свой закон – закон действия и противодействия и даже построил первый реактивный паровой автомобиль (рис. 40), подтверждающий этот закон. Все знают о его существовании и помнят, что «действие равно и противоположно противодействию». Но понимают его единицы, и автор убеждается в этом, беседуя со своими студентами и даже коллегами. Первое, что вызывает к этому закону недоверие, – якобы несоответствие его телам движущимся. Ну стоит человек на полу, давит на него, а пол, в свою очередь, – на человека. И все тут. Ну а если тягач тянет прицеп, то и прицеп тянет тягач с той же силой, но назад? Тогда, если силы уравновешены, тягач не должен сдвинуться с места (по крайней мере, он может двигаться «по инерции», что мало кого устроит!), а он идет даже в гору и даже с ускорением!

Рис. 40. Экипаж с паровым реактивным двигателем (модель)
Почему же силы действия и противодействия не уравновешиваются? Прежде всего они приложены к разным телам: одна – к тягачу, а другая – к прицепу. Это было бы справедливо, если бы тягач и прицеп, например, столкнулись бы и разъехались в разные стороны, как разные тела. Но тягач и прицеп соединены сцепкой, и поэтому для нашего случая движения они – одно тело. Да, действие и противодействие будут растягивать сцепку, да и Бог с ней – это же силы внутренние. Водитель может сам упереться ногами в пол, а руками в баранку, но эти внутрение силы не сдвинут автомобиль.
В истории известен только один случай движения (с ускорением!) за счет внутренних сил – вытаскивание бароном Мюнхгаузеном самого себя, да еще с лошадью между ног, из болота за свои же волосы (рис. 41).

Рис. 41. Барон Мюнхгаузен, нарушающий третий закон Ньютона
Но почему же движется тягач с прицепом? Да потому, что ведущие колеса тягача, упираясь в дорогу силой трения, толкают ее назад, а дорога толкает колеса вперед. Колеса толкают оси, они – подвеску, подвеска – раму, а к раме прикреплена сцепка, которая и тянет прицеп. Итак, сила действия – колеса тягача – толкает назад Землю, заставляя ее крутиться быстрее, медленнее или чуть вбок, а сила противодействия – Земля – посредством дороги толкает тягач вперед. Вот вам и пояснение третьего закона Ньютона.
Автор не сомневается, что читатель понял, в чем дело, но пусть он через несколько дней самостоятельно пояснит этот закон товарищу, посмотрим, что у него получится.
Вернемся к нашему сакраментальному вопросу: можно ли двигаться без опоры?
Великий ученый Ж. Л. Даламбер, о котором мы еще поговорим, примерно так отвечал на этот вопрос: «Если нет опоры, то, значит, ничего вокруг нет, нет ни планет и звезд, к которым тело может притягиваться, нет других тел, с которыми данное тело могло бы столкнуться. Мира вокруг не существует, существует лишь данное тело. Как же оно может привести само себя в движение, когда оно даже не знает, куда сдвинуться, ибо нет системы отсчета, нет ничего, относительно чего это тело могло бы двигаться?»
Но изобретателей безопорных машин это изречение великого не остановило. Они сотнями их изобретают, изготовляют и даже получают на них патенты, заплатив, конечно, пошлину. Уповают изобретатели на так называемые «силы инерции», которые будто бы помогают механизмам двигаться, преодолевая сопротивление окружающей среды. Но самое удивительное в том, что они… движутся! По столу, по полу, по воде… Изобретатели мечтают определить свои детища в космос, чтобы проверить их там, но, увы, не берут их космонавты! Написаны даже книги по инерцоидам (так они назвали свои безопорные машины), где дано такое определение: «Инерцоид – механизм, осуществляющий самостоятельное перемещение, независимое от окружающей среды, но преодолевая ее сопротивление». Вот и гадайте, как можно преодолеть сопротивление чего-то, не вступая с ним в контакт! На народном языке это называется ахинеей.

Рис. 42. Движение инерцоида
Как движется инерцоид, хорошо иллюстрирует следующий опыт. Если стать на санки, взять в руки молот (рис. 42) и бить им по заднему краю санок, то они толчками поедут вперед (в случае с колесной тележкой молот при ударе нужно разгонять «помягче»). Если в этом опыте человека заменить механизмом, то получится инерцоид. Действие механизмов самых различных инерцоидов, как бы сложны они ни были, сводятся к одному: созданию резкого импульса, кратковременного, но с развитием большой силы в одну сторону и мягкого импульса, длительного, но с развитием малой силы – в другую. Согласно законам механики внутренними силами машины невозможно создать импульс (приближенно импульс – это произведение силы на длительность ее действия), который в одну сторону был бы больше, чем в другую. Сумма импульсов в обе стороны равна нулю, т. е. машина, как бы сложна она ни была, одними внутренними силами никуда не сдвинется.
Но хитрость здесь в другом. Так как импульс можно «растянуть» как угодно сильно (например, разгоняя молоток для удара целый час), силу, направленную в сторону этого импульса, можно сделать как угодно малой. И как бы ни было мало сопротивление движению тележки с инерцоидом на нем, силу эту можно сделать еще меньше. Тогда тележка из-за трения не сдвинется в сторону этого импульса. Когда же молот ударит по тележке, импульс будет очень кратковременным – доли секунды, сила же очень велика и преодолеет силу трения, какой бы большой та ни была. Отсюда и движение тележки с инерцоидом в сторону большей силы (что и демонстрируется обычно создателями инерцоидов).
Движение типа инерцоидов в реальных условиях известно уже очень давно. Многие полезные устройства в технике работают на этом принципе. В частности, автор вместе с австралийскими врачами изобрел капсулу, перемещающуюся в организме человека, а конкретно, в его кишках, по этому принципу.
Каждый может сам изготовить инерцоид и прибор, доказывающий, что без трения инерцоид работать не будет. Купим детскую игрушку под названием «Заводные качели». На стойке качелей устроим перемычку, чтобы маятник качелей в конце хода с достаточной силой ударял в нее, но не прекращал своих качаний (хитроумный конструктор может придумать и много других вариантов инерцоидов – лишь бы в одну сторону модели удар был резким). Заведя пружину и поставив модель на стол, увидим, как она начнет скачками передвигаться в сторону ударов. Можно поставить инерцоид и на колесики, хотя тогда будет риск отдачи назад. Но по столу такой инерцоид, как и любой другой, двигаться будет: даже звенящий будильник сам собой перемещается по гладкому столу.
Теперь изготовим прибор для испытаний инерцоида – крутильные весы (похожие на весы Кавендиша, которыми он измерял гравитацию). На тонкой струне (нити, леске) подвесим за середину рейку длиной около 2 м. На одном краю рейки укрепим модель инерцоида, на другом – противовес (любой груз), чтобы рейка висела горизонтально. Инерцоид должен быть расположен так, чтобы сила его тяги (предполагаемая, поскольку таковой не будет!) располагалась перпендикулярно рейке, а плоскость вращения грузов – перпендикулярно плоскости вращения рейки (рис. 43). Если в инерцо-иде есть какие-либо лопасти, длинные рычаги и прочие части, могущие создать аэродинамическую тягу, его следует накрыть картонной коробкой. Струна, на которой висит рейка, закручивается с очень низким трением, и инерцоид практически не испытывает сопротивлений.

Рис. 43. Инерцоид на крутильных весах
Теперь надо включить инерцоид, желательно не толкнув его, например пережиганием фиксирующей нити. Если бы он действительно создавал тягу без взаимодействия с внешней средой, то рейка незамедлительно пришла бы во вращение, все ускоряющееся, и напоминала бы лопасть большого вентилятора, подвешенного к потолку. Но, увы, чудес не бывает: рейка под действием инерцоида лишь задергается, не меняя своего положения. А это значит, что тяги инерцоид не создает.
Поставьте его снова на стол, и он, как кузнечик, заскачет в сторону ударов. Это есть доказательство того, что движет инерцоид только сила трения или сопротивления среды.

Инерция: сила или бессилие?

Итак, что такое инерция, мы уже знаем – это такое фундаментальное свойство материи, которое определяется первым законом Ньютона. Но как быть с «силами инерции», о которых говорят не только создатели безопорных машин – инерцоидов, но и инженеры, даже ученые; термин этот можно встретить и в учебниках, и в монографиях, в основном по техническим наукам. Одни специалисты, преимущественно инженеры, говорят, что такие силы есть, другие, в основном ученые-теоретики, что их нет.
Начиная с 1936—1937 гг. возникла даже общесоюзная дискуссия о силах инерции, где участвовали многие известные инженеры и ученые, и не последнее место в этих дискуссиях занимал журнал «Под знаменем марксизма». В последней такой публичной дискуссии в актовом зале МВТУ в 1985 г., где присутствовали ведущие профессора-механики Москвы, довелось участвовать и автору, более того, он был основным докладчиком на этой дискуссии. Результат дискуссии был однозначен – сил инерции нет, не было и не может быть, потому что в существующей механике им места нет. Дискуссия велась в основном вокруг книги автора [11], и автор был этими результатами доволен, потому что и в докладе, и в книге говорилось одно и то же – «нет» силам инерции.
Что же такое «силы инерции»? Первоначальный смысл им придавали слова Ньютона о том, что «Врожденная сила материи – есть присущая ей способность сопротивления, по которому всякое отдельно взятое тело удерживает свое состояние покоя или равномерного прямолинейного движения». Что же это такое – врожденная сила материи, которую сам Ньютон позже назвал «силой инерции»? Да это же просто инерция, не «сила», а фундаментальное свойство материи. Раньше, во времена Ньютона, все, что угодно, любили называть «силой»: «сила движения», «сила убеждения», «сила любви», наконец. Тем более сам Ньютон потом поясняет, что термин «сила» может быть растолкован как «свойство». Итак, «силы инерции» по Ньютону – совсем не силы.
Далее. При рассмотрении относительного движения, допустим, человека по плывущему кораблю или самого корабля по океану на вращающейся Земле, удобно бывает представить корабль, Землю или другое подвижное тело как неподвижное, а потом рассматривать движение по нему рассматриваемой точки. Например, поворачивающий трамвай, в котором по вагону идет человек, мы решили представить как неподвижный и рассматривать движение в нем человека вроде бы как по неподвижной комнате.
Но происходят удивительные вещи – человек мечется по этой комнате как пьяный, ударяется о стены, хватается за поручни и т. д. Естественно, то, что мы договорились считать вагон неподвижным, не облегчает положение человека. Мы как бы изменили систему отсчета, но от этого суть процесса не меняется. Поэтому, чтобы сделать эту подвижную систему условно неподвижной, мы прикладываем к телу, то бишь к человеку, несуществующие, фиктивные силы, которые так же условно имитируют подвижную систему. Эти силы толкают человека в ту или другую сторону, делая его поведение таким же, какое оно и есть в реальной подвижной системе. Тогда замена подвижной системы (трамвая) неподвижной (комнатой) делается правомерной, и мы можем легко решать всевозможные задачи по механике относительного движения, в том числе и те, что проходят в школе.
Так вот эти фиктивные, добавленные, несуществующие силы тоже были названы «силами инерции», причем по предложению академика А. Ю. Ишлинского «Эйлеровыми силами инерции», так как впервые их рассмотрел знаменитый математик Леонард Эйлер.
И наконец, еще одни силы инерции, которые вызывают наибольшую путаницу, в том числе и среди ученых и инженеров. Волей-неволей виноватым в возникновении этих «наиболее опасных» сил инерции оказался французский математик и механик Жан Лерон Даламбер (1717—1783). Он излагает свой принцип в седьмом томе французской «Энциклопедии наук, искусств и ремесел», причем излагает очень длинно, запутанно, но это, видимо, специально, чтобы не упомянуть термин «сила». Как предчувствовал Даламбер, что может приключиться, попади его принцип в руки не очень грамотных людей.
А далее получилось именно то, чего боялся Даламбер. Французский математик и механик Ж.-Л. Лагранж (1736—1813), рафинированный теоретик, не подозревал, что в научном мире еще имеются люди не очень образованные, и все-таки привлек термин «сила» в формулировку их общего принципа Даламбера-Лагранжа.

И вот одна из современных формулировок принципа Даламбера в обрабтке Лагранжа, которая и вызвала путаницу: «Если в любой момент времени к каждой из точек системы, кроме фактически действующих сил, приложить силы инерции, то система сил будет находиться в равновесии». Иначе говоря, тело «замрет», а стало быть, задачу можно будет решать методами статики, равновесия – легкими и простыми, гораздо более простыми, чем методы динамики. Что мы и делаем, почти никогда не упоминая о том, что прикладываем-то мы несуществующие силы инерции. Потом мы забыли, что силы эти несуществующие, и стали их считать реальными. Настолько реальными, что они вроде могут сломать что-то или двигать машину (инерцоид, например). Вот тут-то пошла целая масса ошибок, приведших даже к авариям машин. Особенно много казусов возникает при вращательном движении тела и возникновении пресловутой «центробежной силы» (которой реально нет!), но об этом после.
Но и при обычном прямолинейном движении таких казусов сколько угодно, и свидетелем одного из них был автор. Дело происходило на защите кандидатской диссертации по теории автомобиля. Молодой диссертант делал доклад по работе, пользуясь формулами, написанными на плакатах. Естественно, диссертант воспользовался принципом Даламбера, по-видимому, даже не подозревая об этом. И уравнение тягового баланса ускоряющегося автомобиля он записал в том виде, как это делается и в большинстве учебников:
Рk (сила тяги) = Рf (сила сопротивления качению) + РV (сила сопротивления воздуха) + Рj (сила инерции).
Шутник – член Ученого Совета – спрашивает диссертанта:
– Вот у вас сила тяги равна сумме всех сопротивлений. Стало быть, автомобиль находится в равновесии, он неподвижен. Почему же вы говорите, что машина разгоняется?
Диссертант долго думал, а потом не нашел ничего лучшего, как сказать:
– Это только теоретически – в равновесии. А на самом деле сила тяги чуть-чуть больше сопротивления, вот он и движется!
Хохот был такой, что проснулись даже обычно спящие члены Совета. А правильный ответ должен быть таким:
– Сила инерции фиктивная, несуществующая. Она добавлена согласно принципу Даламбера для облегчения решения задачи (рис. 44). И вся разница между силой тяги и силами сопротивлений идет на разгон автомобиля, вот он и ускоряется!

Рис. 44. Автомобиль с приложенными к нему реальными силами и «вспомогательными» фиктивными силами инерции
Но разве виноват диссертант, что он учился по учебникам, где все те же ошибки. Не понимают многие инженеры принцип Даламбера, вот и «оживают» несуществующие силы инерции!

Что мешает двигаться по инерции?

Вернемся к нашему автомобилю: а что же мешает ему двигаться с выключенным двигателем по инерции? Отчего он замедляется? Сопротивление воздуха – давайте его исключим, ведь на Луне, где почти нет атмосферы, луноходам тоже что-то мешало двигаться. Ответ напрашивается сам собой – трение. Эта вездесущая сила всегда направлена против движения, причем даже предполагаемого. Хотим мы толкнуть автомобиль – он не поддается: сила трения, возникающая между колесами и дорогой, не позволяет сдвинуть машину. Такое трение, когда относительного движения тел еще нет, называется трением покоя. Оно несколько больше, чем трение в движении, и это мы почувствуем, когда автомобиль уже удалось сдвинуть. Но силы трения всегда направлены против относительного движения, то есть для нашего случая – назад по движению.
А могут ли силы трения быть направлены вперед по движению? Нет, но иллюзия этого есть. Когда автомобиль (или любое наземное транспортное средство) движется, его ведущие колеса в контакте с дорогой стремятся двигаться – скользить, буксовать – назад. Это хорошо видно на скользкой дороге, на льду. Вот сила трения F и приложена к колесам против этого движения, (но вперед, по ходу автомобиля). Она-то и движет автомобиль и все наземные машины, а не что-нибудь другое (рис. 45). От ведущих колес сила действует на оси этих колес, на подвеску, а от нее – на кузов. Вот и движется автомобиль, преодолевая все то же трение, но уже ведомых колес.

Рис. 45. Сила трения движет колесо
Трение делится обычно на трение скольжения и качения. Трение верчения, иногда рассматриваемое, представляет собой частный случай трения скольжения. Трение скольжения возникает из-за множества причин. Это нам только кажется, что сделай поверхности более гладкими и трение уменьшится почти до нуля. Есть такие зеркально-гладкие плитки Иогансона, они так прилипают друг к другу, как магниты, – не сдвинешь. Процесс «сухого» трения, то есть без жидкой смазки, так многообразен, что нам остается только признать силу трения F пропорциональной нормальному (т. е. перпендикулярному поверхности) давлению N на трущиеся тела (рис. 46):
F трения = f N норм. давл.,
и коэффициент f назвать коэффициентом трения, не вдаваясь особенно в природу трения, если вы только не выберите триботехнику – науку о трении – своей специальностью.

Рис. 46. Определение трения скольжения
Ну а как же с трением качения? Поставим колесо на дорогу, приложим к нему силу тяжести G, нормальную силу N со стороны дороги и будем давить на ось колеса силой P, пытаясь сдвинуть. Мешает ли теоретически нам что-нибудь? Да нет! Получается парадокс – выходит, при качении нет никакого сопротивления (рис. 47)? Но заметьте, что мы совершенно не учли деформацию колеса, оно у нас как бы «абсолютно твердое», тверже алмаза. Тогда, конечно, сопротивления нет. Поэтому, чтобы уменьшить сопротивление трению качения, колеса и дорогу делают из очень твердых материалов – не алмаза, конечно, а например, из стали. Железнодорожные колеса имеют сопротивление в несколько раз меньше, чем автомобильные, более мягкие.

Рис. 47. Сопротивления качению… нет?
Что же происходит с «мягким» колесом при его движении? В контакте с дорогой его немного расплющивает, и из-за гистерезиса (неупругих потерь, которые всегда есть в любом упругом теле при его деформациях, мы о них еще поговорим) сила давления дороги N чуть смещается вперед по движению (рис. 48). Вот и появилось плечо силы a, которое надо преодолевать, а значит, и трение качения! Чем больше диаметр колеса и чем тверже оно (при твердой дороге), тем меньше оно сопротивляется качению.

Рис. 48. Реальное сопротивление качению
Вот почему у вездеходов большие (до 17 м диаметром!) колеса, а у поездов и трамваев они такие твердые. Легковому автомобилю, к сожалению, нельзя позволить себе ни того, ни другого. Если колеса будут слишком большими, как у старинных велосипедов, например, автомобиль станет уродливым, с трудом сможет поворачивать, колеса будут излишне тяжелыми. Ну а вот твердыми их тоже сделать нельзя, они будут резать асфальт, как сошедший с рельсов трамвай, а если не резать, то тряска будет невозможной – мягкие шины «демпфируют» вибрации от неровностей дороги. Вот и приходится идти на компромисс!
Но почти во всех случаях трение качения меньше трения скольжения. Сухого, заметьте. С жидкостным трением многое обстоит иначе. Поэтому еще с древних времен пытались поставить тяжелые предметы на катки, а потом и на колеса. Это делали даже древние египтяне (рис. 49, а). Подшипник качения изобрел еще лет 500 назад Леонардо да Винчи (рис. 49, б), правда, время использования его пришло много позже. Да и конструкция Леонардо была достаточно несовершенной, разве только отражала самый принцип действия.

Поэтому перевод опор валов многих машин с опор скольжения на опоры (подшипники) качения почти всегда дает выигрыш. Так, например, буксы-подшипники колес поездов еще лет 30—40 назад почти полностью перевели на подшипники качения. Но в некоторых случаях, например, в двигателях внутреннего сгорания, подшипники скольжения еще прочно держат свои позиции!
С трением связано много поразительного. Вот, например, картина мира, если бы трение совершенно исчезло. Понятно, перестал бы двигаться транспорт, ходить люди, все предметы «съехали» бы в самые низкие места и выбраться оттуда не смогли бы. Но вот чтобы мгновенно расплелась вся наша одежда, развязались все шнурки и узлы, отпали все пуговицы – об этом мы, наверное, и не догадывались! Предлагаю вам самим подумать, что еще могло бы случиться, не будь трения!
Трение можно сильно уменьшить и вовсе без смазки. Если преодолеть, сорвать силу трения в одном направлении, то она почти исчезает и в другом. Например, если автомобиль, тормозя, перешел на юз и скользит вперед, то его уже почти ничего не удерживает в боковом направлении, поэтому его так легко и заносит вбок! Помните об этом! Это явление исчезновения трения часто не понимают и не учитывают, и попадают в опасные ситуации.
А вот чисто научный метод резкого уменьшения сухого трения. Оказывается, если в глубоком космическом вакууме облучать потоком электронов почти любые трущиеся материалы, то их трение падает… почти до нуля! Это открытие сделали российские ученые, некоторых из которых автор хорошо знает. Открытие это будет иметь огромное значение при конструировании механизмов для космоса. Но и на Земле, где нужно вращение в безвоздушном пространстве (например, супермаховиков, о чем речь пойдет дальше), подшипники сверхнизкого трения, работоспособные в вакууме, очень пригодились бы!
Хорошо, снижать трение мы умеем. А вот как увеличить его? Прежде всего использовать так называемые фрикционные пары, из которых делают накладки тормозов, например. Или резиновые подошвы и шины, которые имеют высокий коэффициент трения об асфальт. Шины специальных гоночных машин – драгстеров вообще «размазываются» о бетон дороги, но обеспечивают коэффициент трения существенно больше единицы, чего обычно не бывает.
А как увеличить трение в 5, 10… 100 раз? Можно, оказывается, и это. Нужно только обмотать один трущийся предмет о другой, например, веревку о вал или опору. Так делают, когда закрепляют корабли на пристанях, обматывая канат вокруг кнехтов – столбиков на причале. Влияние навивки на силу трения просто поразительное!
У Жюля Верна в романе «Матиас Сандорф» описан случай, когда силач Матифу силой своих рук задержал спуск целого корабля, который должен был потерпеть аварию. Правда, он успел намотать канат-швартов на вбитую в землю железную трубу и держал, как показано на рис. 50. В романе не сказано, сколько раз силач обмотал канат вокруг трубы, а это принципиально важно, и вот почему. Силы натяжений входящего в намотку F1 и выходящего из нее F0 канатов относятся между собой как основание натуральных логарифмов e = 2,718 в степени, которая равна произведению коэффициента трения f на угол намотки ? в радианах:

Эта формула выведена великим Эйлером. По этой формуле легко рассчитать, что если бы Матифу обмотал канат вокруг трубы всего 3 раза, то уменьшил бы натяжение каната в 500 раз! Тут и ребенок мог бы удержать его: даже если судно, съезжая со стапелей, натягивало канат с силой F1 = 50 кН, то на Матифу пришлось бы всего 100 Н.

Очень интересны так называемые «шпили», также работающие по формуле Эйлера. Представьте себе вращающийся «шпиль» барабана, на который намотан несколькими витками канат, один конец которого привязан к тяжеленному грузу – судну, грузовому вагону, контейнеру и т. п. А другой конец свободно лежит на земле. Подходит человек, слегка тянет за конец каната – и огромная тяжесть ползет к «шпилю». Вращение «шпиля» медленное, его почти не заметно, и кажется, что человек тянет такой груз сам. На самом деле человек тянет конец каната с небольшой силой F0, допустим, 50 Н; если канат навит на шпиль всего в три оборота, то таким усилием человек может сдвинуть контейнер массой 104 кг или железнодорожный вагон массой до 2,5 х 105 кг!

Рис. 51. Защита от вора по формуле Эйлера: 1 – веревка; 2 – груз; 3 – болт; 4 – тонкая нить
Пригодилась формула Эйлера когда-то и автору. Повадился как-то в его мастерскую вор. Отпирает замок, заходит, берет, что захочет. И вот автор подвесил веревками на двух болтах над дверью тяжелую доску, а на нее еще слой цемента насыпал. А веревку 5 раз обернул вокруг болтов и к концам веревок привязал тончайшую «паутинную» нить, которую провел над порогом (рис. 51). Ночью вор, конечно же, не заметил этой «паутинной» нити, порвал ее и освободил концы веревок, держащих через намотку довольно большой груз. И по формуле Эйлера доска рухнула на вора, к тому же щедро напудрив его сверху цементом!

МАГИЯ ВРАЩАТЕЛЬНОГО ДВИЖЕНИЯ

Можно ли вращаться по инерции?

Действительно, раскрутил карусель, – и вертись себе по инерции. Если подшипники карусели хорошие, то это можно делать достаточно долго. Современные маховики в накопителях энергии вращаются без помощи мотора более недели. Чем не вращение по инерции? Более того, если «помогать» этому маховику мотором, то он будет вращаться с совершенно постоянной угловой скоростью. Можно ли это назвать вращением по инерции?
Строго говоря, нет. Мы же раскритиковали Галилея, который именно движение точки по кругу считал инерционным. Но это потому, что на точку в этом случае должна обязательно действовать внешняя сила. А тогда движение уже не инерционное.
Поступим хитрее – возьмем много точек, расположенных по кругу, скрепим их друг с другом покрепче и раскрутим. Вот мы и получили маховик, который вращается, заметьте, без приложения внешних сил (мы его не трогаем!). Поместим такой маховик в космическое пространство – не понадобится ни подвес, ни мотор. Предмет сам собой вращается, никаких сил не требует.
Отвечайте, коллеги-физики, – по инерции он движется или нет?
Вопрос, казалось бы, для школьника, но боюсь, что он станет проблемой и для специалиста-физика.
Ответ первый:
– Да он вообще не движется, центр его масс, который находится на оси, неподвижен, стало быть, маховик неподвижен!
– Нет, – не согласимся мы, – а как же его кинетическая энергия? Может ли неподвижное тело обладать кинетической энергией и немалой?
Второй ответ:
– Это движение по инерции, потому что оно происходит без какого-либо внешнего воздействия!
– Позвольте, – возразим мы, – но такое движение согласно первому закону Ньютона может быть только прямолинейным и равномерным. Может, Ньютон чего-нибудь не учел?
Все учел Ньютон, просто вопрос не так уж тривиален, как может показаться сразу.
В чем различие между инерцией прямолинейного и вращательного движения?
Как известно, инерция, или инертность, массивной точки зависит только от ее массы. Масса является мерой инертности тела при прямолинейном движении. Значит, при таком движении на инерцию не влияет распределение масс в теле, и это тело можно смело принять за материальную (массивную) точку. Масса этой точки равна массе тела, а расположена она в центре тяжести, или, что почти то же, в центре масс, или центре инерции тела (поэтому «тело» в законах Ньютона справедливо заменено «материальной точкой»).
Проведем следующий опыт. Попытаемся вращать вокруг вертикальной оси стержень с насаженными на него массами (грузами), например, металлическими шарами. Пока эти шары находятся близ центра, раскрутить стержень легко, инертность его мала. Но если мы раздвинем массы на края стержня, то раскрутить такой стержень станет намного труднее, хотя масса его осталась без изменения (рис 52). Стало быть, инертность тела при вращении зависит не только от массы, но и (даже в большей степени) от распределения этих масс относительно оси вращения. Мерой инертности тела при вращении является так называемый момент инерции.

Рис. 52. Изменение момента инерции тела при неизменной его массе: 1 – стержень; 2 – груз
Моментом инерции тела относительно данной оси называется величина, равная сумме произведений масс всех частиц тела на квадраты их расстояний от этой оси.
Таким образом, разница в мере инертности прямолинейного движения и вращения состоит в том, что в первом случае она измеряется массой, а во втором – моментом инерции.
Далее. Как мы знаем, закон инерции устанавливает эквивалентность относительного покоя и равномерного прямолинейного движения – движения по инерции. Ибо нельзя никаким механическим опытом установить, покоится ли данное тело или движется равномерно и прямолинейно. Во вращательном движении это не так. Например, совсем не безразлично, покоится ли волчок или вращается равномерно, с постоянной угловой скоростью. Угловая скорость твердого тела является величиной, характеризующей его физическое состояние. Угловая скорость может быть определена (например, измерением центростремительных сил) без какой-либо информации о положении тела по отношению к «абсолютной» системе координат. То есть если даже вся Вселенная исчезнет, а останется только наше вращающееся тело, то мы и в этом случае узнаем его угловую скорость. Поэтому термин «абсолютная угловая скорость тела» в отличие от «абсолютной скорости точки» должен употребляться в прямом смысле (без кавычек).
Таким образом, механические явления в покоящейся и вращающейся системах будут протекать по-разному, не говоря уже о том, что падение и движение тел во вращающейся системе происходят иначе, чем в неподвижной: достаточно хорошенько ее раскрутить – и она развалится на части из-за возникших в ней напряжений.
Поэтому второе отличие состоит в том, что прямолинейное движение и покой эквивалентны, а вращение, даже с постоянной угловой скоростью, может быть четко отделено не только от покоя, но и от вращения с другой угловой скоростью.
Вот, пожалуй, и все основные отличия. Остальное настолько одинаково, что можно взять на себя смелость сформулировать по образу и подобию ньютоновых законов «закон» инерции вращательного движения абсолютно твердого тела: «Изолированное от внешних моментов абсолютно твердое тело будет сохранять состояние покоя или равномерного вращения вокруг неподвижной точки или оси до тех пор, пока приложенные к телу моменты внешних сил не заставят его изменить это состояние».
Почему же абсолютно твердое тело, а не любое? Потому что у нетвердого тела из-за вынужденных (или заранее предусмотренных) деформаций при вращении может измениться момент инерции, а это равносильно изменению массы тела в прямолинейном движении. Мы же не упоминаем этого случая, когда формулируем закон инерции, иначе он бы начинался так: «Изолированная от внешних воздействий материальная точка постоянной массы…» А эта точка может легко менять свою массу. Самолет или ракета, двигаясь за счет сжигания горючего, довольно существенно изменяют свою массу. Даже человек, пройдя достаточное расстояние, изменяет свою массу настолько, что это фиксируется медицинскими весами. А как отразится это изменение массы на инерции? Ведь при изменении массы возникает дополнительная, так называемая реактивная сила. О каком же движении по инерции может идти речь, когда на тело действует сила?
Так и в случае вращательного движения: если момент инерции непостоянен, приходится принимать постоянной не угловую скорость, а произведение угловой скорости на момент инерции – так называемый кинетический момент. В этом случае закон инерции примет такую форму: «Изолированное от внешних моментов относительно оси вращения тело будет сохранять кинетический момент относительно этой оси постоянным». Этот закон (в несколько иной формулировке) носит название закона сохранения кинетического момента.
Для демонстрации этого закона удобно воспользоваться простым прибором, называемым платформой (скамьей) Жуковского. Это круглая горизонтальная платформа на подшипниках, которая с малым трением может вращаться вокруг вертикальной оси (рис. 53). Если человек, стоя на этой платформе и вращаясь с некоторой угловой скоростью, разведет в сторону руки (еще лучше с грузами в них, например, гантелями), то его момент инерции относительно вертикальной оси повысится, а угловая скорость сильно упадет. Опуская руки, человек внутренним усилием сообщает себе первоначальную угловую скорость. Даже стоя на платформе неподвижно, можно повернуть корпус в любую сторону, вращая вытянутую вверх руку в противоположном направлении. Таким способом изменения угловой скорости широко пользуются в балете, акробатике и т. п., даже кошки успешно приземляются на лапы благодаря вращению хвоста в соответствующем направлении.

Рис. 53. Платформа Жуковского и человек
На явлении инерции вращательного движения основаны многочисленные приборы и машины, в частности, инерционные двигатели – аккумуляторы, сохраняющие кинетическую энергию при инерционном вращении маховика, и гироскопические приборы, сохраняющие, образно говоря, его кинетический момент. Существуют также и маховики переменного момента инерции, напоминающие по принципу действия человека на платформе Жуковского.

Реальны ли центробежные силы?

Мы уже знаем, что так называемые силы инерции, которые мы добавляем к реально действующим силам якобы для облегчения решения задач, на самом деле не существуют. Слово «якобы» автор употребил потому, что иногда это «облегчение» оборачивается такой ошибкой, что лучше бы и не использовать этих сил инерции вообще. Тем более сейчас, когда всю счетную работу выполняют компьютеры, а им почти все равно, облегчили мы расчеты или нет.
Так вот для вращательного движения вопрос с силами инерции обстоит гораздо запутаннее, чем для прямолинейного. И последствия ошибок могут быть хуже. Чего стоят хотя бы пресловутые центробежные силы? Почти каждый из нас, включая даже научных работников, думает, что такие силы есть и действуют они на вращающуюся точку или тело. И бывают очень обескуражены, когда узнают, что их нет и быть не может.
Приведем простейший, но тем не менее убийственный для этих сил пример. Известно, что Луна вращается вокруг Земли. Спрашивается, действуют ли на нее центробежные силы? Спросите, пожалуйста, об этом своих товарищей, родителей, знакомых. Большинство ответит: «Действуют!» Тогда вы поспорьте с ними на что хотите и начинайте доказывать, что этого не может быть.
Основных довода – два. Первый: если бы на Луну действовала центробежная сила (то есть сила, направленная от центра вращения наружу), то она могла бы действовать только со стороны Земли, так как других тел поблизости нет. Думаю, что напоминать о том, что силы действуют на тела только со стороны других тел, а не «просто так», уже не надо. А если все так, то, значит, Земля не притягивает, а отталкивает Луну – от себя наружу. Между тем, как мы знаем, существует закон всемирного тяготения, а не отталкивания. Поэтому на Луну может действовать со стороны Земли только одна-единствен-ная сила – притяжения P, направленная точно наоборот – от Луны к Земле. Такая сила называется центростремительной, и она реально есть, она-то и сворачивает Луну с прямолинейного инерционного пути и заставляет вращаться вокруг Земли. А центробежной силы, извините, нет (рис. 54).

Второй довод. Он для тех, кто не знает о существовании закона всемирного тяготения или забыл его. Тогда если бы на Луну действовала центробежная сила (естественно, со стороны Земли, так как других тел, как мы уже знаем, поблизости нет), то Луна не стала бы вращаться вокруг Земли, а улетела бы прочь. Если на Луну не действовало бы вообще никаких сил, то она спокойно пролетела бы мимо Земли по инерции, то есть по прямой (мы же забыли о всемирном тяготении!). А если бы со стороны Земли на Луну действовала центробежная сила, то Луна, подлетая к Земле, свернула бы в сторону и под действием этой силы улетела бы навсегда в космическое пространство. Только бы мы ее и видели! Но раз этого не происходит, стало быть, центробежной силы нет. Вы выиграли спор, причем в любом случае. А появилась эта центробежная сила оттуда же, откуда и силы инерции в прямолинейном движении – из принципа Даламбера. Здесь, во вращательном движении, этот принцип еще более облегчает решение задач, чем в прямолинейном. Еще бы, прикладываем к существующей центростремительной силе несуществующую центробежную – и Луна как бы зависает на месте! Делайте с ней, что хотите, определяйте ускорения, скорости, радиусы орбиты, периоды обращения и все остальное. Хотя все это можно определить и без использования принципа Даламбера.

Рис. 55. Занос автомобиля на повороте (схема ГАИ)
Но Луна Луной, это все пустяки по сравнению с получением водительских прав в ГАИ. Автор преподает на автомобильном факультете, где все его студенты обязаны получать права и все стонут от ГАИвской физики. Жалуются, что в ГАИ им объясняют движение автомобиля на повороте так: «Поскольку при повороте на автомобиль действует сила тяги, направленная вперед по касательной, и центробежная сила, действующая наружу, то занести машину может только наружу от касательной» (см. схему на рис. 55). Но так как вместо центробежной на автомобиль действует центростремительная сила, направленная точно наоборот, то занесет машину внутрь от касательной! Если, конечно, не учитывать других причин – увода колес, переворачивания, бокового ветра, удара сбоку и т. д. Таким образом, центробежная сила, вернее, учет ее вместо центростремительной, может привести к аварии, или ДТП, так как автомобиль поедет совсем не туда, куда рассчитывали.
И вот студенты попросили автора научить их, как убедить инспектора ГАИ в отсутствии центробежной силы. Запоминайте, и вам может пригодиться!
Если на автомобиль и действует какая-нибудь сила P, то только со стороны дороги на колеса (воздух здесь ни при чем, его не учитываем). Если эта сила центробежная, то она будет прогибать шины от центра наружу, а если центростремительная – то, наоборот, к центру. А любой инспектор ГАИ отлично знает, что на повороте шины автомобилей прогибаются по направлению к центру (рис. 56). Значит, и сила P действует туда же, и она центростремительная. Скольких аварий удалось бы избежать, если бы в ГАИ «не злоупотребляли» принципом Даламбера!

Рис. 56. Шины при повороте прогибаются к центру поворота
Но ради справедливости заметим все-таки, что центробежные или просто направленные от центра силы все-таки бывают, но действуют они вовсе не на то тело, которое вращается, а на связь, удерживающую это тело (рис. 57). То есть не на автомобиль, а на дорогу, не на Луну, а на Землю, не на камень в праще, а на веревку и руку человека и т. д.

Рис. 57. Действие центробежных сил
Может возникнуть вопрос, а почему же все-таки падает велосипед наружу при крутом повороте, если не успел наклониться внутрь, почему опрокидываются наружу при поворотах на большой скорости трамваи, поезда и автомобили? Ведь центробежной силы нет, что же толкает эти машины наружу при повороте?
Поясним это на примере велосипеда, а заодно станет ясно, почему он так устойчив. Представьте себе едущий велосипед, который начинает поворачивать (рис. 58). Взглянем на него сверху. Колеса начинают «уходить» к центру поворота, влекомые силой трения с дорогой, а весь верх, включая седока, или байкера по-современному, стремится продолжать свой путь прямолинейно – по закону инерции. Что же получается? Колеса «выезжают» из-под седока вбок, и он падает набок – наружу от поворота. Но ни в коем случае не так, как объясняют это в ГАИ, – не наружу от касательной к повороту, от своего предыдущего прямолинейного пути. А точнее – где-то между окружностью поворота и этой касательной. Этим же действием инерции объясняется устойчивость движения велосипеда. Стоит начать ему падать набок, как сознательно или автоматически велосипедист поворачивает руль в сторону падения и как бы «подводит» колеса под положение наклон себя.

Рис. 58. Едущий велосипед на повороте: а – вид сверху; б – вид спереди
Таким же образом, а именно проявлением инерции, объясняется отбрасывание людей наружу на так называемом «колесе смеха», или «чертовом колесе». Можно говорить о центробежном эффекте или центробежном стремлении, благодаря которому люди, автомобили, велосипеды и т. д., движущиеся по кругу, стремятся оказаться на самом большом его радиусе, или, как это нам кажется, отбрасываются наружу (рис. 59). Естественно – они стремятся двигаться по прямой (по закону инерции), а прямая – это та же окружность, но с бесконечно большим радиусом, заведомо превышающим радиус любой окружности.

Рис. 59. Люди на вращающемся колесе отбрасываются на его края
На этом же свойстве основаны многочисленные другие аттракционы – «чертовы», или «мертвые», петли (изобретенные в 1902 г. одновременно двумя цирковыми актерами – Джонсоном и Нуазеттом) (рис. 60), наклонные карусели, которые широко используются и сегодня в парках развлечений, и т. д.

Рис. 60. «Чертова петля» и велосипед на ней
Этот же центробежный эффект используется для создания так называемой «искусственной гравитации», причем современный взгляд на природу тяготения, как это ни удивительно, не усматривает здесь особой разницы. (Кого заинтересует этот достаточно сложный вопрос, автор отсылает к своей книге [11]). Космические станции предполагается вращать вокруг оси так, чтобы космонавты чувствовали себя комфортно, ощущая тяжесть почти как на Земле. Нечто аналогичное происходит и с растениями, которые высаживают на внутренней части вращающегося колеса (рис. 61). Проросшие семена бобов дают ростки, устремляющиеся не вверх, как обычно, а к центру колеса, т. е. в направлении искусственной Так было показано, что и для живых организмов гравитация естественная или искусственная – все равно.

Рис. 61. Стебли проросших растений гравитации. направлены к оси, корешки – наружу
Если быть точнее, то конечно, разница есть. При естественной гравитации тела притягиваются к некой точке, а при искусственной как бы «отталкиваются» от нее, что и видно из рис. 61. Но принципиального отличия в биологическом отношении здесь нет.

Тайна вращающегося волчка

Но совсем запутано дело, когда силы инерции при вращении не Даламберовы, а Эйлеровы. Те, которые «возникают» при использовании вращающейся системы отсчета. То есть когда мы пытаемся вращающуюся систему принять за неподвижную и приложить такие силы инерции, которые сохранили бы все по-прежнему.
Вспомните человека, идущего в поворачивающем трамвае, и вы поймете, насколько сложны при этом должны быть силы, чтобы в неподвижном трамвае сбить с пути человека так же, как это произойдет с ним в поворачивающем. Всякие кориолисовы силы и гироскопические моменты, используемые при этом, – те же фиктивные силы инерции, только гораздо более сложные.
Попытаемся для примера пояснить, почему реки, текущие вдоль меридиана, в Северном полушарии подмывают правые берега, а в Южном – левые. Это можно объяснить просто и доходчиво без сил инерции, и сложно с ними, тем более несуществующими. Такое свойство рек подмывать разные берега в разных полушариях называется законом Бэра, по имени русского географа К. М. Бэра, жившего в XIX веке и подметившего эту особенность.
Земля, как известно, вращается с запада на восток. Поэтому нам и кажется, что Солнце идет над нами с востока на запад. Так как Земля вращается, она не может служить достаточно точной инерциальной (неподвижной) системой отсчета, хотя часто мы и считаем ее таковой. Поэтому нас и удивляют всякие необычные явления, которые в неподвижной системе отсчета происходить не могут.
Взглянем на Землю с высоты со стороны ее Северного полюса. Представим для простоты, что река, начинаясь на экваторе, течет прямо на север, пересекает Северный полюс и заканчивается тоже на экваторе, но уже с другой стороны. Вода в реке на экваторе имеет ту же скорость в направлении с запада на восток (это не течение реки, это ее скорость вместе с берегами и с Землей!), как и ее берега, что при суточном вращении Земли составляет около 0,5 км/с. По мере приближения к полюсу скорость берегов уменьшается, а на самом полюсе она равна нулю. Но вода в реке «не хочет» уменьшать свою скорость – она подчиняется закону инерции. А скорость эта направлена в сторону вращения Земли, то есть с запада на восток. Вот и начинает вода «давить» на восточный берег реки, который оказывается правым по течению. Дойдя до полюса, вода в реке полностью утратит свою скорость в «боковом», «касательном», направлении, так как полюс – это неподвижная точка на Земле. Но река-то продолжает течь теперь уже на юг, и берега ее вращаются опять же с запада на восток со все увеличивающейся, по мере приближения к экватору, скоростью. Западный берег начинает «давить» на воду в реке, разгоняя ее с запада на восток, ну а вода, по третьему закону Ньютона, «давит» на этот берег, который опять же оказывается правым по течению.
На Южном полушарии все происходит наоборот, потому что если взглянуть на Землю со стороны Южного полюса, то вращение ее уже будет видно в другом направлении – не против часовой стрелки, как со стороны Северного полюса, а по часовой стрелке. Все, кто имеет глобус, могут проверить это.
Вот вам и закон Бэра!
Но если попытаться пояснить то же самое с точки зрения механики относительного движения и Эйлеровых сил инерции – результат был бы плачевный. Половина читателей заснула бы, а другая половина занялась бы другими делами. Здесь без высшей математики и механики не обойтись, да и физический смысл начисто теряется. Потому-то студенты так плохо воспринимают и «сдают» этот материал. Но для сложных случаев, например теории гироскопов, без этого обойтись нельзя.
Точно так же, только пользуясь понятием инерции, можно объяснить такое сложное явление, как гироскопический эффект, поясняющий, например, таинственное поведение вращающегося волчка.
Продолжим нашу реку дальше и опишем ею замкнутый круг вокруг Земли. При этом мы заметим, что вся северная часть реки (в Северном полушарии) будет стремиться направо, а вся южная часть – налево. Вот и все объяснение гироскопического эффекта, который считается едва ли не труднейшим в теоретической механике!
Итак, наша река – это огромное кольцо или маховик, вращающийся в том же направлении, что и течение реки. Если при этом поворачивать этот маховик в направлении вращения Земли – против часовой стрелки, то вся северная его часть будет отклоняться вправо, а южная – влево. Иначе говоря, маховик будет поворачиваться так, чтобы его вращение совпало с направлением вращения Земли! А физический смысл этого явления уже понятен из рассмотрения закона Бэра.
Проверить это утверждение экспериментом проще простого, особенно тем, у кого есть велосипед. Приподнимите переднее колесо велосипеда над полом и разгоните его в направлении вращения нашей реки-маховика, то есть так же, как оно вращается при движении велосипеда вперед. А затем резко поверните руль велосипеда в направлении вращения Земли – то есть против часовой стрелки. И вы увидите, что весь велосипед наклонится верхней частью вправо, что и требовалось доказать (рис. 62).

Рис. 62. Проверка гироскопического момента на велосипедном колесе
Если под рукой нет велосипеда, а чаще всего на работе и учебе так и бывает, то можно обойтись монеткой или любым колесиком, которое можно покатать по столу. При этом вы увидите, что куда монетка будет наклоняться вбок, теряя равновесие, туда и будет сворачивать по ходу своего качения (рис. 63). Это замечательное и, главное, воспроизводимое в любой момент правило поможет вам определить поведение вращающегося колеса, маховика, диска при их вынужденных поворотах. Автор сам в своей работе только этим правилом и пользуется, и поверьте, что это намного проще, чем другими, да и проверить в любой момент можно.

Рис. 63. Правило колеса – оно сворачивает в ту же сторону, на какой бок стремится упасть
Ну а теперь в самый раз разобраться, как наступает прецессия – конусообразное движение волчка, да и самой Земли, если хотите. Итак, наша река-маховик постоянно пытается отклонить Северный полюс Земли вправо; но Земля-то крутится, вот и, постоянно отклоняясь вправо, Северный полюс начинает «выписывать» окружность. Так же поведет себя вращающийся волчок, если толкнуть его или другим способом нарушить его равновесие. Только следует знать, что прецессирует Земля не из-за рек (мы поговорим об этом тоже!), а из-за неравномерного (вне-центренного) притяжения ее, главным образом Солнцем. Ось вращения Земли «ходит кругом по конусу», образующая которого наклонена к оси конуса на угол 0,41 рад, или 23° 27 . Полный оборот вокруг оси конуса ось Земли делает за 26 тысяч лет, и, естественно, координаты звезд, в том числе и условно неподвижных (например, Полярной звезды), непрерывно меняются. Древние египтяне, например, видели на небе такие созвездия, которые их современники уже не могут видеть.
Как же определить направление прецессии любого вращающегося тела – колеса, волчка и т. д.? Да по тому же «правилу колеса», о котором уже говорилось. Итак, если любое вращающееся тело представить в виде катящегося колеса, а возмущающий момент – в виде момента, стремящегося опрокинуть это колесо набок (что, собственно, и делают силы тяжести!), то колесо это будет сворачивать в сторону падения по ходу качения. То есть если колесо падает направо, то вправо же оно и свернет. Вот это-то поворачивание колеса и есть прецессия, и так можно определить ее направление.

Возможен ли двухколесный автомобиль?

Да, автомобиль, именно автомобиль, а не велосипед, мотоцикл, мотороллер, мопед, мокик и пр., где устойчивость достигается «маневрированием» седока, или байкера. Кстати, приходится много читать о том, что устойчивость велосипеда и прочих двухколесных достигается благодаря гироскопическому эффекту их колес. Это явное преувеличение, и вот почему.
Что такое гироскопический эффект? Это возникновение момента при попытке принудительного смещения оси вращающегося тела. Одним словом, то, что мы рассматривали в предыдущем разделе. Но величину гироскопического момента мы не определяли. Для приведенного примера поворачивания велосипедного колеса, например, этот момент равен произведению момента инерции колеса на угловую скорость его вращения и на угловую скорость его поворота («вынужденной прецессии»). Для простоты решим, что масса колеса 2 кг, радиус его 0,25 м и, стало быть, момент инерции, равный произведению массы на квадрат радиуса, равен 0,125 кг?м2. Велосипедист спокойно маневрирует уже на скорости 1 м/с, и колесо при этом вращается с угловой скоростью 4 рад/с. Угловая скорость поворота оси колеса раз в 20 меньше и равна примерно 0,2 рад/с. В результате получаем гироскопический момент, равный 0,1 Нхм. Это то же самое, если гирьку в 10 г повесить на линейку длиной в 1 м. Вряд ли такой момент чему-нибудь поможет.
В то же время едущий велосипедист, свернув всего на 10 см от прямой, если сознательно не наклонится в сторону поворота, создаст момент, равный его весу плюс полвеса велосипеда (примерно), умноженные на 0,1 м, или, грубо, 100 Нхм. Это в 1 000 раз больше, чем гироскопический момент! Вот как достигается устойчивость велосипеда.
Но нам нужен не велосипед, а автомобиль, который даже в неподвижном положении сохранял бы равновесие. Прежде всего гарантию от опрокидывания на стоянке дают разве только специальные подставки или, на худой конец, кирпичи, подложенные под борта. Не бывает устойчивости без таких подставок или без постоянного ручного или автоматического регулирования этой устойчивости. Но договоримся, что получать эту устойчивость одним поворотом колес автомобиля мы не можем, так как не сможем создавать своим телом достаточный момент, противодействующий опрокидыванию, как на велосипеде. Представьте себе, что все пассажиры автомобиля во главе с водителем будут то и дело ерзать по сиденьям, спасая автомобиль от опрокидывания. Тут нужен стабилизатор, не зависящий от поворота колес и положения пассажиров.
Вот здесь и смог бы пригодиться гироскопический эффект, о котором шла речь выше. И такой двухколесный автомобиль был создан в 1914 г. русским инженером П. П. Шиловским, а до этого англичанином Бреннаном. Правда, экипаж Бреннана передвигался по рельсу и, строго говоря, был мононорельсовым экипажем, но это сути дела не меняет. Он попроще экипажа Шиловского, с ручным управлением, и понять его принцип действия проще (рис. 64).

При наклоне вагона, допустим, на правый по ходу борт, водитель поворачивал рукоятку 3 влево. Тем самым он, заставляя прецессировать маховик в рамке 1, вызывал гироскопический момент, действующий на жестко закрепленную на платформе рамку 2 и направленный влево по движению. Вагон выправлялся. При этом безразлично, двигался вагон или был неподвижен. Такой вагон, вмещавший 40 человек, был построен для англо-японской выставки в 1912 г. и перевозил посетителей по территории выставки. Надо сказать, что водителем должен был работать мужик здоровый и тяжелый, иначе ему бы не справиться с ролью автомата-регулятора. Да и маховик должен был весить не одну сотню килограммов и крутиться достаточно быстро.
А вот экипаж Шиловского, который появился на улицах Лондона в 1914 г., освобождал человека от подобных неудобств; его схема приведена на рис. 65. Там присутствовала также подвижная рамка 1 с маховиком массой 314 кг, закрепленная на оси в неподвижной рамке, жестко связанной с кузовом автомобиля. Однако роль человека выполнял примитивный автомат, состоящий из трубки с шариком 4, который при наклоне машины перекатывался набок и замыкал соответствующий контакт 3. От этого начинал работать электромотор 2 и через зубчатую передачу вращал рамку 1 с маховиком, совсем как силач-регулировщик у Бреннана.

Что можно сказать об автомобиле Шиловского? Для своего времени это было чудо, собиравшее сотни зевак на улицах Лондона (рис. 66). Но задуман он был как военная машина для передвижения по пересеченной местности и для обычного автомобиля был очень дорог. К тому же автоматика заставляла желать лучшего, и на поворотах автомобиль вел себя неадекватно. Но роль свою он сыграл и вошел в историю автотранспорта.

Рис. 66. Двухколесный автомобиль Шиловского (общий вид)
А в 1967 г. появился и был испытан новый американский двухколесный автомобиль «Джирон» с тем же принципом стабилизации кузова. Но все было малогабаритно и современно: маховик диаметром всего 0,6 м, вращающийся с частотой 6 тысяч оборотов в минуту, умещался под капотом машины. Двигатель автомобиля мощностью всего около 60 кВт, поддерживал вращение маховика, и его хватало, чтобы двигать автомобиль со скоростью 140 км/ч. На стоянке и при низкой скорости выдвигались дополнительные колеса-упоры. Этот автомобиль легко ходил по тропам и на косогорах с поперечным уклоном до 60°, сохраняя вертикальность, чего обычный автомобиль, конечно же, сделать не сможет. Такой, по-видимому, была первоначальная задумка Шиловского, но осуществить ее в 1914 г. он не смог.
Имеет ли будущее двухколесный автомобиль? Трудно достаточно уверенно ответить на этот вопрос. Однозначного мнения у автора по этому вопросу нет. Возможно, с развитием автоматики, компьютеризацией автомобилей и потребностью весьма маневренного и экономичного автомобиля, такой и появится снова. Но в одном можно быть уверенным, что маховики появятся на автомобилях прежде всего не как стабилизаторы, а как накопители энергии, способные намного повысить экономичность и динамичность машин. Вот тогда-то почему бы уже имеющийся на автомобиле маховик не использовать еще и как стабилизатор?

Как накопить кинетическую энергию?

Когда мы раскручиваем маховик, мы накапливаем в нем кинетическую энергию. Энергия является непременным атрибутом любого вращающегося тела, и равна она половине произведения момента инерции маховика (мы уже вычисляли его для велосипедного колеса) на квадрат угловой скорости.
До каких же величин мы можем накапливать в нем энергию? Будем разгонять маховик все быстрее и быстрее, и энергия в нем будет расти еще скорее – увеличили угловую скорость в 2 раза, а энергия увеличилась в 4. Есть ли этому предел? Ну прежде всего такой маховик начнет «гонять» воздух, как хороший вентилятор. Автор раскручивал вагонное колесо (от пассажирского вагона) до 6 тысяч оборотов в минуту на специальной установке, и требовалась для этого мощность в десятки киловатт. Полная мощность двигателя автомобиля – только на поддержание вращения такого маховика!
Если же откачать воздух, то потери мощности сразу упадут в сотни раз – опоры или подшипники маховика «забирают» на свое вращение совсем немного. Но мы можем пойти дальше и поставить вместо обычных магнитные подшипники (о них речь пойдет позже) и почти совсем устраним потери на вращение маховика. Такой маховик, будучи разогнанным, будет вращаться до остановки месяцы, а то и годы. Чем больше маховик, тем больше он будет вращаться. Большой маховик – Земля – вращается уже около 4 миллиаров лет, и за это время замедлился лишь в 3 раза, хотя потери, по нашим меркам, колоссальные. Луна «тормозит» Землю в ее вращении приливами и отливами всех океанов, а это мощности, во много раз превышающие мощности, вырабатываемые человечеством искусственно.
Итак, разгоняем наш маховик (пусть все то же вагонное колесо на специальной установке, которая действительно допускает откачку воздуха из камеры вращения маховика) все больше и больше. При 8 тысячах оборотов в минуту замечаем (специальными приборами), что диск начинает вытягиваться, принимать чуть бол2 ьшие размеры. Еще небольшая прибавка вращения – и маховик разрывается, обычно на три части, три больших осколка, глубоко проникающих в свинцовый защитный слой (рис. 67). Еще бы – скорость разлета осколков превышала 400 м/с, почти как у ружейной пули.

Рис. 67. Картина разрыва маховика
Почему же это произошло, что помешало разгонять маховик еще? Да все та же инерция. Каждая частичка маховика стремится двигаться прямолинейно, а тут ее «заставляют» сворачивать с прямолинейного пути, да причем так часто. Прочность металла маховика, пока может, мешает разлету этих частиц, но когда механические напряжения становятся чрезвычайно большими, металл не выдерживает и разрывается. Частицы (это обычно три крупных осколка!), получив свободу, разлетаются по прямым – касательным к окружности вращения.
Есть простая формула для определения напряжений в материале маховика, если он выполнен в виде обода-кольца, как чаще всего и бывает. Напряжения – ? равны плотности материала – ?, умноженной на квадрат окружной скорости – V маховика. Для только что разорванного нами вагонного колеса, изготовленного из качественной стали, эти напряжения получились:
? = 7 800 · 400 2 = 1,25 х 10 9 Па,
где 7 800 – плотность стали, кг/м3;
400 – скорость, при которой разорвало маховик, м/с.
Напряжения в 1,25 х 109 Па или, как чаще говорят, 1 250 МПа и есть предельные напряжения на растяжение той качественной и термообработанной стали, из которой делают колеса поездов.
Энергии при этом наше колесо накопило столько же, сколько ее и содержали в себе разлетающиеся со скоростью 400 м/с осколки – каждый килограмм осколка – 4002 м2/с2/2 = 80 000 Дж. Иными словами, удельная энергоемкость нашего маховика-колеса в момент разрыва составляла 80 кДж/кг. Много это или мало? Это почти столько же, сколько у автомобильных аккумуляторов, и в десятки раз больше, чем у лучших конденсаторов. Но мы должны помнить, что эта энергия накоплена в момент разрыва, который допустить нельзя! Поэтому этот показатель нужно уменьшить как минимум в 2 – 3 раза. Маловато получается.
А если взять материал попрочнее стали? Да и полегче, поменьше плотностью, чтобы напряжения уменьшить? Да, тогда мы можем рассчитывать на большие значения энергии, но есть ли такие материалы?
В том-то и дело, что есть, и таких в современной технике немало: стальная проволока, лента из аморфного металла (метгласс), волокна из углерода, кевлара (из такого делают бронежилеты), кварца и даже пока очень дефицитного «алмазного» волокна. Удельные энергоемкости маховиков, изготовленных из таких материалов, будут соответственно равны: 200, 500, 1 500, 1 800, 5 000 и 15 000 кДж/кг. Последние цифры очень велики – посудите сами, они почти в 100 раз больше, чем у автомобильного аккумулятора! Еще лет 20 назад такие цифры были опубликованы и у японцев, и американцев.

Рис. 68. Проволочный супермаховик с концами проволок внутри навивки:
1 – навивка к центру (стрелками показано направление навивки); 2 – обычная навивка; 3 – вал; 4 – щека
А можно ли изготовлять маховики из таких волокон или лент? Ведь их обычно отливают или куют. Оказывается, можно, и в ряде случаев это даже легче, чем отливать или ковать. Эти волокна и ленты надо навивать на центр или ступицу маховика, почти так же, как мы навиваем нитки на катушку. Только центр этот должен обладать необходимой упругостью, навивка должна происходить с определенным натягом, а последний виток должен оказаться не снаружи, а внутри навивки (рис. 68). И если это все выполнить, мы получим чудесный, сверхэнергоемкий маховик, названный супермаховиком, который и разрываться-то будет безопасно, без осколков. В супермаховике, навитом из ленты (рис. 69, а), при случайном (или намеренном!) превышении критической скорости вращения разрывается самый тяжело нагруженный внешний виток; он отходит от основной намотки и, прижимаясь к корпусу маховика, трением тормозит вращение (рис. 69, б). Кроме высокой энергоемкости мы получаем еще и безопасность, столь важную для маховиков!

Рис. 69. Маховик, навитый из прочной ленты (а), и картина разрыва его в кожухе (б): 1 – лента; 2 – кожух; 3 – центр
Изобретение супермаховика было сопряжено с рядом курьезов, соответствующих прошедшей эпохе. В мае 1964 г. 24-летний аспирант, автор этих строк, подает заявку на изобретение супермаховика. Но так как в те, еще советские, времена изобретение считалось «добровольным подарком» государству, заявки тщательно проверялись на полезность. Чтобы кто угодно не дарил государству чего попало. Теперь на полезность изобретения не проверяют: заплатил пошлину – получай патент! Если он не полезный – разоряйся сам!
Так вот «компетентная» организация определила, что маховики нужно ковать или отливать, а навивать их из проволоки или волокон – глупость! Так автору и отказали в выдаче авторского свидетельства (того, что тогда заменяло патент). Но приоритет-то остался. По тем же советским законам если полезность будет доказана, то изобретения можно будет снова признать. Сами заявки при этом отлеживались в подземелье в секретном хранилище где-то на Урале. И вот приходит время, и в январе 1965 г. заявку на супермаховики подают американцы, а за ними потоком все развитые страны. Супермаховики строят, используют в технике (особенно в авиационной и космической – они пока дорогие!), по ним созывают международные симпозиумы. Автор подал апелляцию и – надо же – ему выдают авторское свидетельство с приоритетом 1964 г., но… 20 лет спустя, т. е. через срок, когда все права на изобретения становятся всеобщими. Таковы патентные законы! Но автор доволен и этим – хоть будем знать, кто и в какой стране первым изобрел супермаховик!
Вот как и в чем лучше всего накапливать механическую энергию, да и энергию вообще. Дело в том, что прогресс в деле создания сверхпрочных материалов не стоит на месте, и уже предсказано создание так называемых «плотноупакованных» и «звездных» материалов фантастической прочности и плотности. Маховик из таких материалов сможет, например, служить двигателем, т. е. снабжать энергией автомобиль весь срок его службы, будучи раскрученным еще на конвейере!

Пружина, резина или газ?

Позвольте, маховики, супермаховики… а что, в пружинах, как это делается, например, в механических часах или игрушках, разве не запасают механическую энергию? Ведь существуют же «упругие» накопители, или аккумуляторы энергии.
Аккумуляторы с использованием упругости или потенциальной энергии применялись человеком еще в глубокой древности: вспомним хотя бы о луках, самострелах и катапультах. В эпоху Возрождения пружинные двигатели можно было встретить в заводных игрушках, часах и даже в «самобеглых» каретах (рис. 70), предназначенных исключительно для торжественного выезда королей. Пружины тогда ковали кузнецы, и стоили они весьма дорого.

Рис. 70. Механическая карета XVI в. с пружинным двигателем, заводимым ступальным колесом (с рисунка Альбрехта Дюрера)
Сейчас же пружинные двигатели для самых различных механизмов выпускаются многомиллионными сериями. Наиболее распространенные из них – двигатели со спиральной пружиной. Закаленная пружинная лента закладывается в обойму (барабан), крепится одним концом к ней, другим – к валу и заворачивается вокруг него (рис. 71). В таком «взведенном» состоянии пружина «заневоливается», т. е. оставляется на несколько часов или дней для стабилизации упругих свойств. КПД этих двигателей выше 0,9. Пружинная лента работает на изгиб. Причем та ее часть, что напряжена сильнее (навернута на меньший диаметр), аккумулирует больше энергии; периферийные же части напряжены слабее – стало быть, и аккумулируют меньше энергии. Если же пружину предварительно изогнуть S-образно, тогда все ее участки будут напряжены равномерно, и она накопит гораздо больше потенциальной энергии.

Рис. 71. Пружинный аккумулятор со спиральной пружиной (а) и S-образная спиральная пружина (б): 1 – обойма; 2 – пружина; 3 – вал
Поднять энергоемкость спиральных пружин можно еще, придав им желобчатый профиль. Наворачиваясь на вал, такая пружина претерпевает деформацию изгиба как в продольном, так и поперечном направлениях и накапливает максимальную энергию. S-образные пружины с желобчатым профилем обладают и другими достоинствами, например почти постоянным крутящим моментом.

Рис. 72. Гидроаккумулятор с пружинным двигателем: 1 – пружина; 2 – поршень; 3 – гидромотор
Для машин с гидравлической системой лучше всего подойдет гидроаккумулятор с пружинным двигателем (рис. 72). В нем накопление и выделение энергии производятся при закачке или выпуске масла. Здесь пружина уже не ленточная, а проволочная. Эффективность проволоки можно значительно повысить, удалив осевые участки, которые при ее кручении не участвуют в процессе накопления энергии. Конечно, изготовление вместо пружинной проволоки трубки с высокими прочностными свойствами куда сложнее и труднее, но при необходимости приходится идти и на это. Однако, несмотря на все меры по увеличению энергоемкости пружинных двигателей, они по этому показателю сильно отстают от аккумуляторов других видов. Например, энергоемкость маховиков превышает энергоемкость любых пружин при той же прочности материала в десятки тысяч раз! Каковы же пути повышения энергоемкости «упругих» аккумуляторов? Накопленная в аккумуляторе механическая энергия тем выше, чем значительнее сила и перемещение под действием этой силы. Следовательно, в качестве аккумулирующего элемента целесообразно использовать материалы, допускающие большие деформации под действием больших сил. И здесь, пожалуй, не найдешь ничего лучшего, чем газ. При его сжатии запасается огромная энергия, соизмеримая с энергией перспективных электроаккумуляторов и маховиков. К сожалению, и недостатки «газовых» аккумуляторов (рис. 73) весьма существенны.

Рис. 73. Газовый аккумулятор (пневмоаккумулятор): 1 – баллон; 2 – пневмодвигатель; 3 – клапан
Прежде всего, закачивать газ в баллон надо компрессором, а отбирать энергию – пневмодвигателем. А КПД этих агрегатов довольно невысок: хорошо, если удастся использовать хоть четверть затраченной энергии. И еще: газ при сжатии нагревается, а при расширении охлаждается. Поэтому только что закачанный газ в баллоне очень горяч, но со временем он охлаждается, принимает температуру окружающей среды, и это выделяющееся тепло уносит с собой до 40 % накопленной энергии – от запасов газового аккумулятора остаются лишь жалкие крохи.
Однако есть способ повышения КПД газовых аккумуляторов – это их симбиоз с гидроприводом (рис. 74). Выше был упомянут пружинно-гидравлический аккумулятор, где энергию аккумулирует пружина, а гидросистема выполняет лишь роль трансмиссии. При этом КПД аккумулятора (называемого гидрогазовым) сильно возрастает. Во-первых, газ расширяется в гораздо меньшей степени, чем в чисто газовых аккумуляторах, и при этом происходит гораздо меньшее тепловыделение. Во-вторых, гидросистема, которая в данном случае является гидрообьемной, или статической, обладает весьма высоким КПД. Поэтому гидрогазовые аккумуляторы находят широкое применение для аккумулирования значительных количеств энергии в самых различных машинах: прессах, стартерных устройствах, самолетах.

Рис. 74. Гидрогазовый (гидропневматический) аккумулятор: 1 – газовая полость; 2 – жидкость; 3 – эластичная перегородка; 4 – обратимая гидромашина; 5 – бак
Для повышения удельной энергии гидрогазовых аккумуляторов баллон, в который закачан газ, выполняется из возможно более прочных материалов, имеющих к тому же низкую плотность. Такими материалами могут быть стеклянное или графитовое волокно на эпоксидной связке, а также целый ряд недавно разработанных сверхпрочных материалов. Баллон лучше всего изготовить в виде сферы (она имеет наименьшую площадь при наибольшем объеме), внутренняя поверхность которой соответствующим образом герметизирована. Для закачки в баллон используются газы, технически инертные, – обычно азот, реже гелий. Газовая и жидкостная среды в таком аккумуляторе чаще всего разделяются. В старых конструкциях цилиндрических баллонов это делалось с помощью свободного поршня, а в более прогрессивных, в том числе и сферических, – с помощью эластичной перегородки. Давление газа в таких аккумуляторах обычно бывает 15—40 МПа.
Гигантские газовые аккумуляторы могут применяться в качестве аккумулирующих устройств для электростанций. Энергия будет запасаться в аккумуляторе путем сжимания газа (разумнее всего – воздуха) в ночное время, когда расход электроэнергии мал. В часы пик при потребности в максимальной мощности электростанции газ будет подаваться на мощные турбины или другие пневмодвигатели, добавляя накопленную энергию к энергии электростанции. Согласно существующим проектам газ предполагается закачивать в огромные полости под землей (например, выработанные шахты).
Но вернемся к твердым веществам. Неужели нет таких веществ, которые, имея достаточную прочность (например, как у металлов), имеют при этом высокую упругую деформацию? Тогда пружина из таких материалов накопила бы побольше энергии.
Оказывается, есть такие материалы и называются они псевдоупругими. Псевдоупругость – это способность материала (металла) растягиваться до разрыва не на 1 – 2 %, как стальная проволока, например, а на 15—20 %. Причем если обычная сталь при деформациях «устает» и выдерживает не так уж много циклов (вспомним, как часто ломаются пружины!), то псевдоупругий материал, у которого принцип деформации иной, выдерживает циклы нагружения практически без «усталости».
Псевдоупругие материалы – почти те же, которые обладают эффектом памяти формы, о них много писалось и пишется. В основном это сплавы титана и никеля; если им задать некую форму в нагретом состоянии, а потом, охладив, изменить эту форму (например, согнуть проволоку как угодно), то при нагревании сплав снова примет прежнюю форму, как бы «вспоминая» ее. Такие сплавы применяют сейчас во множестве случаев, начиная с тепловых машин, которые работают без пара и бензина при минимальной разности температур, и кончая зондами, которые вводятся в артерии и даже сердце человека. Нагреваясь в его теле, сплав «вспоминает» свою прежнюю форму и, к примеру, расширяет артерию.
Но речь идет о свойстве псевдоупругости у таких материалов. Проволоку из такого сплава можно деформировать – изгибать, растягивать в 10 раз больше, чем самую прочную и упругую сталь. Стало быть, и энергии пружина из такого материала накопит в 10 раз больше. Вот какой скачок в накоплении энергии! Часы с такой пружиной, например, будут идти в 10 раз дольше, чем обычные заводные, но использовать такие часы можно будет пока разве только в сауне. Потому что «упругую» силу такой материал приобретает при 150—200 °С. Автор не сомневается, что скоро будут созданы материалы, которые будут «сильны» и при комнатной температуре. Пока же они ведут себя при таких температурах вяло, удлиняясь и укорачиваясь медленно, как будто сделаны они из смолы, только очень прочной.
Но автор придумал применение таким материалам и сегодня, причем применение очень эффектное – для спорта. Если сделать тросик для метания молота не из стали, а из такого материала, по прочности близкого к ней, то при вращении молота псевдоупругий тросик будет растягиваться в 20 раз сильнее, чем стальной. А это, как хорошо понимают спортсмены – метатели молота, обеспечит значительное, почти на 20 %, повышение дальности полета снаряда. Материал тросика в правилах не регламентирован, так что и нарушений не будет!
Помог же шест из стеклопластика вместо бамбукового поднять рекорды прыжков, вот и тросик из псевдоупругого материала поднимет рекорды метателей. Спортсмены, не медлите, рекорды ждут вас!
Остается еще один материал, который имеет огромную упругую деформацию, правда не такой уж прочный. Это знакомая всем нам резина. Лучше всего она работает на растяжение, накапливая при этом удельной энергии в десятки раз больше, чем стальные пружины. Однако для машин необходимо, чтобы, как и в заводных пружинах, вал накопителя закручивался бы.
С учетом этого автором сконструирована упругая муфта-аккумулятор (рис. 75). Резиновые жгуты, закрепленные концами на ведущей и ведомой полумуфтах, опираются на легкие, свободно сидящие на оси промежуточные поддерживающие диски (изготовленные, например, из пластмассы) и при относительном повороте полумуфт принимают положение винтовой линии. Поскольку крепление жгутов к полумуфтам шарнирное, резина практически подвергается только растяжению. По энергоемкости эта муфта соизмерима даже с маховиками.
Но почему же резиновые элементы, обладая столь ценными качествами, используются как накопители энергии не так уж широко?

Рис. 75. Резиновая муфта – аккумулятор энергии: 1 – ведущий вал; 2 – ведомая полумуфта; 3 – резиновые жгуты; 4 – поддерживающие промежуточные диски
Если деформировать, например, растягивать, резиновый упругий элемент и записывать зависимость силы от перемещения его конца, то кривая растяжения резины при накоплении в ней энергии будет отличаться от кривой ее сокращения при выделении энергии. Эти две кривые образуют так называемую гистерезисную петлю, характеризующую потери энергии на упругий гистерезис (рис. 76). И чем больше растягивать резину, т. е. накапливать в ней энергию, тем выше потери на упругий гистерезис. Кроме того, чем дольше сохраняется энергия в растянутой резине, тем больше петля гистерезиса и тем меньше энергии будет возвращено обратно; гистерезисные потери постепенно разрушают резину, и свойства ее меняются. Все это (мы уже не говорим о других недостатках) ограничивает применение резиновых упругих элементов для аккумулирования энергии в точных, долговечных и надежных приборах и машинах. Широко применяются резиновые аккумуляторы энергии в моделях в качестве резиномоторов.

Рис. 76. График растяжения резинового жгута
И о том, что резина значительно пригоднее для накопления энергии, чем пружина, говорит тот факт, что с резиномоторами летает множество моделей самолетов и вертолетов, а с пружиной еще ни одна модель не поднялась в воздух!

Как помочь «Формуле-1»?

И, собственно, не только «Формуле-1», а любому автомобилю – стать более динамичным. Просто на «Формуле-1» это выглядело бы поэффектнеее.
Если маховик – такой емкий накопитель энергии, то почему бы от него не приводить транспортные средства, как от двигателя? Раскрутить маховик электромотором – и поехали!
Да, есть такие транспортные машины, например тележки для внутризаводских перевозок (рис. 77). Ходят они вперед и назад, могут и остановиться. Только не могут самостоятельно изменять скорость, она сама меняется – все убывает по мере снижения запаса энергии в маховике.

Рис. 77. Маховичная грузовая тележка:
1 – редуктор; 2 – рукоять хода и реверса; 3 – рукоять сцепления; 4 – маховик; 5 – электродвигатель; 6 – платформа; 7 – шасси

Рис. 78. Швейцарский маховичный автобус – гиробус (а) и его маховик (б)
Для автомобиля такое поведение неприемлемо. Он должен изменять свою скорость, как того захочет водитель. Для этого между маховиком и колесами машины должна быть бесступенчатая трансмиссия. Ступенчатая коробка передач тут не подходит, каждое переключение передачи тут будет сопровождаться ударом и продолжительным буксованием сцепления – никакой энергии маховика не хватит. Поэтому в первом же маховичном автобусе – гиробусе, построенном еще в 1950-х гг. в Швейцарии (рис. 78, а), была применена бесступенчатая электрическая трансмиссия. Ходил гиробус в Швейцарии, Бельгии, даже в Африке, проходил между подзарядками маховика (рис. 78, б) 1,5 км на трассах протяженностью до 10 км. Но несмотря на появление подобных гиробусов вплоть до настоящих времен то в Европе, то в Америке, трудно назвать их перспективными. Как, впрочем, и любой автомобиль, работающий на накопленной энергии, включая всеми хваленные электромобили. Автор берется доказать это в двух словах.
Первое – если все автомобили переделать на электромобили, или махомобили, как гиробус, то для подзарядки их накопителей не хватит энергии электростанций всего мира. При этом ее уже не везде хватает и так, а тут подключатся автомобили, суммарная мощность которых во много раз больше мощности всех электростанций мира. Второе – если подсчитать КПД обычной электростанции с преобразованиями тока и переброской его на нужное расстояние и учетом потерь в зарядном устройстве и аккумуляторе, можно прослезиться. Этот КПД будет значительно меньше тех 40 %, которые может обеспечить дизель в лучшем случае. А тем более тех 60—70 %, которые обеспечивают так называемые топливные элементы или электрохимические генераторы, непосредственно, бесшумно и экологично переводящие энергию топлива в электроэнергию.
Так что же, вообще никакой накопитель на автомобиле не нужен? Да нет, нужен, только для несколько иной цели. Дело в том, что двигатель почти никогда не работает на автомобиле с максимальным КПД. Для этого он должен работать почти на максимальной мощности, т. е., чтобы было понятнее для водителей, педаль акселератора должна быть уперта в пол (рис. 79). Такое бывает либо на предельной скорости (обычно не менее 150—160 км/ч для современных машин) либо при маневрах – обгонах. В городе, например, средняя мощность двигателя менее одной десятой от установочной. КПД при этом – 5 – 7%, что видно по расходу топлива. А ехать, например, со скоростью 160 км/ч и неэкономично – все топливо уходит на взбалтывание воздуха, и опасно – на большинстве трасс такого не допустит ГАИ.

Рис. 79. Зависимость КПД двигателя от загрузки его по мощности
Что же делать, чтобы заставить двигатель всегда работать на оптимальном, самом экономичном режиме? С маховиком это очень даже просто. Двигатель малой мощности постоянно работает на своем оптимальном режиме, отдавая всю энергию, выработанную с максимальным КПД, маховику. Маховик в этом случае выступает как «банк» для энергии (рис. 80). Если этот «банк» переполнился, двигатель автоматически отключается. Движение же автомобиль получает именно от маховика через бесступенчатую коробку передач. Кроме того, что автомобиль использует для движения самую «экономичную» энергию, на спусках и при торможениях избыточная энергия не теряется в тормозах, а переходит обратно в маховик. Этот процесс называется рекуперацией, и он позволяет дополнительно повысить экономичность автомобиля, в результате чего КПД двигателя может оказаться даже выше своего максимума.

Рис. 80. Схема гибридного силового агрегата автомобиля: 1 – двигатель; 2 – бесступенчатая трансмиссия; 3 – маховик
Немного другая ситуация с электромобилем, использующим топливные элементы. Если помните, только такие электромобили не потребляют дефицитной и дорогой энергии из сети, а сами добывают ее из топлива с КПД, превышающим КПД тепловых электростанций. Но у топливных элементов один крупный недостаток – они не дают большой мощности. 60 Вт на 1 кг массы для них тот предел, когда их КПД еще приемлем. Для 60 кВт – средней мощности легкового автомобиля – их нужно 1 т; это столько же, сколько весит сам автомобиль. А ведь еще нужен электродвигатель, который при больших мощностях очень тяжел.

Рис. 81. Схема новой концепции силового агрегата электромобиля:
1 – топливные элементы; 2 – разгонный электродвигатель; 3 – супермаховик; 4 – бесступенчатая передача
Как же может маховик помочь электромобилю? Да почти так же, как и в предыдущем случае. Маленький топливный элемент, массой 15 кг, постоянно разгоняет через маленький, но высокооборотный электродвигатель (10 кВт мощностью, массой 10 кг), маленький маховик (супермаховик массой 10 кг), а оттуда энергия через бесступенчатую передачу передается на колеса (рис. 81). Торможения и спуски прибавляют энергию в маховик, как и раньше. Силовой агрегат получается столь малым, что помещается в стандартный кузов автомобиля, вместо обычного, с двигателем. Разработчик новой концепции электромобиля – автор этих строк.
Вы, наверное, заметили, что во всех перечисленных случаях силовой агрегат с маховиком, называемый гибридным, или комбинированным, требует бесступенчатой передачи. В этом главная трудность и сложность такого агрегата. Разными бывают такие бесступенчатые передачи – электрическими, гидравлическими или механическими. Предпочтительнее, конечно, механические, так как в них не преобразуется форма энергии, они компактны и экономичны.
Но возникает вопрос: неужели обязательна эта бесступенчатая передача, такая сложная и дорогая? Ведь если бы вместо маховика была заводная пружина, какая бывает на игрушечных механических автомобильчиках, никакая бесступенчатая передача не нужна. Заводная пружина имеет так называемую «мягкую» характеристику, не требующую бесступенчатой передачи. Заводная пружина может стронуть с места неподвижный автомобильчик, «гнать» его уже на большой скорости, если надо, на спуске или при торможении автомобильчика «принять его энергию на себя». Пружине все под силу, да одна беда: энергоемкость пружин чрезвычайно мала – в тысячи раз меньше, чем у супермаховиков. Не годится она для далеких пробегов: сотня-другая метров – предел для игрушки. Но…
Еще перед Отечественной войной 1941—1945 гг. было замечено, что артиллерийский взрыватель, содержащий миниатюрную заводную пружину, срабатывает раньше, чем следует. Ученые поняли, что это возникает из-за вращения снаряда, достаточно быстрого и возникающего из-за нарезки в стволе. Если пружину вращать, ее витки стремятся на периферию (все из-за свойства инерции) с огромной силой, пружина как бы увеличивает свою силу в тысячи раз. А ведь это тот же ленточный супермаховик, только у него не все витки скреплены – внутренние начинают играть роль витков пружины (рис. 82). Такие «мягкие», или «пружинные», супермаховики, изобретенные автором этих строк, уже созданы, правда пока в виде опытных образцов, но испытания показали их работоспособность. Таким «мягким» маховиком можно разогнать автомобиль без использования бесступенчатой передачи; можно и рекуперировать (повторно использовать) энергию при торможениях и спусках. Конечно, такой «мягкий» маховик не может полностью заменить гибридный силовой агрегат с супермаховиком и бесступенчатой передачей.

Рис. 82. «Мягкий» супермаховик
Но для гоночного автомобиля, например, такой маховик – подарок. Представьте себе, что даже небольшой такой маховик массой около 10 кг может дать дополнительную мощность в сотни киловатт в течение 10—15 секунд, что помогло бы, например, «Формуле-1» обогнать при маневрах своих соперников. Расчеты показали, что гоночный автомобиль, снабженный таким же двигателем, что и у других машин, но дополненный «мягким» маховиком, будет непобедим.
Помешать тут может только одно – правила соревнований, весьма жесткие. Но про размер и устройство маховика, которым в принципе снабжен каждый двигатель, – тут пока ни слова! Спешите, спортсмены!

Вращается ли «вечный двигатель»?

С вращением почему-то уже со Средних веков связывают возможность создания «вечных двигателей». «Вечный двигатель» – это такой воображаемый механизм, который безостановочно движет сам себя и, кроме того, совершает еще какую-нибудь полезную работу (например, поднимает груз, качает воду и т. д.). Такого построить пока еще не мог никто, хотя попытки делались уже с древних времен. Бесплодность этих попыток привела людей к твердому убеждению, что «вечный двигатель» невозможен, и к установлению известного всем закона сохранения энергии – фундаментального утверждения современной науки.
На рис. 83 представлен один из старейших проектов «вечного двигателя» вращательного действия, и по сей день изобретаемого фанатиками (или, как сейчас говорят, фанатами) этой идеи. К периферии колеса прикреплены откидные стерженьки с грузами на концах. При всяком положении колеса грузы на правой его стороне будут откинуты дальше от центра, чем на левой, и эта половина должна всегда перетягивать левую, заставляя колесо вращаться вечно. Между тем если изготовить такой двигатель, то он вращаться не будет. В чем же ошибка изобретателя?

Рис. 83. Средневековый «вечный двигатель» со стержнями
Хотя грузы на правой стороне всегда откинуты дальше от центра, но число этих грузов меньше, чем на левой. Например, справа 4 груза, слева же – 8. Вся система уравновешивается, колесо вращаться не станет, а, сделав несколько качаний взад-вперед, остановится.
Уже в позапрошлом веке доказано, что нельзя построить вечный самодвижущийся механизм, выполняющий еще при этом работу. Трудиться над такой задачей – безнадежное дело. В Средние века люди много времени и труда потратили на изобретение «вечного двигателя» (по латыни – perpetuum mobile), но все зря.
Наш великий механик И. П. Кулибин, создавший много изобретений, и в частности первый маховичный экипаж – «самобеглую коляску», потратил много времени и сил на постройку «вечных двигателей». Если уж такой великий человек, прекрасно разбиравшийся в механике, занимался этим делом, то что было делать менее грамотным?
Придумано множество «вечных двигателей», но, естественно, они не работали. В каждом случае изобретатели упускали из виду какое-нибудь обстоятельство, которое смешивало все задуманное.
Вот еще один образец нереального вечного двигателя: колесо с перекатывающимися в нем тяжелыми шарами (рис. 84). Изобретатель полагал, что шары, находящиеся на одной стороне колеса, ближе к краю, заставят своим весом вертеться колесо. Разумеется, этого не произойдет – по той же причине, что и в предыдущем случае.

Рис. 84. «Вечный двигатель» с тяжелыми шарами
Очень часто вращение маховиков, особенно помещенных в вакуум и подвешенных на магнитных подшипниках, вращающихся многие сутки, вызывает аналогию с «вечным двигателем». Но ведь при этом такой маховик полезной работы не совершает, он просто крутится, медленно расходуя запасенную энергию.
Кстати, при наблюдении за вращающимся маховиком возникает ощущение, что у него уменьшается вес. Взвешивание таких вращающихся маховиков-дисков давало тот же результат – вращающийся диск весил меньше неподвижного. Виновата здесь аэродинамика – вращающийся диск отгоняет воздух, создавая у обоих торцов разрежение. Снизу это разрежение притягивает чашу весов, прижимая ее к острию диска, а вверх разрежение втягивает диск свободно (см. схему на рис. 85). Вот вам и причина «антигравитации», о которой так много писали и говорили.

Рис. 85. Почему вращающийся маховик весит меньше неподвижного: 1 – маховик; 2 – чаша весов
Надо сказать, что создает эффект «антигравитации» и маховик, вращающийся даже в вакууме. Это смущало людей даже с учеными степенями. Здесь уже гораздо более «тонкое» явление. Дело в том, что из-за трения в призмах (опорах) весов вибрирующее тело будет всегда казаться легче такого же неподвижного. А вращающийся маховик всегда хоть сколько-нибудь вибрирует из-за неуравновешенности.
Но вернемся к «вечным двигателям». Один из самых удачливых создателей «вечных двигателей», живший до конца своих дней на доходы, полученные за демонстрацию своей машины, – немец Беслер, выступавший под псевдонимом Орфиреус (1680—1745). Вот как рассказывал об этом изобретении известный популяризатор науки Я. И. Перельман.
На прилагаемом рисунке (рис. 86), заимствованном из старинной книги, изображена машина Орфиреуса, какой она была в 1714 г. Вы видите большое колесо, которое будто бы не только вращалось само собой, но и поднимало при этом тяжелый груз на значительную высоту.

Рис. 86. «Самодвижущееся колесо» Орфиреуса, которое чуть не купил Петр I (старинный рисунок)
Слава о чудесном изобретении, которое ученый доктор показывал сначала на ярмарках, быстро разнеслась по Германии, Орфиреус вскоре приобрел могущественных покровителей. Им заинтересовался польский король, затем ландграф Гессен-Кассельский. Последний предоставил изобретателю свой замок и всячески испытывал машину.
Так, в 1717 г., 12 ноября, двигатель, находившийся в уединенной комнате, был приведен в действие; затем комната была заперта на замок, опечатана и оставлена под бдительным караулом двух гренадеров. 14 дней никто не смел даже приближаться к комнате, где вращалось таинственное колесо. Лишь 26 ноября печати были сняты и ландграф со свитой вошел в помещение. И что же? Колесо все еще вращалось «с неослабевающей быстротой». Машину остановили, тщательно осмотрели, затем опять пустили в ход. В течение 40 дней помещение снова оставалось запечатанным; 40 суток караулили у дверей гренадеры. И когда 4 января 1718 г. печати были сняты, экспертная комиссия нашла колесо в движении!
Ландграф и этим не удовольствовался: сделан был третий опыт – двигатель запечатан был на целых 2 месяца. И все-таки по истечении срока его нашли движущимся!
Изобретатель получил от восхищенного ландграфа официальное удостоверение в том, что его «вечный двигатель» делает 50 оборотов в минуту, способен поднять 16 кг на высоту 1,5 м, а также может приводить в действие кузнечный мех и точильный станок. С этим удостоверением Орфиреус и странствовал по Европе. Вероятно, он получал порядочный доход, если соглашался уступить свою машину Петру I не менее чем за 100 тысяч рублей.
Весть о столь изумительном изобретении доктора Орфиреуса быстро разнеслась по Европе, проникнув далеко за пределы Германии. Дошла она и до Петра, сильно заинтересовав падкого до всяких «хитрых махин» царя.
Петр обратил внимание на колесо Орфиреуса еще в 1715 г., во время своего пребывания за границей, и тогда же поручил А. И. Ос-терману, известному дипломату, познакомиться с этим изобретением поближе; последний вскоре прислал подробный доклад о двигателе, хотя самой машины ему не удалось видеть. Петр собирался даже пригласить Орфиреуса, как выдающегося изобретателя, к себе на службу и поручил запросить о нем мнение Христиана Вольфа, известного философа того времени (учителя Ломоносова).
Знаменитый изобретатель отовсюду получал лестные предложения. Великие мира сего осыпали его высокими милостями; поэты слагали оды и гимны в честь его чудесного колеса. Но были и недоброжелатели, подозревавшие здесь искусный обман. Находились смельчаки, которые открыто обвиняли Орфиреуса в плутовстве; предлагалась премия в 1 тысячу марок тому, кто разоблачит обман. В одном из памфлетов, написанных с обличительной целью, мы находим рисунок, воспроизведенный здесь. Тайна «вечного двигателя», по мнению разоблачителя, кроется просто в том, что искусно спрятанный человек тянет за веревку, намотанную незаметно для наблюдателей на часть оси колеса, скрытую в стойке (рис. 87).

Рис. 87. Разоблачение секрета колеса Орфиреуса (старинный рисунок)
Тонкое плутовство было раскрыто случайно только потому, что «ученый доктор» поссорился со своей женой и служанкой, посвященными в его тайну. Не случись этого, мы, вероятно, до сих пор оставались бы в недоумении относительно «вечного двигателя», наделавшего столько шума. Оказывается, «вечный двигатель» действительно приводился в движение спрятанными людьми, незаметно дергавшими за тонкий шнурок. Этими людьми были брат изобретателя и его служанка.
Но настоящие ученые даже тех времен были резко против «вечных двигателей». Посланец Петра I Шумахер, которому император поручил изучить вопрос о «вечных двигателях», писал в Петербург, что французские и английские ученые «ни во что почитают все оные перепетуи мобилес и сказывают, что оное против принципиев математических».

Перпетуум-мобиле с человеческим лицом

Непонятно, для чего люди тратили столько сил на поиски «вечного двигателя», когда вокруг – неисчерпаемое море энергии. Неужели не проще поставить ветряк и с его помощью получать даровую энергию ветра, чем тратить жизнь на создание сложнейших и, главное, неработоспособных «вечных двигателей»? В то время, когда Кулибин бесполезно тратил свою жизнь и талант на вечные двигатели, мельники мололи зерно на абсолютно даровой и бесплатной энергии ветра и текущей воды.
Но раз уж мы заговорили о «чудесных» механизмах, то продолжим эту тему. Мы уже знаем, что тело не может привести себя в движение внутренними силами. А может ли оно привести себя этими же внутренними силами во вращение? По законам механики вопрос предполагает резко отрицательный ответ. Но давайте сделаем простейший эксперимент, вроде бы доказывающий обратное. Для этого нам потребуется прибор, называемый платформой, или скамьей, Жуковского (см. рис. 53). Такие обычно имеются в школах в физических кабинетах, но его несложно сделать и самому, хотя бы из двух деревянных дисков, металлической оси и двух подшипников. Продаваемые в магазинах диски «Грация» тут непригодны из-за большого сопротивления вращению.
Итак, опыт первый. Станем на скамью Жуковского и попытаемся раскрутиться. Если сопротивления в подшипниках очень малы (а именно такой прибор нам и нужен!), у нас ничего не выйдет. Мы заводим руки вправо, сами двигаемся влево. Возвращаем руки на прежнее место, и туловище занимает прежнее положение. Казалось бы, все в рамках законов механики.
Но попробуйте сделать такой опыт. Отведите правую руку в сторону, лучше с какой-нибудь тяжестью – гантелью, утюгом и т. д., и резко поведите ею налево. Туловище повернется слева направо. Затем осторожно поднимите эту же руку вверх, и, проведя ее через верх в плоскости оси вращения, опустите в противоположную сторону. Затем повторите первое движение опять. Продолжая выполнять эти, казалось бы, нелепые упражнения, мы неуклонно поворачиваем себя своими же внутренними силами в одном и том же направлении, явно нарушая законы механики.
И второй опыт, поистине с первого взгляда шокирующий. Поставьте скамью Жуковского чуть наклонно, подложив, например, под нее с одной стороны книгу, дощечку и тому подобный предмет. Наклон диска должен быть что-то около 5°. Затем станьте на этот диск, и вы почувствуете… что начинаете раскручиваться! Сами, без какой-либо посторонней помощи или телодвижений. Обычно удержаться на таком диске более минуты бывает невозможно, и человек в самых нелепых позах слетает на пол.
Когда автор впервые изготовил себе скамью Жуковского и поставил ее в прихожей, где пол был неровный, он испытал на себе это «самораскручивание». Будучи профессором механики и не веря в чудеса, автор почти целую ночь вскакивал на диск, который, конечно же, раскручивал его и непременно сбрасывал на пол. К утру автор сделал две важные вещи: во-первых, научился удерживаться на изобретенном «самораскручивателе», а во-вторых, понял, почему это все происходит.
«Самораскручиватель» производил такое ошеломляющее впечатление на «экспериментаторов», что его показали по телевидению, где автор на улице предлагал прохожим стать на диск и удержаться. Ни один из прохожих не смог этого сделать, и автор в шутку назвал этот прибор «вечным двигателем».
Телевидение – страшная сила, смотрят ведь миллионы. Скоро автор был засыпан письмами, на которые при всем желании не смог бы ответить. Все просили продать им «вечный двигатель». Кто для чего – освещения квартиры, сбивания масла, других бытовых нужд. Надо сказать правду: несколько дисков автор все-таки продал. Но не в качестве «вечного двигателя», а в качестве аттракциона. Причем купили его предприниматели из США и других зарубежных стран.
На следующей передаче (была такая научно-познавательная телепрограмма «Это вы можете») автор уже подробно рассказал об устройстве этого «вечного двигателя» и о принципе его действия. Вот он.
Дело в том, что, стоя наклонно, человек инстинктивно пытается выпрямиться, стать вертикально. При этом давление подошв человека на диск смещается на верхнюю его половину (не забывайте, что диск стоит наклонно!), и он, конечно же, проворачивается. Диск этот, как наклонные весы, если «чувствует» перегруз одной «чаши» (половины диска), то тотчас опускает ее и поднимает пустую чашу. Человек автоматически пытается снова выпрямиться и снова давит на верхнюю половину. И так до того момента, пока диск не сбросит его на пол из-за быстрого вращения. Разумеется, гиря или статуя человека, поставленная на диск, так и будет стоять на нем неподвижно. Вот так, стоя как статуя, и научился автор удерживаться на диске под утро…
Таков принцип действия «вечного двигателя» «с человеческим лицом». Теперь о первом опыте. Автор его специально усложнил, делая рукой замысловатые движения, чтобы труднее было догадаться. Можно вращаться и так: крутить над головой руку с грузом. Туловище при этом будет вращаться в другую сторону согласно всем законам механики. Смущает здесь всех именно «человеческое лицо». Поворачивается «человеческое лицо» – значит, есть вращение, и создается впечатление, будто человек поворачивается без приложения внешних сил. Ведь рука с грузом «лица» не имеет, вот мы и не считаем ее движение вращением, а зря… Самое обычное вращение вокруг оси. Кстати, кошки в падении именно так и сохраняют свое равновесие, падая на лапы. В начале падения даже спиной вниз кошка автоматически оценивает, куда ей ближе и удобнее повернуться, а затем начинает быстро вращать оттопыренным хвостом в противоположную сторону. Туловище, разумеется, поворачивается в другую… Вот так это симпатичное животное использует законы механики.
Но представим себе, что мы все-таки хотим получать энергию от человека. Не вращаясь на диске, конечно, а к примеру, вращая педали, связанные с генератором. Кстати, такие предложения приходится часто читать даже в серьезной литературе. Средний человек, судя по калорийности поедаемой им пищи и выпиваемых напитков (кстати, даже водка очень калорийна!), мог бы слегка отапливать квартиру. Но не освещать, ибо для этого потребуется мощность в 150—300 Вт. А такую мощность в течение всего дня – 6 – 8 часов и не любая лошадь «потянет».
Ведь для определения эталона мощности одна из самых сильных лошадей была загнана насмерть при развитии мощности в 1 лошадиную силу (736 Вт) в течение нескольких часов.
Теперь поговорим о человеке. Что такое 150 Вт применительно к человеку? Это пудовая гиря, поднимаемая с земли на вытянутую руку (рывок) каждые 2 секунды непрерывно; центр масс гири поднимается при этом примерно на 2 м. Автор сам человек неслабый, штангист, регулярно тренируется, но после 3 минут такой работы аж взмок от нагрузки. Попробуйте то же самое, замерьте время, в течение которого вы осиливаете это упражнение, а затем поделите 6 – 8 часов на полученное время, выраженное в часах. Уверен, что у вас получится двух-, а то и трехзначная цифра. Вот во сколько раз преувеличены возможности человека.
Меньшие мощности человек переносит легче. Измерять их лучше всего на велотренажере, где на современных устройствах мощность высвечивается прямо на табло, а на старых упрощенных моделях приборы (динамометр и спидометр) показывают силу и скорость, приведенные к ободу колеса тренажера. Выразите силу в ньютонах, а скорость в метрах в секунду, и, перемножив силу на скорость, получите мощность в ваттах.
Как же быть со средней мощностью на протяжении, например, 7 часов? Сядьте на велотренажер и постарайтесь в течение какого-то промежутка времени развивать постоянную мощность. Это можно реально сделать, поставив динамометр на постоянную нагрузку и соблюдая постоянную скорость вращения педалей, с помощью спидометра. Затем умножьте полученную мощность на время вашей работы и получите работу в джоулях. На современных дорогих тренажерах эта цифра получается автоматически даже при переменной нагрузке. Работая и отдыхая в течение 7 часов, вы, сложив полученную сумму работ, определяете работу, выполненную вами за 7 часов, т. е. за 25 200 секунд. Поделите работу в джоулях на время в секундах и получите мощность в ваттах. Не огорчайтесь, если получится очень малая средняя мощность, это так и есть. Если вы, конечно, не олимпийский чемпион по велоспорту.
Кстати, о чемпионах. Очень сильные люди (например, штангисты) при рывке штанги, могут развивать и 1,5 – 2 кВт, но очень кратковременно – 2 – 3 секунды, не более. А средняя мощность обычного человека за 6 – 8 часов, увы, очень близка к мощности карманного фонарика и равна всего нескольким ваттам. Медленно едущий велосипедист развивает 20 Вт, но попробуйте непрерывно проехать 7 часов!
Между тем в справочниках по физике приходится читать, что средняя мощность человека – именно 150—300 Вт. Так имейте в виду, что это мощность не механическая, а большей частью тепловая. Допустим, хозяйка подметает комнату: около 20 Вт она тратит на механическую работу, а остальное – на отопление комнаты!
Так что рассчитывать на какие-нибудь солидные мощности человека, например, для передвижения крупных мускульных автомобилей, мускулолетов и т. д. не приходится!

Можно ли сдвинуть земную ось?

Вернемся снова к нашей Земле. Мы уже знаем о том, что ось Земли наклонена к плоскости ее обращения вокруг Солнца, знаем, что она прецессирует, знаем, как определить направление прецессии и гироскопического момента. А с такими знаниями мы можем попробовать получить энергию даже от вращения Земли. Луна все равно тормозит Землю, и всю энергию ее вращения тратит на приливы и отливы океанов. Так попробуем «отобрать» от этой энергии хоть часть.
Представим себе на полюсе Земли огромный маховик, вращающийся в плоскости, перпендикулярной плоскости вращения Земли. Если бы маховик просто пассивно сопротивлялся любому изменению положения оси в пространстве, то плоскость его вращения оставалась бы неподвижной, а вокруг него вращалась бы Земля. Это относительное вращение могло быть уловлено генераторами, и мы получили бы даровую электроэнергию.
Этот проект, конечно, легко разоблачить. Мы уже знаем, что вращающийся маховик не просто пассивно сопротивляется повороту его оси, а прецессирует. А эта прецессия очень скоро совместит ось вращения маховика с осью вращения Земли, и тогда отбор энергии закончится.

Рис. 88. Проект использования энергии вращения Земли: маховик на пружине
Вот другой проект, который не так просто разоблачить. Маховик сидит в рамке на пружине кручения и, колеблясь, крутится то в одном, то в другом направлении (рис. 88). Для простоты потерями в пружине и аэродинамическим потерями пренебрежем. Итак, при вращении маховика в одном направлении он будет прецессировать в одну сторону, при перемене вращения – в другую. Эта прецессия будет происходить под действием вращения Земли. Стало быть, энергию можно «снимать» от относительного вращения постоянно, так как ось вращения маховика никогда не совместится с осью вращения Земли?
Этого, оказывается, сделать нельзя, так как при деформации пружины ось вращения маховика изменится и появится момент, компенсирующий момент торможения Земли.

Рис. 89. Опыты с переворачиванием гигантского маховика
Или совсем уже простой опыт. Представим себе, что на полюсе Земли находится огромный маховик, вращающийся с той же угловой скоростью, что и сама Земля, т. е. неподвижный относительно нее. А затем перевернем маховик на 180° каким-нибудь мощным механизмом за ось в подшипниках и приблизим его снова к Земле (рис. 89). При этом маховик будет вращаться уже в другую сторону и относительная скорость его вращения будет 2 оборота в сутки. И эту скорость можно легко «снять» с маховика, затратив ее на работу. Маховик снова остановится, его скорость сравняется со скоростью Земли, потом мы его снова повернем и т. д. Значит, можно постепенно остановить Землю, используя ее кинетическую энергию? Неужели инерция вращения Земли «уничтожится» без всякого воздействия извне, внутренними средствами?
Естественно, нет. Объяснение этого парадокса заключается в том, что, переворачивая маховик, мы вызываем гироскопический момент, разгоняющий Землю ровно настолько, насколько она затормозится при соприкосновении с маховиком. Так что скорость вращения Земли при переворачивании маховика никак не изменится, хотя энергия на его переворачивание будет затрачена, но полностью перейдет в тепло при соприкосновении маховика с Землей.
Теперь ясно, что энергии от вращения Земли «внутренними» средствами не получишь. Так можно ли вообще внутренними возможностями ускорить или замедлить вращение Земли?
Надо сказать, что это вопрос скорее философского плана, чем механического. Судя по предыдущему, мы можем раскрутить свое туловище в одну сторону, вращая рукой в другую. Если руку не считать своей принадлежностью, то можно сказать, что мы можем себя раскрутить своими внутренними усилиями.
Так и с Землей. Любой наш шаг, любой автомобиль, движущийся по поверхности Земли, увеличивает или уменьшает скорость ее вращения, но очень ненамного. А можно ли намного?
Можно. Если, например, создать океанское течение наподобие Гольфстрима, но вдоль экватора (где это возможно, например, в Тихом океане), причем обязательно проходящее в одном направлении то ли по вращению Земли, то ли против. Такое можно представить пока только в Тихом океане, затем это течение должно перейти в Индийский океан, что достаточно просто сделать через проливы в островах Океании, потом нужно будет либо обогнуть Африку с юга, либо сильно расширить Суэцкий канал, Гибралтар и Баб-эль-Мандебский пролив, затем лучше всего пустить течение через Панамский канал, расширив его на всю Центральную Америку. Что ж, великая цель – великие затраты!
Зато, пустив течение против вращения Земли, мы противодействием, так называемым «реактивным» моментом (тем самым, которым мощная дрель скручивает нам руки!), раскрутим Землю быстрее. Мы можем приблизиться к тем 9-часовым суткам, которые были при зарождении жизни на Земле.
С меньшими энергетическими затратами мы можем пустить течение по вращению Земли, т. е. с запада на восток, и замедлить вращение планеты. Можем в принципе сделать день, равный году, и тогда суша Земли будет обращена к Солнцу одной стороной со всеми вытекающими отсюда последствиями как для этой стороны, так и для другой, которая останется в тени.
Но если мы озабочены экологией и не хотим создавать новых океанических течений, то проще всего на Антарктиде (там хоть есть суша) установить, лучше под землей с выкаченным из этого подземелья воздухом, громадный маховик из какого-нибудь сверхпрочного материала на громадных магнитных подшипниках (рис. 90). Технически, конечно, это все можно сделать, но каковы будут затраты? А потом надо будет этот маховик раскрутить в ту или другую сторону для разгона или торможения Земли. В этом случае и суша, и вода будут двигаться вместе.

Рис. 90. Супермаховик в недрах Антарктиды
И наконец, сакраментальный вопрос о сдвиге оси Земли, то, что хотели сделать герои Жюля Верна выстрелом из сверхпушки. Что ж, и это можно устроить, с помощью тех же океанических течений, только в меридиональном направлении, например, довести Гольфстрим до противоположной стороны и через Тихий океан, в обход Антарктиды, замкнуть его в Мексиканском заливе. Но это плохо для России – тогда Северный полюс начнет «наступать» на нашу территорию и окончательно заморозит ее.
Можно пустить это течение по тому же пути, но в другую сторону, тогда Северный полюс будет продвигаться в район Канады и далее – на США. И если мы хоть привычны к холоду, то что будут делать теплолюбивые жители Америки?
Можно «выпрямить» ось Земли и исключить смену времен года. На экваторе будет всегда лето, на полюсах – зима, а между ними смесь осени и весны. Скучновато получается!

Рис. 91. Маховик для поворота оси Земли (схема)
Все вышесказанное можно получить и с помощью того же подземного маховика, только установленного лучше всего на экваторе (рис. 91). В Африке, например, или в джунглях Южной Америки – места хватит! Можно и у нас в Сибири – простору там еще больше, но эффект будет примерно в 1,5 раза слабее. Широты не те!
Естественно, все это – манипуляции с ориентацией Земли и ее угловой скоростью, основанные на наших принципиальных внутренних возможностях. Природа осуществляет все это своими «внешними» силами и без нашего желания.
Одно можно сказать в утешение тем, кто возмущен этими манипуляциями с Землей. Если даже мы, земляне, будем в состоянии построить эти гигантские маховики, то мы не найдем тех колоссальных энергетических ресурсов, которые могли бы раскрутить эти маховики. Если, конечно, не усилим свою энергетику в сотни и тысячи раз!

КОЛЕБАНИЯ. АКУСТИКА. ОПТИКА

Маятник длиною… в час?

Когда говорят о колебаниях, обычно вспоминают маятник. Почему же он колеблется? И чем замечательны его колебания?
Есть остроумный, хотя и немного садистский способ охоты на медведя. На этом способе можно понять, как колеблется маятник, да и вообще механические колебательные системы. Суть способа состоит вот в чем.
На дерево, где живут дикие пчелы, часто лезут медведи, чтобы полакомиться медом. А охотник по дороге к меду подвешивает на веревке тяжелый чурбан так, чтобы он мешал медведю. Зверь толкает чурбан лапой, тот приходит в колебательное движение и на обратном ходу ударяет медведя (рис. 92). Медведь злится и еще сильнее бьет по чурбану. А тот, приобретая размах, или, по-научному амплитуду, соответственно бьет медведя. Постепенно размах колебаний растет, и на каком-то из них сраженный чурбаном медведь падает вниз прямо «в лапы» охотнику.

Рис. 92. «Научная» охота на медведя
Зададимся вопросом: почему возникли колебания чурбана? Первое: была масса, т. е. сам чурбан. Второе: чурбан, т. е. массу, сдвинули, или нарушили равновесие, возмутили его. Силу медведя, возмутившую это равновесие, назовем возмущающей или вынуждающей. От медвежьего толчка чурбан отодвинулся в сторону, но, будучи подвешен на веревке, снова устремился к положению равновесия. Это происходит потому, что, отклонившись на веревке, чурбан чуть приподнялся над положением, которое он занимал при равновесии, и сила тяжести влечет его снова занять прежнее, наиболее низкое положение равновесия. Эта сила как бы восстанавливает положение равновесия чурбана-маятника, и потому назовем ее восстанавливающей силой.
Если бы медведь был поумнее и отодвинулся бы в сторону, то чурбан совершал бы свои колебания сам по себе, свободно. Такие колебания назовем собственными колебаниями, а частоту их – собственной частотой, так как собственно сам чурбан их и создает. Постепенно эти колебания затухают, и их можно назвать затухающими. Но если медведь вновь примется толкать чурбан, вынуждая его увеличивать размах колебаний, то такие колебания справедливо назвать вынужденными. И если медведь окажется столь глупым, что будет толкать чурбан с частотой собственных колебаний, то размах будет все увеличиваться, пока не наступит катастрофа – падение медведя. Такой случай, когда частота возмущающей силы совпадает с частотой собственных колебаний, называется резонансом.
Вот мы и изучили физические причины, вызывающие колебания, а к тому же вспомнили основную терминологию, связанную с этим явлением.
Восстанавливающая сила может быть не только силой тяжести, как в нашем случае. Она может быть, например, и силой упругости, если бы чурбан был подвешен на пружинах. Многие силы могут быть восстанавливающими, лишь бы они восстанавливали равновесие.
Возвращаясь к нашему случаю с медведем, зададимся вопросом: а как выбирать длину веревки, на которой подвешен чурбан? Чем длиннее веревка, тем больше размах, но тем больше и время, через которое чурбан снова вернется к медведю и ударит его. Назовем это время периодом колебаний, так как возврат в исходное положение при колебаниях происходит не однократно, а периодически. Так вот если период будет слишком велик, то медведь успеет проскочить к меду, минуя удар чурбаном. Значит, длиной веревки, на которой подвешен чурбан, мы регулируем период колебаний. Чем длиннее веревка, тем больше период.
Но важно то, что этот период не зависит от размаха колебаний. Мала или велика, конечно, в определенных пределах, амплитуда колебаний маятника, период колебаний маятника зависит не от нее, а как мы установили, только от длины маятника. Даже сопротивление воздуха движению маятника существенно не влияет на период. И все это первым заметил Галилео Галилей. Он не был охотником на медведей. Просто будучи добрым католиком, Галилей много времени проводил в соборе, где помимо прочего наблюдал за колебаниями светильника на длинном подвесе (в православных храмах такой светильник называют паникадилом). Он, измеряя период колебаний биением своего пульса (наручных-то часов тогда не было!), и пришел к выводу, что ни масса подвешенного груза, ни амплитуда колебаний практически не влияют на период.
Это был очень важный вывод – на его основании впоследствии были изобретены точные маятниковые часы, и созданы они были великим голландским физиком Христианом Гюйгенсом (1629—1695). Но об этом потом. А пока нам важно знать, что Гюйгенс первым установил зависимость периода колебаний от длины маятника. Если груз на подвесе считать маленькой тяжелой точкой (такой маятник называется математическим), то период Т колебаний прямо пропорционален корню квадратному из длины маятника l. Если эти колебания происходят не на поверхности Земли, а на Луне например, или на высокой горе, или в глубокой шахте, то там ускорение силы тяжести отличается от того, к которому мы привыкли: g = 9,81 м/с2. И тогда нам важно знать, что период колебаний обратно пропорционален корню квадратному из ускорения силы тяжести. Иначе говоря, формула Гюйгенса имеет вид:

Сам автор для практических целей пользуется упрощенной формулой. Так как число ? в квадрате очень близко к значению ускорения силы тяжести на уровне океана (т. е. не на высокой горе или в глубокой шахте), то формула упрощается и приобретает вид:

Если, например, длина маятника равна 1 м, то период колебаний равен 2 секундам: секунда – туда, секунда – обратно. Значит, имея часы, можно измерять длину. И наоборот, рулетка может стать измерителем времени, а часы – расстояния! Но удобнее, конечно, первый вариант.
Если задаваться необходимым периодом колебаний, то можно вычислить длину маятника по упрощенной формуле:
l = 0,25 T 2
Эта формула тут же подтверждает, что длина маятника с периодом 2 секунды равна 1 м. А интересно, каков будет маятник длиною в час? То есть чтобы период его был равен часу или 3 600 секундам? Подставляем и получаем:
l = 0,25 х 3 600 2 = 3 240 000 м, или 3 240 км!
Да это ни в каком соборе не поместится!
Интересно, а если маятник на Земле (на уровне океана) имеет период в 1 секунду, то каков будет его период на Луне, где ускорение силы тяжести 1,6 м/с2? Так как это в 6,13 раза меньше, чем на Земле, то колебания будут происходить в ^6,13, или 2,47 раза медленнее, а период будет в 2,47 раза больше, или 2,47 секунды. Стало быть, маятниковые часы на Луне будут здорово отставать.
Напротив, на планетах-гигантах, где ускорения силы тяжести огромны, эти часы-ходики, если там их механическая прочность выдержит сильнейшую гравитацию, будут сильно спешить.
На Земле подобное тоже может иметь место. Например, на высоких горах ускорение силы тяжести чуть-чуть меньше, чем на уровне океана. Там ходики будут идти медленнее, но период колебаний маятника будет реагировать на это еще меньше, так как он зависит от корня квадратного из соотношений ускорений сил тяжести. Это отставание практически заметить будет нельзя. Скорее всего, на Эльбрусе, например, ходики будут спешить по сравнению с уровнем Черного моря, так как на высокой горе холоднее, маятник из-за охлаждения укоротится и часы, в соответствии с формулой Гюйгенса, заспешат!
С опусканием в шахту ходики опять же заспешат из-за некоторого увеличения ускорения силы тяжести, но лишь до некоторой глубины, точно указать которую трудно. После нее из-за снижения ускорения силы тяжести ходики снова отстанут (рис. 93), ну а в центре Земли, если мы туда попадем, они и вовсе остановятся. Ибо там невесомость и ускорение силы тяжести равно нулю.

Интересно, что точно так же ходики остановятся в падающем лифте и в спутнике, летящем вокруг Земли с неработающими двигателями, где, как известно, тоже невесомость.
Но если создать искусственную гравитацию вращением спутника, например, вокруг своей оси, то ходики снова заработают, но только в том случае, если колебания маятника будут совершаться в плоскости вращения спутника.
А если нет? Ходики будут всеми силами сопротивляться этому, и что произойдет в результате, вы узнаете чуть дальше.

Что «сотворил» Фуко с маятником?

Наблюдать за качаниями светильников в соборе, оказывается, любил не только Галилей. Эту страсть он передал и своему ученику Винченцо Вивиани. В 1660 г. в отличие от Галилея он обратил внимание на другую особенность колебаний маятника на длинной нити.
Оказывается, плоскость их качаний постоянно отклоняется, причем всегда в одну и ту же сторону – по часовой стрелке, если смотреть на маятник сверху вниз. А в 1664 г. ученый из города Падуи Джованни Полени связал это отклонение с вращением Земли – дескать, Земля вращается, а плоскость колебаний маятника как была, так и остается. Вот и наблюдается это стоящими на Земле людьми как отклонение плоскости качаний маятника.
Но оказывается, это свойство маятника было известно и вездесущим древним. Действительно, новое – это хорошо забытое старое. Вот что писал по этому поводу в своей «Естественной истории» римский ученый Плиний Старший, живший в I в. н. э.: «Есть возможность устроить компас без магнита. Для этого нужно взять маятник и заставить его качаться по определенному направлению. При поворотах корабля маятник будет сохранять в своих качаниях заданное ему направление» (рис. 94).

Рис. 94. Компас Плиния Старшего на корабле
Надо сказать, кое-что в совете Плиния вызывает сомнение. Первое – не мог Плиний знать про компас, в Европе про него узнали гораздо позже, по крайней мере дали это название. Так что многое, приписываемое Плинию, вполне мог внести от себя переводчик его трудов с латыни в XVIII в. Второе – невозможно, чтобы так долго маятник не изменял плоскости своих колебаний, его подвес сделать идеальным нельзя, да и воздух вокруг будет давать помехи. И третье – вращение Земли будет само «отклонять» плоскость колебаний маятника, так что корабль «заходит» по кругу. Но так или иначе, Плинием было замечено, что маятник сохраняет плоскость своих качаний. И это свойство блестяще применил французский ученый Жан Бернар Леон Фуко (1819—1868), создав свои знаменитые маятники. С детства Фуко учиться не любил, знания давались ему с трудом. Но руки у него были золотые – он мастерил игрушки, приборы, сам построил паровую машину, прекрасно работал на токарном станке.

Однажды Фуко заметил, что если зажать в патроне станка длинный упругий стальной прут и заставить его колебаться (рис. 95), то плоскость колебаний не изменится даже при быстром вращении патрона. Заинтересовавшись этим явлением, Фуко стал наблюдать сначала за поведением того же прутка во вращающемся патроне, а затем для удобства решил заменить его маятником.

Рис. 95. Пруток, зажатый во вращающемся патроне, не меняет плоскость колебаний
Первые опыты с маятником Фуко провел в погребе своего дома в Париже. К вершине свода погреба он прикрепил двухметровую проволоку из закаленной стали и подвесил на ней пятикилограммовый латунный шар. Отведя шар в сторону, зафиксировав его с помощью нити возле одной из стен, Фуко пережег нить, предоставив маятнику возможность свободно качаться. И уже через полчаса он стал свидетелем вращения Земли.
Это произошло 8 января 1851 г. А спустя несколько дней Фуко повторил свой опыт в Парижской обсерватории по просьбе ее директора, знаменитого французского ученого Араго. На этот раз длина проволоки составляла уже 11 м. И отклонение плоскости качания маятника было еще заметней.
Об опыте Фуко заговорили повсюду. Всем хотелось своими глазами увидеть вращение Земли. Дело дошло до того, что президент Франции принц Луи-Наполеон решил поставить этот опыт в поистине гигантских масштабах, чтобы демонстрировать его публично. Фуко было предоставлено здание парижского Пантеона с высотой купола 83 м.
Уже в апреле того же 1851 г. опыт Фуко был открыт для обозрения в Пантеоне (рис. 96). Длина подвеса маятника – стальной проволоки диаметром 1,4 мм – была 65 м, масса маятника – 28 кг. Металлический шар совершал одно полное колебание за 16 секунд, проходя 14 м пути, и отклонялся при этом на 2,5 мм от первоначального положения. Особый электромагнит поддерживал постоянство колебаний.

Рис. 96. Маятник Фуко в парижском Пантеоне
Посмотреть на маятник Фуко приходили целые толпы парижан. Демонстрации опыта Фуко стали устраивать в самых разных странах. Сообщения об этом приходили из Ливерпуля и Оксфорда, Бристоля и Дублина, Женевы и Ренна. Даже в Рио-де-Жанейро и в Коломбо на Цейлоне этому замечательному опыту аплодировали тысячи восторженных зрителей. Появились и комнатные модели маятников Фуко.
Но самым грандиозным в свое время был опыт с маятником Фуко в здании Исаакиевского собора в Ленинграде (нынешнем Санкт-Петербурге) (рис. 97). Первая демонстрация его состоялась 6 марта 1931 г. На стальной проволоке диаметром 1 мм и длиной 98 м был подвешен бронзовый шар массой 60 кг. Достаточно северное положение города обеспечивало значительное отклонение маятника – за час примерно 13°. Это в два с лишним раза больше, чем у самого Фуко в Пантеоне. За одно колебание плоскость качаний смещалась на 6 мм, что было хорошо видно.

Рис. 97. Грандиозный маятник Фуко, демонстрировавшийся в прошлом веке в Исаакиевском соборе
Устроить небольшой маятник Фуко можно и самому. Нужно приготовить маятник, например, привязав к нитке тяжелую гайку, взять в руку свободный конец нитки и… Нет, вам не придется стоять часами, ожидая, пока Земля повернется. Лучше станьте на известную скамью Жуковского или даже на покупную «Грацию» и, вытянув руку с качающимся маятником, попробуйте завращать себя. Маятник в вашей руке будет сохранять первоначально заданное направление колебаний, например от двери к шкафу (рис. 98).

Рис. 98. Маятник Фуко на скамье Жуковского
И еще про Фуко, вернее, про пример его жизни. Он плохо учился в школе (внимание, лентяи!), не тянулся к знаниям. К тому же у него было очень слабое здоровье. Но увлекшись интересным делом, он стал знаменитым на весь мир ученым, его имя вошло во все энциклопедии. И не только из-за его маятника. Фуко измерил скорость света как в воздухе, так и в воде, открыл свои вихревые «токи Фуко» и сделал много других открытий в физике.
Вот что такое увлеченность!

Как колебания мерят время?

Маятник все время связывают с часами, а вот в чем состоит его роль в них, знают не все. Ну, допустим, делает маятник длиной в 1 м одно колебание в секунду (туда – секунда, обратно – секунда). А какое отношение это имеет к часам? Что, часы считают и складывают эти секунды, как механический арифмометр? Да и вообще, для чего были придуманы громоздкие и сложные маятниковые часы, когда были весьма точные водяные и песочные?
Ну, прежде всего, никто не отменял часы водяные и песочные. Водяные мы видели в телепередачах из форта Байяр, а песочные сплошь и рядом используются в практической жизни, хотя бы в физиотерапевтических кабинетах. Вставили, допустим, в ухо прогреватель и перевернули часы. Как пересыпается песок – конец процедуре.
Но заметим, что постоянно «идущих» песочных часов не может быть в принципе. Они, как говорят, дискретного действия. А человеку стали нужны часы, постоянно отмеряющие время. Хотя бы для того, чтобы «сверять часы». Чтобы в разных домах и даже городах полдень и полночь наступали одновременно, а не вразнобой. И тогда вспомнили о маятнике, о том, что он имеет один и тот же период колебаний независимо от величины их размаха или амплитуды. Но при этом встают две проблемы: как поддерживать колебания маятника, чтобы он не остановился, и как складывать периоды колебаний, выдавая общее, суммарное время.
Помните, в самом начале повествования о колебаниях мы упомянули медведя, толкающего подвешенный на веревке чурбан. Так вот, первую проблему этот медведь уже решил – толкая чурбан, он поддерживает незатухающие колебания маятника. И если бы этот медведь был ученым (или вместо него на дереве сидел бы человек с калькулятором) и считал бы каждое колебание, складывая их, и выдавал бы сумму, то это были бы самые настоящие маятниковые часы. Остается только заменить этого медведя механизмом.
Это было сделано уже в VI в. н. э., к которому относятся первые упоминания о механических часах. Но достоверные сведения о первых часах появились лишь в конце 900-х гг. (успели-таки сдать объект в первой тысячелетке!), когда французский монах Жербе (кстати, ставший в 999 г. папой Сильвестром Вторым) построил достаточно точные
механические часы с гирей (рис. 99). Часы постепенно улучшались и к 1300 г. появились во многих городах Европы. Заметим, что у таких часов стрелка была всего одна, и часто вместо стрелки вращался циферблат, а стрелка закреплялась неподвижно. В древней Москве, в частности, были именно такие башенные часы – с вращающимся циферблатом, причем, как писали, вращался он со страшным скрипом, так как его забывали смазывать.

Рис. 99. Средневековые механические часы с гирей
Маятник древних часов был поперечным – линейка с двумя грузами на концах связывалась с особой шестерней с острыми зубьями так, чтобы при одном колебании успевал проскакивать только один зубец. Этот же зубец толкал (как медведь!) маятник, не давая его колебаниям затухнуть. Таким образом скорость вращения этой шестерни непосредственно кинематически связывалась с колебаниями маятника, например, один оборот шестерни, содержащей десять зубьев, происходил за десять колебаний маятника. Если период колебаний был равен 1 секунде – то за 10 секунд. Оставалось только связать системой зубчатых колес эту шестерню со стрелкой, чтобы та вращалась в 4 320 раз медленнее, и дело сделано. Часовая стрелка или циферблат (как кому нравилось) совершали при этом полный оборот за 12 часов!
Но это были часы не очень совершенные. Точность их хода сильно зависела от величины подвешенного груза, который и вращал шестерню, и толкал таким образом маятник. Восстанавливающая сила (загляните в пример с медведем!) зависела от массы груза, «смазанности» механизма и других причин, что делало часы неточными и ненадежными.
Изобретением настоящих, точных и надежных маятниковых часов мы обязаны Христиану Гюйгенсу, который создал их в 1656 г. Вся прелесть часов Гюйгенса была в том, что маятник совершал свои колебания под действием восстанавливающей силы, зависящей только от силы тяжести, то есть постоянной (для жителей Земли, разумеется). И, как мы знаем, даже подъем на горы и спуск в шахты, а также изменение плотности воздуха из-за погоды почти не влияли на период колебаний такого маятника.
Это был обычный маятник – груз, подвешенный на стержне с возможностью изменения длины его подвеса, чаще всего обычной гайки на резьбе, что нужно для точного регулирования периода колебаний. Вся хитрость состояла в так называемом спусковом механизме, таком, который позволял бы сделать колебания маятника незатухающими, и в то же время почти не изменял бы периода его колебаний.
Спусковой механизм (рис. 100, а) состоит из спускового колеса 1, так или иначе подгруженного гирей 4 (на рисунке она свисает справа, подгружая колесо 1 по часовой стрелке), и анкера 2, связанного с маятником 3. Зубья колеса 1 толкают поочередно то левое, то правое плечо анкера 2, раскачивая маятник 3. При этом с каждым качанием проскакивает по одному зубу спускового колеса, делая таким образом частоту его вращения зависящей от периода колебаний маятника. Связать спусковое колесо со стрелками часов – часовой и новой, второй стрелкой – минутной было уже делом техники. Секундная стрелка появилась совсем в новое время, когда счет времени пошел на секунды. Наиболее точный ход часов – при малых амплитудах колебаний маятника, порядка 3 – 8 °. На рис. 100, б показаны усовершенствованные спусковое колесо и анкер реальных маятниковых часов. Видно, что в анкере закреплены по его концам так называемые палеты, изготовленные из закаленной стали или даже твердых камней, обычно агата или рубина. Длина палет регулируется так, чтобы они поочередно выходили из зацепления со спусковым колесом, и оставшаяся в зацеплении палета толкала анкер и весь маятник слева направо. Обратно же маятник возвращается сам.

Рис. 100. Спусковой механизм маятниковых часов:
а – общий вид: 1 – спусковое колесо; 2 – анкер; 3 – маятник; 4 – гиря; б – спусковой механизм усовершенствованного типа
Всем хороши маятниковые часы – и точны, и несложны, но не переносят тряски и качки. Попробуйте, наклоните маятниковые часы вбок – и анкер перестает работать. Поэтому их особенно точно «выставляют» в вертикальное положение и закрепляют так.
Что ж, для башенных, напольных, настенных часов маятник очень удобен. Но людям хотелось бы «носить» время с собой – иметь карманные или наручные часы. Маятник здесь неуместен, даже смешон. И еще одна проблема – точное время очень нужно морякам для определения координат корабля в открытом море. А маятниковые часы «болеют» морской болезнью – не выносят качки. Вот в первую очередь для морских дел и были созданы часы с балансирным (или балансовым) маятником.
Мы уже говорили, что восстанавливающая сила может быть не только силой тяжести, но и силой упругости. Вот и был заменен маятник, фактически вращающийся на ограниченный угол в 3 – 8°, массивным кольцом-маховичком, поворачивающимся уже на 270—300°. А так как в кольце этом, или балансе, силы тяжести уравновешены, в отличие от маятника, то в положение равновесия его приводила тоненькая спиральная пружинка, называемая волоском. Вот мы и получили устройство, изображенное на рис. 101, а. То же спусковое колесо 1, тот же анкер 2, но вместо маятника колеблется баланс 4, подпружиненный пружинкой-волоском 3. На рис. 101, б показана более усовершенствованная схема спускового механизма с балансом. Здесь палеты ударяют по несколько видоизмененным зубьям колеса и толкают баланс, подпружиненный волоском. Период колебаний баланса регулируется изменением длины закрепления этого волоска, что можно видеть, если снять крышку, например, с механического будильника. А кроме того, вместо громоздких гирь часы стали снабжаться энергией от компактной заводной пружины-двигателя.

Рис. 101. Спусковое устройство часов с балансом:
а – общий вид: 1 – спусковое колесо; 2 – анкер; 3 – пружинка-волосок; 4 – баланс; б – усовершенствованная схема спускового механизма с балансом
В результате получили механизм, изображенный в «развернутом виде» на рис. 102. Это современные механические часы, не уступающие своего места часам электронным. Одно время, в самом конце XX в., казалось, что механическим часам пора «на пенсию». Но оказалось, что они стали даже еще престижней электронных. Особенно с самоподзаводом (очередным «вечным двигателем», работающим от движения руки), календарем и прочими удобствами.
Забегая вперед, скажем, что и в кварцевых, и в чисто электронных часах все равно «эталоном» времени являются колебания. Разница лишь в том, как эти колебания преобразуются и «выводятся» на стрелочный или цифровой индикатор.

Рис. 102. Механизм современных механических часов

Что слышат люди, киты и вампиры?

Колебания не обязательно возникают только там, где есть масса отдельно и пружина отдельно. Если пружина достаточно массивна, то она может вызывать колебания и сама, стоит только их возбудить. Если резко толкнуть пружину, так, как показано на рис. 103, то она придет в колебательное движение, по ней как бы пойдут волны. Такие волны, которые идут вдоль упругого тела, вызывая его попеременное сжатие и растяжение, называются продольными.

Рис. 103. Продольные волны в пружине
Бывают еще волны поперечные, или стоячие. Если бросить камень в воду, то от него пойдут именно волны поперечные (рис. 104). Очень наглядно образуется поперечная волна на слабо натянутой веревке, если ее дернуть поперек (рис. 105). Это покажется странным, но именно такой волной является волна световая, да и радиоволна. Об этом мы поговорим попозже, а пока посмотрим, что это за волны – звуковые.

Рис. 104. Стоячие волны на поверхности воды

Рис. 105. Стоячие волны на веревке

Рис. 106. Продольные волны в столбе воздуха
Воздух – та же пружина, только без отдельных витков, непрерывная. И если мы будем поступать с воздухом так же, как и с пружиной на рис. 103, то он также придет в колебательное движение (рис. 106). Воздух имеет достаточную массу – около 1,3 кг/м3, он упруг – под поршнем ведет себя как настоящая пружина. Поэтому и по нему пойдут продольные волны, как и по пружине.
Частота колебаний, измеряемая в герцах, это величина, обратная периоду. Если период колебаний маятника 2 секунды (помните маятник метровой длины?), то его частота – 1/2 Гц. Так вот, если колебания воздуха совершаются с частотой от 16 до 20 000 Гц, то это воспринимается как звук. Только очень большие «слухачи» могут услышать весь этот интервал частот. Обычно слышат от 20 до 18 000 Гц; 20 Гц – это, пожалуй, раскаты грома, а 18 000 – тончайший комариный писк.
У пожилых людей верхний порог слышимости иногда понижается до 6 000 Гц; напротив, некоторые дети слышат до 22 000 Гц. А собаки могут услышать и до 38 000 Гц, т. е. идут, пожалуй, наравне с грудными младенцами.
Еще дальше зашли в этой способности летучие мыши (некоторых из них называют «вампирами»). Они могут издавать и воспринимать звуки от 25—50 до 210 000 Гц – это самое большее, на что способны животные (рис. 107).

Рис. 107. Летучие мыши охотятся за насекомыми с помощью ультразвука
Используют они эту способность для «эхолокации» при полетах в темноте. Женщины не зря боятся летучих мышей – густые, пышные женские волосы являются как бы «звуковой ямой» для звука, он от них не отражается. И обманутая летучая мышь может, не разобравшись, вцепиться в волосы.
Звуки с высокой частотой, свыше 20 000 Гц, называются ультразвуками. Они очень слабо рассеиваются, идут как бы «лучом» и поэтому очень удобны для локации. По этой причине не только летучие мыши, но и современные приборы – сонары, используют ультразвук для эхолокации, особенно в воде (рис. 108).

Рис. 108. Эхолокация в воде
Ультразвук сейчас широко используется в технике и быту. Кто не знает ультразвуковые стиральные машинки – «таблетки» или «шарики» – они бережно стирают ткани, расходуя крайне мало энергии.

Рис. 109. Схема ультразвуковой дефектоскопии
В медицине ультразвуком успешно «просвечивают» и тело человека, причем это «просвечивание» не опасно, как, например, рентген. Интересно, что ультразвуком можно «просветить» и огромные толщи металла – в 1 м и более, что совершенно недоступно для рентгена. Ультразвук свободно распространяется в металле и, отражаясь неоднородностями (пустотами, раковинами, трещинами), показывает это. На этом принципе устроены приборы – дефектоскопы, где сигналы ультразвука от излучателя и, проходя через металл, улавливаются щупом щ и передаются приемнику (рис. 109).
Ультразвук губительно действует на бактерии и даже на холоднокровных животных – мелкие рыбы и лягушки погибают при облучении ультразвуком за 1 – 2 минуты. Но для человека он неопасен, иначе бы «не просвечивали» им беременных женщин. Сейчас ультразвук делят на три диапазона: низкие частоты – до 105 Гц; средние – до 105 – 107 Гц и высокие – до 109 Гц. Упругие волны с частотами 109 – 1013 Гц называют уже гиперзвуком. А чаще – просто не бывает, потому что эти волны по длине соответствуют уже межатомному расстоянию в твердых телах.
Что же бывает, когда частота звука меньше 16 Гц? Такие колебания называются инфразвуком. Прекрасно распространяясь в воде, инфразвуки помогают китам и другим морским животным ориентироваться в толще воды. Сотни километров – для инфразвука не помеха. Своеобразно воздействие инфразвука на человека. Как-то в театре для пьесы о временах Средневековья заказали знаменитому физику Р. Вуду (1868—1955) огромную органную трубу, кажется, в 40 м длиной. Чем длиннее труба, тем ниже звук она издает. Такая длинная труба должна была издать уже не слышимый человеческим ухом звук. Звуковая волна в 40 м длиной соответствует частоте около 8 Гц, это вдвое ниже нижнего предела слышимости по высоте. А когда попробовали на спектакле воспользоваться этой трубой, получился конфуз. Инфразвук такой частоты хотя и не был слышим, но близко подошел к так называемому альфа-ритму человеческого мозга (5 – 7 Гц) и вызвал у людей чувство страха и паники. Зрители разбежались, устроив давку. Вообще, эти частоты опасны для человека. Существует мнение, что ветер, отражаясь от длинных волн в океане, может породить инфразвук, губительно действующий на психику людей. Таким образом иногда объясняют таинственное исчезновение людей с кораблей в океане, в частности в Бермудском треугольнике. Впали, дескать, в панику и повыкидывались с кораблей…
Громкость или амплитуда звуковых колебаний – одна из главнейших характеристик звука. Громкость измеряют в децибелах, это в честь изобретателя телефона физика А. Г. Белла (1847—1922). Самый слабый звук, воспринимаемый нашим ухом, – около 10 дБ. Крик – 70 дБ. Сильнейший раскат грома – около 100 дБ, а свыше 130 дБ – уже воспринимается как боль в ушах. Что же это получается: тиканье наручных часов на расстоянии 1 м – 30 дБ, а в 4 раза громче – уже глохнешь?
Дело в том, что громкость звука здесь не пропорциональна децибелам. Как мы уже знаем, 10 дБ, или 1 Б (удивительно, зачем было вводить эти децибелы, когда просто в белах гораздо удобнее и короче?), – наиболее слабый звук, еще воспринимаемый нормальным слухом. Но за начало отсчета, или за 0 Б, принимается звук в 10 раз более слабый. Вдруг да кто-нибудь услышит! Звук в 2 Б, или 20 дБ, – уже не в 2, а в 100 раз более сильный, чем в 0 Б, и т. д. То есть числом бел измеряют порядок увеличения громкости звука. Звук в 10 Б (или 100 дБ) имеет громкость в 1010, или 10 миллиардов, раз более громкий, чем пороговый в 0 Б! Крик тети Сони из Одессы мы оцениваем в 7 Б (70 дБ), а вдвое больше – 14 Б (140 дБ) – это звук при запуске межконтинентальной ракеты, от которого можно оглохнуть. Так этот звук не в 2 раза, а в 107, т. е. в 10 миллионов раз, более громок, чем крик тети Сони!
И всю эту уникальную «палитру» звуков – от 16 до 20 000 Гц, и от 1 Б до звуков в миллиарды раз более громких – воспринимает и передает в головной мозг наше ухо.

Рис. 110. Устройство человеческого уха:
1 – барабанная перепонка; 2 – сочлененные косточки; 3 – овальное окно; 4 – основная мембрана
Ухо представляет собой сложный звукоприемный аппарат, работающий в чрезвычайно широком диапазоне частот и амплитуд. Звуковые волны достигают нашего наружного уха – его ушной раковины, которая представляет собой рупор, собирающий звуковые волны. По наружному слуховому проходу звуковые волны достигают барабанной перепонки 1 (рис. 110), отделяющей наружное ухо от среднего. Под влиянием приходящих волн эта перепонка колеблется, совершая вынужденные колебания с частотой воспринимаемого звука. Колебания барабанной перепонки через посредство действующей как рычаг системы сочлененных косточек 2 (молоточка, наковальни и стремечка) передаются так называемому овальному окну 3, закрывающему внутреннюю полость ушного лабиринта. Ушной лабиринт в той его части, где лежат чувствительные к механическому раздражению окончания слухового нерва, наполнен жидкостью – эндолимфой.
Внутри находится так называемая основная мембрана 4, состоящая из нескольких тысяч (около 4 500) волокон различной длины, настроенных каждое на некоторый определенный тон. Пришедшие во внутреннее ухо звуковые волны обуславливают колебания тех волокон основной мембраны, которые настроены на частоты, содержащиеся в этих волнах.

Рис. 111. Звуковая «локация» человека
Из приведенного выше описания слухового восприятия становится понятным, почему наше ухо способно различать отдельные тоны в сложном звуке, например в музыкальном аккорде. Большое значение имеет то, что у нас не одно, а два одинаковых уха. Оценивая с помощью двух ушей силу звука, мы можем определить направление, по которому он до нас доходит. Когда же одно из наших ушей заткнуто, мы не можем точно определить, откуда к нам несутся звуки. Слушая двумя ушами, мы всегда можем повернуть голову так, что будем смотреть в направлении источника звука (рис. 111).
Но это не всегда просто сделать. Если звук раздается в месте, одинаково отстоящем от обоих ушей, направление источника звука может быть определено ошибочно.
В этом случае полезно не поворачивать сразу лица на шорох или звук, а, напротив, отвернуть его в сторону, направить на него таким образом одно из ушей. И по разности громкости звука в правом и левом ухе мы легко определим направление, откуда раздается звук. Мы иногда инстинктивно и делаем это, когда прислушиваемся.

Что радует музыкальный слух?

Сложность устройства уха определяет его огромные возможности восприятия звука не просто как сигнала определенной силы и частоты, а как эстетического фактора, а именно – музыки.
Иметь музыкальный слух дано далеко не всем. Автор сам, например, слышит настолько слабые звуки (наверное, даже 0 Б!), что это удивляет врачей, но в отношении музыкальности, ему, как говорят, медведь на ухо наступил. Тонкость, или чуткость, слуха и музыкальность – вещи разные.
Великий Бетховен, например, вообще был глухим. Он приставлял к роялю конец своей трости, а другой ее конец прижимал к зубам. И звук доходил до его внутреннего уха, которое было цело. Возьмите в зубы тикающие наручные часы и заткните себе уши – тиканье превратится в сильные, тяжелые удары, настолько оно усилится. Почти глухие люди разговаривают по телефону, прижимая трубку к височной кости. Глухие часто танцуют под музыку – звук проникает в их внутреннее ухо через пол и кости скелета. Вот такими извилистыми путями доходят звуки до слухового нерва человека, но «музыкальный слух» при этом остается.
Человеческий голос имеет весьма узкие границы частот колебаний: от 64 Гц – самая низкая басовая нота до 1 300 Гц – верхняя сопрановая нота. Рояль обеспечивает куда более широкие пределы: от 27,5 – нижняя «ля», до 4 096 Гц – верхнее «до». Но даже при одинаковой частоте звук голоса певца, например, отличается от звука голоса певицы, а они, в свою очередь, отличаются от звука кларнета, скрипки, рояля и т. д. В чем же дело, откуда это отличие?

Рис. 112. Звуки: а – «чистый»; б – «сложный»
«Окраска» голоса, своеобразие звука характеризуются тембром. «Чистый» тон графически изображается синусоидой, как и положено гармоническим колебаниям (рис. 112, а), а звук, например, трубы дает тоже периодический, но сложный по форме график (рис. 112, б). Как же получается такой звук?

Рис. 113. Сложный звук (а) как сумма основного тона (б) и обертонов (в и г)
При помощи специальных анализаторов звука было установлено, что всякий сложный музыкальный звук состоит из ряда простых, или чистых, тонов, частоты колебаний которых относятся как 1: 2: 3: 4 и т. д. Наиболее низкий звук называется основным, а все остальные, более высокие (вдвое, втрое, вчетверо и т. д.), тона называются высшими тонами, или обертонами. Так вот, сложение всех этих тонов дает сложный тон того или иного музыкального инструмента. Например, скрипка дает сложный тон, изображенный графиком а на рис. 113, основной тон – графиком б; видно, что частота та же, что и у сложного тона; на графиках в и г представлены два основных обертона скрипки. А сумма звуков по графикам б, в и г дает сложный тон по графику а. Шум отличается от музыкальных звуков тем, что он не имеет определенной частоты колебаний, а следовательно, и высоты тона.
Вот от чего, оказывается, зависит своеобразие, прелесть и красота звуков различных голосов и музыкальных инструментов.
Духовые инструменты (труба, саксофон, кларнет) издают достаточно громкие звуки, вызываемые колебанием столба воздуха в инструменте. Чем этот столб длиннее, тем звук ниже. Самый большой духовой инструмент – орган. Воздух для его звучания подается в трубы от специального насоса. Число труб в органе может достигать десятков тысяч, а мощь его звучания будет равносильной десяткам духовых оркестров.

Рис. 114. Резонаторы усиливают звук камертонов
Духовые инструменты для повышения громкости звучания снабжаются раструбом-рупором – этакой воронкой для усиления звука. У струнных инструментов роль рупора выполняет резонатор. Резонатор – это емкость или ящик с воздухом, наименьшая длина которого равна четверти длины звуковой волны, которую хотят усилить (рис. 114). Допустим, при частоте 330 Гц длина волны равна скорости звука в воздухе 330 м/с, деленной на частоту в герцах, или 1 м. Следовательно, минимальная длина ящика резонатора должна быть 0,25 м. В струнных инструментах (скрипках, гитарах, роялях) резонаторы сложной формы, так как усиливать они должны звуки различной частоты. Резонаторы имеются и у живых существ. Лягушки, например, раздувают пузыри – ушные или зобные – для усиления кваканья. У человека есть рот и гортань, выполняющие роль резонатора и рупора. Для пения каждого звука необходимо особое положение губ, языка и формы резонатора полости во рту. Резонанс сильных колебаний может даже разрушить резонатор.
Ветер или солдаты, шагающие в ногу, могут разрушить мост, если собственная его частота совпадает с возмущающей силой, что вызывает резонанс. Такие случаи бывали. Например, в 1940 г. обрушился мост Тэйкома в США от автоколебаний, вызванных ветром. Проходя по мостам, солдаты получают приказ идти не в ногу, чтобы не вызвать его резонанс.
Говорят, Шаляпин мог запеть так, что лопались плафоны в люстрах. Это не легенда. Допустим, мы знаем частоту собственных колебаний стеклянного сосуда, например стакана. Это можно установить по высоте тона звона этого стакана после легкого щелчка по нему. И если мы громко запоем эту ноту близ стакана, то, как Шаляпин, сможем расколоть стакан своим пением. Только петь надо так же громко, как Шаляпин.
Есть еще интересный опыт по резонансу в музыкальных инструментах, например в фортепиано. Откройте фортепиано, нажмите на правую педаль, освободив струны, и пропойте какую-нибудь ноту в его полость. Когда вы закончите петь, вы услышите, что фортепиано «подпевает» вам своими струнами.
Или если связать толстой металлической проволокой два фортепиано в разных комнатах и играть на одном из них, то второе (с нажатой педалью!) будет играть ту же мелодию само собой, без пианиста.
Вот как возникают звуки – музыкальные и не очень. Но звук не вечен – возник и пропал. Можно ли его сохранить «впрок», записать? И как это сделать? Сейчас существует множество звукозаписывающих устройств и аппаратов, в основном электронных. Но впервые звук был записан механическим способом.
Возможность записывать звуки и затем воспроизводить их была открыта еще в 1877 г. великим американским изобретателем Т. А. Эдисоном (1847—1931). Звукозапись быстро вошла в нашу жизнь. Благодаря возможности записывать и воспроизводить звуки появилось звуковое кино. Запись музыкальных произведений, докладов, рассказов и даже целых пьес на граммофонные или патефонные пластинки стала массовой формой звукозаписи.

Рис. 115. Схема механической записи звука:
1 – тонкая упругая пластинка; 2 – рупор; 3 – вращающийся диск; 4 – резец
На рис. 115 дана упрощенная схема механического звукозаписывающего устройства. Звуковые волны от источника (певца, оркестра и т. д.) попадают в рупор 2, в котором закреплена тонкая упругая пластинка 1, называемая мембраной. Под действием этих волн мембрана колеблется. Колебания мембраны передаются связанному с ней резцу 4, острие которого чертит при этом на вращающемся диске 3 звуковую бороздку. Звуковая бороздка закручивается по спирали от края диска к его центру. На рисунке внизу показан вид звуковых бороздок на пластинке (через лупу бороздки видны совершенно отчетливо).
Диск, на котором производится звукозапись, изготовляется из специального мягкого материала; обычно это восковой сплав, состоящий из ряда минеральных, растительных и животных восков, а также других органических веществ. С этого воскового диска снимают гальванопластическим способом медную копию (клише), с которой затем делают оттиски на дисках, изготовленных из особых материалов. Так получаются граммофонные пластинки.
При воспроизведении звука граммофонную пластинку ставят под иглу, связанную с мембраной граммофона, и приводят ее во вращение. Двигаясь по волнистой бороздке пластинки, конец иглы колеблется, вместе с ним и мембрана, причем эти колебания довольно точно воспроизводят записанный звук.
Магнитная запись звука сменила механическую, и казалось, к ней нет возврата. Но этот возврат состоялся, правда, уже на новом уровне. Вместо иглы звуки на диске записывает луч лазера. Диск получается намного компактнее, прочнее, качество записи выше.
Действительно, новое – это хорошо забытое старое; техника, как и многое другое, развивается «по спирали». Старое повторяется, но уже на новом уровне!

Звуковые курьезы

Теперь, когда мы знаем, как извлекаются и записываются звуки, поговорим, в каких помещениях это лучше всего делать. Ведь концертные залы и театры бывают как с хорошей, так и с плохой акустикой. В одних помещениях игра музыкальных инструментов и голоса певцов слышны и различимы даже на большом расстоянии, а в других и вблизи сливаются. Вот что писал об акустике помещений знаменитый американский физик Р. Вуд (тот самый, который построил инфразвуковую трубу):
«Любой звук, произведенный в здании, довольно долго раздается по окончании звучания источника; вследствие многократных отражений он несколько раз обходит кругом здания, а тем временем раздаются другие звуки, и слушатель часто не в состоянии уловить их в надлежащем порядке и в них разобраться. Так, например, если звук длится 3 секунды, и оратор говорит со скоростью 3 слога в секунду, то звуковые волны, соответствующие 9 слогам, будут двигаться по комнате все вместе и создадут полную неразбериху и шум, из-за которого слушатель не сможет понимать оратора.
Оказавшемуся в таких условиях оратору остается говорить очень разборчиво и не слишком громко. Но обычно ораторы как раз наоборот стараются говорить громко и этим только усиливают шум».
Помещения с гладкими стенками, полом и потолком обладают свойством очень хорошо отражать звуковые волны. В таком помещении благодаря набеганию предшествующих звуковых волн на последующие получается перемешивание звуков, образуется гул: звук в помещении не сразу исчезает вместе с прекращением действия его источника.
Акустика помещения характеризуется так называемым временем реверберации – временем угасания звука до неслышимого предела. Реверберация зависит, с одной стороны, от объема помещения, а с другой – от его формы и материала стен, потолка и пола.
Помещения с мягкой обивкой стен, коврами, драпировками, мягкой мебелью, а также наполненные людьми слабее отражают звуковые волны; в значительной степени звуки поглощаются мягкой средой, а потому и реверберация их гораздо меньше.
Но слишком уменьшать реверберацию тоже не стоит, так как звуки тогда быстро гаснут и не имеют достаточной громкости и яркости. Певцы и музыканты знают, как трудно петь и играть в небольших комнатах, переполненных мягкой мебелью, драпировками, коврами.
В одном из лучших в акустическом отношении зале – в Колонном зале Дома союзов в Москве – время реверберации около 1,75 секунды, когда он наполнен публикой, и около 4 секунд – в пустом.
Немалую роль в акустике помещений играет интерференция звука, о которой мы еще поговорим.
Отражение звука мы все хорошо знаем по слову «эхо». Эхо – это возвращение отраженных звуковых волн назад к источнику звука. Иногда отражение происходит несколько раз, тогда эхо становится многократным. Есть эхо, повторяющее выстрел 40—50 раз, а громкое слово – примерно 30 раз. В России имеется много мест, где слышно эхо. Если есть равнина, окруженная лесом, значит, с большой вероятностью есть и эхо. Стоит громко крикнуть или хлопнуть в ладоши на поляне, как звук, отразившись от кромки леса, вернется назад. В горах это встречается реже, зато бывает разнообразнее. На рис. 116 показана схема возникновения эха в случаях, когда препятствие выше источника звука, а на рис. 117 – на одном уровне и даже ниже его. Штриховыми линиями показан ход падающих и отраженных звуковых волн. Видно, что во втором случае эхо гораздо вероятнее.

Рис. 116. Когда источник звука ниже препятствия, эха может не быть

Рис. 117. Для «хорошего» эха, самому нужно находиться не ниже препятствия
Чтобы самому найти эхо, не надо слишком приближаться к препятствию, иначе прямой и отраженный звуки просто сольются и продлят друг друга (это и называется реверберацией). Если мы находимся на расстоянии 160—170 м от препятствия, то эхо вернется через секунду. Лучше всего эхо отзывается на хлопанье в ладоши. Годятся и резко произнесенные слова, особенно высоким женским или детским голосом.
Таким образом, лес, высокий забор, гора, дом, другие преграды, отражающие эхо, являются самыми настоящими «зеркалами» для звука. Ибо они отражают звук совсем как зеркало свет. А если это зеркало вогнутое, как рефлектор, тогда как? Неужели звук, как и свет, сойдется в фокусе? Да, это так и произойдет; этим свойством звука пользовались, например, строители средневековых замков, где часто устраивали так называемые «звуковые зеркала» – вогнутые потолки или стены наподобие световых рефлекторов. В фокусах таких зеркал помещались «говорящие» статуи. «Звуковые зеркала» усиливают любые звуки, и посетителям кажется, что статуи разговаривают. Иногда в стенах устраивают полости – трубы, которые дают возможность услышать шепот в противоположном конце зала, – где звук усиливается звуковым зеркалом. На старинном рисунке (книга 1560 г. издания) показаны некоторые из этих хитростей – «звуковые зеркала», трубы, «говорящие статуи» (рис. 118).

Рис. 118. Звуковые курьезы и хитрости в древнем замке
В Новоафонском Пантелеймоновском монастыре автор сам наблюдал, как шепот передавался к противоположной стене огромного зала с выпуклым потолком – звуковым зеркалом. Вот такие «подслушивающие» устройства были уже тогда, когда не существовало электроники.
Отражение звуковых волн используется в простейших устройствах для усиления звука – рупорах (рис. 119). Как мы знаем, рупоры есть и на духовых инструментах, были и на граммофонах (портативные граммофоны иногда назывались патефонами – от фирмы Патэ, их производившей). Отражаясь от стенок рупора, звук усиливается в направлении от узкой части рупора к широкой.

Рис. 119. Звук, отражаясь от стенок рупора, усиливается
В принципе существуют и звуковые линзы, преломляющие звук. Рассуждая так, по аналогии со светом мы можем построить и звуковой микроскоп, и звуковой телескоп… Но звуковые линзы – надутые оболочки, мячи, подушки и т. д. – слишком грубы, чтобы служить приборами.
Очень интересное явление, которое свойственно всем волновым процессам, называется интерференцией. Если звуки одинаковых частот, изображенные на рис. 120 синусоидами – сплошной и штриховой, наложить друг на друга, то амплитуда суммарных колебаний может как удвоиться (рис. 120, а), так и стать равной нулю (рис. 120, б): звук исчезнет. Все зависит от того, складываются ли звуки без разности по фазе или в противофазе.

Рис. 120. Сложение звуков одинаковых частот: а – в одной фазе; б – в противофазе
Как-то не верится, что если сложить звуки двух ревущих авиадвигателей, то можем получить абсолютную тишину. Что ж, проверим. Только для этого нам не придется идти на аэродром и просить там пилотов запустить двигатели у самолетов. Возьмем две телефонные трубки и запитаем их током от одного источника частотой около 1 000 Гц. Трубки будут гудеть одинаковым тоном, которой должен быть достаточным по громкости. Расположим эти трубки на расстоянии 1,5 м друг от друга. Станем на расстоянии 5 – 6 м от трубок, зажмем одно ухо пальцем и, медленно перемещая голову, обнаружим в пространстве зоны, где трубки ревут с удвоенной громкостью и где они почти замолкают. Расстояние между этими зонами около 1 м. Своими перемещениями уха мы нашли как такую точку, где звуки были в одной фазе и сложились по громкости, так и такую, где они оказались в противофазе и исчезли. Конечно, для реального «аннулирования» рева двигателей наши действия должны быть посложнее.
И еще один интересный эффект, связанный со звуком, как впрочем и со светом как явлением волновым.
Не надо, наверное, обладать музыкальным слухом, чтобы заметить, как изменяется тон, высота звука, гудка локомотива, когда встречный поезд проносится мимо вас. Пока оба поезда сближаются, тон был намного выше, чем после встречи, когда поезда начали удаляться друг от друга. Отчего же это происходит?
Гудок встречного локомотива издает все время один и тот же звук вполне определенной частоты. Но ухо воспринимает различное число колебаний в секунду, в зависимости от того, двигаетесь ли вы навстречу гудку или удаляетесь от него. Двигаясь навстречу, вы за секунду улавливаете больше колебаний, так как источник звука сам движется вам навстречу. Звук кажется вам выше.
И все происходит наоборот, если вы удаляетесь от источника звука – тогда звук кажется вам ниже по тону. Такой эффект кажущегося изменения частоты называется эффектом Доплера, по имени австрийского физика К. Доплера (1803—1853).
Известно, что изменение частоты у световых волн приводит к изменению цвета – чем выше частота, тем ближе к фиолетовому и дальше от красного будет цвет. Стало быть, при движении навстречу источнику света красный цвет изменится на желтый, а возможно, на зеленый, синий и фиолетовый.
Этого вопроса мы еще коснемся, когда будем говорить о свете и цвете. Просто автор, забегая вперед, упомянул об эффекте Доплера касательно света для того, чтобы рассказать об анекдотичном случае, происшедшем с уже известным нам Робертом Вудом.
Однажды полицейский остановил автомобиль Вуда за езду на красный свет светофора. Вуд же, пытаясь оправдаться, рассказал полицейскому, что при движении навстречу источнику красного цвета из-за эффекта Доплера этот цвет вполне мог показаться ему зеленым. Но полицейский все-таки оштрафовал Вуда, не за езду на красный свет, а… за превышение дозволенной скорости. Еще бы – для того, чтобы принять красный свет за зеленый, Вуд на своем автомобиле должен был мчаться навстречу светофору с фантастической скоростью в 135 млн км/ч!
Но шутка-шуткой, а ведь именно эффект Доплера позволил ученым на основании наблюдаемого «красного смещения» сделать вывод о расширении Вселенной и о том, что когда-то она была сжата «в точку».

О чем спорили Исаак Ньютон с Христианом Гюйгенсом?

А заспорили они о том, что же такое свет? Древние ученые очень уж мистически его представляли себе. Считалось, что из глаз человека, животных и других существ выходят особые тонкие щупальца и при ощупывании ими предметов глаз их видит. Ну до этого только ученые и могли додуматься! Во-первых, как быть с «ощупыванием» далеких и горячих предметов? Как этим щупальцам дотянуться, например, до Солнца? Да и сгорят они там, из чего бы ни были сделаны.
Или если покажут что-нибудь интересненькое, то каждый свои щупальца туда и потянет. Перепутаются они там, да и мест для ощупывания на этом «интересненьком» не хватит, если смотрит на это много народа.
Более правдоподобную гипотезу о природе света выдвинул 2 500 лет назад греческий математик Пифагор (тот, чьи «штаны во все стороны равны»). Он считал, что каждый предмет постоянно испускает во все стороны потоки мелких частиц, которые, попадая в глаза, вызывают ощущения либо света, либо очертаний предметов.
Но по-настоящему научный спор возник в XVII в. между так называемой корпускулярной и волновой теориями природы света. Первая связана с именем Исаака Ньютона, а вторая – Христиана Гюйгенса.
Ньютон придерживался так называемой корпускулярной теории света, согласно которой свет – это поток частиц (или по латыни «корпускул»), идущих от источника света во все стороны. Почти как в хорошо забытой теории Пифагора. Ясно, что это связано с переносом вещества, т. е. частиц, которые, как пули из пулемета, постоянно разлетаются от светящегося предмета, и если на их пути попадается глаз, то последний ощущает эти частицы как свет.
Согласно же представлениям Гюйгенса свет – это поток волн, распределяющихся в неведомой, гипотетической среде – эфире (не путать с сильно пахнущей легкой жидкостью, которую используют для наркоза!), заполняющем все и вся вокруг. Этот эфир проникает и внутрь предметов – воздуха, стекла, воды, и, уж безусловно, он заполняет все громадное космическое пространство между звездами, планетами и прочими небесными телами. Ибо свет идет и в воздухе, и в прозрачных телах, и в космическом пространстве. Представить себе волны без упругой среды, в которой эти волны могли бы распространяться в виде механических колебаний, Гюйгенс в то время, конечно же, не мог.
Такое действие, когда само вещество не переносится, а изменяется состояние среды между телами (того же эфира), и называют в науке волновым процессом.
Обе эти теории или гипотезы существовали параллельно, и ни одна из них не могла одержать решающей победы. Ситуация, как говорят, была патовая. Известные в то время из опыта законы распространения света с бо2льшим или меньшим успехом объяснялись обеими теориями.
Но Ньютон, как самый большой авторитет в науке, сумел-таки склонить большинство ученых на свою сторону. Еще бы – открытый им закон инерции прекрасно объяснял прямолинейный полет «световых» частиц движением их по инерции. Отражение света от зеркал вполне соответствовало отскоку упругих шаров при их ударе о плоскость. Но Ньютон никак не мог объяснить, почему эти частицы не сталкиваются в пространстве, если световые пучки пересекаются. При такой плотности «стрельбы» частицами, они нет-нет да и столкнутся, отскочат в сторону, рассеются. Но этого не происходило.
Волновая же теория прекрасно объясняла этот факт. Волны, хотя бы на поверхности воды, свободно проходят друг сквозь друга, не оказывая взаимного влияния. Однако прямолинейное распространение света, дающее резкие, четко очерченные тени, трудно объяснить волновой теорией. А корпускулярная объясняла это прямолинейным полетом частиц по инерции.
И, как люди деликатные, Ньютон и Гюйгенс где-то уступали друг другу. Интерференцию света, которую сам же Ньютон получил в своих опытах с линзами, можно было объяснить только волновой теорией. Но Ньютон «допустил» существование и волновой теории, отдавая предпочтение все-таки корпускулярной. Ну а Гюйгенс «допустил», что волны в его теории излучаются не непрерывно, а импульсами, порциями. Вроде как частицы, но частицы все-таки волн. Вообще, эти ученые выражались очень осторожно, особенно Ньютон.
Вот вам «образчик» его «принципиального» признания «телесности» (корпускулярности) природы света: «Справедливо, что я заключаю из моей теории о телесности света, но я делаю это безо всякой абсолютной определенности…»
Да, сэр Исаак Ньютон был настоящим джентльменом, ничего не скажешь!
Такое неопределенное, двойственное положение в воззрениях на природу света длилось до XIX в., когда, казалось бы, неопровержимые данные по теории волновых процессов, заставили ученых того времени признать, что свет ведет себя как волна. Особенно постарался в этом шотландский ученый – сторонник Гюйгенса, великий физик Дж. К. Максвелл (1831—1879). Он неопровержимо доказал, что свет – это электромагнитные колебания, которые, кстати, прекрасно распространяются и в пустоте, так что никакого «эфира» и не понадобится. К концу XIX в. у физиков не осталось ни тени сомнения, что свет – это волновой процесс, и свой спор Ньютон проиграл Гюйгенсу.

Но… наука все время будет повторять и повторять это «но», не отдавая явного предпочтения ни одному «окончательному», «бесповоротному» мнению. Итак, к самому концу XIX в., когда сторонники электромагнитной волновой теории света праздновали, казалось бы, окончательную победу, их торжество смутили некоторые, на первый взгляд, незначительные сомнения, «легкие облака» на горизонте волновой физики.
Сомнения эти были вызваны изобретением фотографии, или способности света расщеплять молекулы солей серебра, а также фотоэффекта – способности света «вырывать» из металла особые неведомые тогда частицы – электроны. А далее были сделаны и новые открытия, которые превратили «легкие облака» в грозовые тучи, смешавшие все, казалось бы, незыблемые представления о природе света.
Смертельный удар по электромагнитной волновой теории света нанесла в самом конце XIX в. так называемая «ультрафиолетовая катастрофа». Дело в том, что согласно этой теории любое тело должно постоянно излучать в пространство волновую энергию, а следовательно, терять ее и охлаждаться. Причем вплоть до абсолютного нуля. А так как излучаются все частоты, включая очень энергоемкие – ультрафиолетовые, то и катастрофа «глобального» охлаждения всех тел была названа «ультрафиолетовой».

Но если этого в природе не происходит, то, следовательно, волновая электромагнитная природа света бессмысленна. Выход из «ультрафиолетового» тупика был найден немецким физиком Максом Планком (1858—1942). Он предположил, что энергия электромагнитного излучения выделяется не непрерывно, а порциями, называемыми квантами (вспомним старого «хорошо забытого» Гюйгенса!). И оказалось, что при больших частотах (т. е. хотя бы для того же ультрафиолетового диапазона) эти кванты настолько велики, и на их создание затрачивается такая большая энергия, что на излучение ее уже и не хватает. Вывод Планка был таков – при больших частотах энергия излучения практически равна нулю, и никакая «ультрафиолетовая катастрофа» нам не угрожает.
Квантовая гипотеза прекрасно объясняла и явление фотоэффекта и химического действия света, в том числе и фотосинтез, которому мы обязаны жизнью на Земле, и многое другое. Но оказалось, что эта гипотеза не отбросила волновую гипотезу, а прекрасно с ней сжилась. Полученный «симбиоз» двух гипотез объяснял уже все свойства электромагнитного излучения, в том числе и света.
А практически получилось следующее:
– при распространении свет ведет себя скорее как волна, а при возникновении и поглощении – скорее как частица;
– при больших частотах главную роль играют квантовые («корпускулярные») свойства света, а при малых – волновые.
Вот такой «двуликий Янус» получается! Время примирило соперников и сделало правыми и Ньютона, и Гюйгенса. И даже древнего Пифагора, который тоже, оказывается, был прав. Одним словом, история науки показывает, что все, кто работали, создавали теории, экспериментировали, спорили, ломали копья, кого возвеличивали и кого опровергали, «сбрасывали с пьедестала», все оказались правыми. Всем нашлось место в нашей памяти, в учебниках, в энциклопедиях и справочниках. Не нашлось и не найдется там места лишь тем, кто «жалел» себя и ничего не делал. Такова жизнь!

Как мы смотрим на мир?

Разговаривая о свете, мы просто обязаны знать, как видят глаза. Иначе мы, чего доброго, будем, как древние, думать, что из глаз исходят тонкие щупальца, ощупывающие все вокруг.
Примитивный глаз, так называемый сложный, или фасеточный, характерен для насекомых и ракообразных. Состоит такой глаз из множества отдельных «глазков» – фасеток, покрывающих выпуклый сложный глаз насекомого. Такие глаза хорошо видят широко вокруг, особенно движение, но нечетко. По сравнению с головой насекомого, например, мухи, глаза эти очень велики, они занимают большую часть «лица» мухи.
Простейшие животные, не имеющие специального органа зрения, если и «видят» свет, то просто ощущают его кожей. Также кожей ощущают свет и слепые. Скорее всего, они чувствуют тепло, приносимое светом.
Когда говорят об эволюции видов и учении Дарвина, вопрос о глазе животных встает в первую очередь. Как фасеточный глаз мог путем эволюции превратиться в принципиально новый «прибор» – глаз высокоразвитых животных и человека? Рассмотрение устройства и принципа работы такого глаза показывает, что этого быть не могло.

Рис. 121. Преломление света в призме
Чтобы понять работу глаза, рассмотрим сперва, как свет проходит через стеклянную, да и вообще прозрачную призму (рис. 121). Допустим, какой-нибудь одноцветный пучок света DЕ падает на грань призмы АВ. При переходе из одной прозрачной среды (воздуха) в другую (стекло) луч преломляется, и угол ?, на который он отклонился, зависит от так называемого коэффициента преломления, в данном случае стекла. В стекле луч идет по направлению ЕF, а по выходу из него снова преломляется и идет по направлению FG. Если мы возьмем равнобедренную призму (рис. 122, а) и пошлем лучи света перпендикулярно грани АВ, то они по законам преломления света полностью отразятся от грани АС и выйдут наружу совсем так, как если бы вместо грани АС было зеркало. Если же мы поставим призму так, как изображено на рис. 122 б, то лучи света, отразившись от грани АС, поменяются местами – нижний луч 3 уже станет верхним, а верхний 1 – нижним. Эта последняя призма называется оборотной.

Рис. 122. Поворотная (а) и оборотная (б) призмы

Рис. 123. Преломляя лучи, линзы действуют как совокупности призм: а – выпуклые линзы; б – вогнутые линзы
Так можно перевернуть изображение «вверх ногами». Запомните это свойство оборотной призмы, оно нам еще пригодится. А теперь, узнав о свойствах призм, перейдем к линзам (это слово в переводе с немецкого означает «чечевица», которая очень похожа на выпуклую линзу). Они бывают выпуклыми, или собирающими (рис. 123, а), и вогнутыми, или рассеивающими (рис. 123, б). Рассматривая ход лучей в линзах, как бы состоящих из совокупности призм, получаем, что в собирающей линзе параллельные лучи «соберутся» в фокусе F, а в рассеивающей – «рассеются» так, как будто этот фокус F расположен по другую сторону линзы (мнимый фокус). Обратная величина фокусному расстоянию (от фокуса до центра линзы) называется оптической силой и выражается в диоптриях. Если фокусное расстояние наших очковых линз, например, 0,1 м, то их сила равна 1/0,1 = 10 диоптрий.

Рис. 124. Ход лучей в линзе
Если какой-нибудь предмет АВ (рис. 124) находится достаточно далеко от линзы, то, построив ход лучей от точек А и В, мы получим по другую сторону линзы перевернутое его изображение А1В1. При этом размеры изображения А1В1 во столько раз больше (или меньше) размеров предмета АВ, во сколько расстояние от линзы изображения больше (или меньше) расстояния от нее предмета. Иными словами, размеры пропорциональны расстояниям от линзы. На рисунке изображение А1В1 ближе к линзе, чем предмет АВ, потому оно и пропорционально уменьшено по сравнению с последним.
А теперь перейдем к человеческому глазу (рис. 125). Внешняя оболочка глазного яблока – склеротика S, передняя прозрачная часть которой С носит название роговой оболочки. Внутренняя сторона склеротики покрыта сосудистой оболочкой, состоящей из кровеносных сосудов. В передней части сосудистая оболочка переходит в радужную оболочку i, посередине которой находится круглое отверстие – зрачок р.

Рис. 125. Устройство глаза человека
Внутри глаза на сосудистой оболочке находится сетчатая оболочка r, представляющая собой разветвление зрительного нерва с нервными окончаниями в виде палочек и колбочек.
Во внутренней полости глаза, сзади радужной оболочки, находится прозрачное хрящевидное тело L – хрусталик. Хрусталик с помощью особых мускулов может изменять свою кривизну. Против хрусталика на сетчатке находится желтое пятно g, обладающее наибольшей чувствительностью к свету.
При помощи мышц глаз устанавливается так, что изображение предмета попадает на желтое пятно. Пространство между роговой оболочкой и хрусталиком наполнено бесцветной жидкостью – водянистой влагой. Остальную часть глаза между хрусталиком и сетчаткой заполняет студнеобразное стекловидное тело. Показатель преломления этих двух сред примерно 1,33, показатель преломления хрусталика около 1,5. Преломляющая система глаза в целом может быть рассматриваема как двояковыпуклая линза со средним фокусным расстоянием 1,7 см, или оптической силой около 60 диоптрий. Это сильнейшее «увеличительное стекло». Очки в 10 диоптрий мы считаем сильными, а тут 60!
Здесь не мешало бы спросить себя, а не вверх ли ногами расположен весь окружающий мир, если мы его видим правильно? Ведь изображение на сетчатке-то перевернутое! Вот интересный опыт, который, если захотите, можете провести и вы.
Ученые изготовили очки, в которые вместо стекол вставили по две оборотные призмы (их можно вынуть из полевого бинокля). И человек, надевший эти очки, стал все видеть «вверх ногами». Сначала ему было страшно ходить, потом он привык, а к концу недели ему стало казаться, что он видит все правильно. Еще какое-то время человек продолжал носить эти очки, чтобы совсем привыкнуть. И когда он снял очки-перевертыши, то весь мир стал ему казаться перевернутым «вверх ногами». Новорожденный тоже видит мир таким, а потом на опыте убеждается, что действительно все наоборот, и привыкает. Очки-перевертыши позволяют нам видеть мир таким, каким его видит младенец.
Когда зрение нормальное, т. е. глаз имеет примерно 60 диоптрий, то лучше всего человек видит на расстоянии 0,25 м. Но существуют глаза с оптической силой и больше, и меньше этой величины, что соответственно означает близорукие или дальнозоркие глаза.
Лучи света, идущие от какого-нибудь отдаленного предмета, в близоруком глазу сходятся не на сетчатке, а ближе нее в точке D (рис. 126, а), поэтому близорукие люди смутно видят отдаленные предметы. Близорукость может быть исправлена ношением вогнутых очков.

Рис. 126. Ход лучей в близоруком (а) и в дальнозорком (б) глазу (сплошные линии – без очков; штриховые – в очках)
Оптическая сила дальнозоркого глаза меньше нормального, вследствие чего лучи, идущие от сравнительно близких предметов, сходятся за сетчаткой в точке В (рис. 126, б). Исправить этот недостаток можно ношением выпуклых очков.
Первые упоминания об очках относятся к 1280 г., когда итальянский физик Сальвино делла Армати изготовил первые очки из двух линз. Некоторые считают, что первые очки в Европе изобрел в XIII в. Роджер Бэкон, английский монах и философ.
Но люди знали о линзах, исправляющих зрение, еще в античном мире. Тогда уже прекрасно полировали драгоценные камни и не могли не заметить свойств прозрачных камней с выпуклой или вогнутой поверхностью. Известно, что сумасбродный римский император Нерон был близорук и для улучшения зрения приставлял к глазу полированный изумруд, по-видимому, выполненный в виде рассеивающей линзы. А в гробнице фараона Тутанхамона найдены очки с темно-коричневыми стеклами в бронзовой оправе, по-видимому, солнцезащитные. Им 3 300 лет.
А зачем человеку два глаза? Может быть, хватило бы и одного? Кутузов, Нельсон, Потемкин и многие другие славные люди лишились одного глаза, но тем не менее видели вроде бы нормально. Да, острота зрения у них могла быть и высокой, но они видели мир… плоским.
Когда предмет рассматривается обоими глазами, то на сетчатке каждого из них получается изображение этого предмета. Тем не менее когда изображения попадают на соответствующие места сетчатки, то мы не видим предметов двойными. В этом случае два впечатления сливаются в одно.
Рассматривая предмет обоими глазами, мы ощущаем три измерения: ширину, высоту и глубину, и ясно отличаем более близкие предметы от удаленных. При зрении одним глазом восприятие трехмерного пространства значительно ослабляется. Зрение двумя глазами позволяет нам также судить о величине предмета и его удаленности от глаза.
Рассматривая предмет двумя глазами, мы сводим линии зрения то на более близкие, то на более удаленные точки предмета. При этом глазные мышцы испытывают различные напряжения. По степени этих мышечных напряжений мы на основании жизненного опыта и судим об удаленности от нас предмета.
И мир приобретает свой объем, он воспринимается нами в так называемом стереоскопическом изображении.

С одним глазом – лучше!

Итак, обычный человек смотрит двумя глазами, у него, как говорят, бинокулярное зрение. Между тем одним глазом человек видит лучше, острее. Даже монах и философ XIII в. Р. Бэкон писал: «Мы видим одним глазом лучше, чем двумя, потому, что жизненные духи сосредотачиваются при этом в одном месте». В то же время не зря у нас, да и не только у нас, а почти у всех животных (кроме камбал «в возрасте», у которых «нижний» глаз не функционирует) по два глаза. Мы знаем, что это для «объемного», стереоскопического зрения. А всегда ли два глаза лучше, чем один? Оказывается, не всегда.

Рис. 127. Прозрачный кубик с пятнами – как его видит левый (а) и правый (б) глаз
В первую очередь это касается рассматривания фотографий. Ведь фотографии делались с помощью одного, причем «стеклянного» глаза – фотоаппарата. Значит, и рассматривать их надо тоже одним глазом; тогда мы получим реальное зрительное впечатление. Если же смотреть двумя глазами, то мы как бы обманываем свой мозг. Он-то «знает», что при бинокулярном зрении изображения в правом и левом глазу разные и эта «разность» дает объем изображению. А тут – в обоих глазах одна и та же картина. Значит, она в действительности плоская, решает мозг.
Но, даже рассматривая фотографию одним глазом, мы должны держать ее на соответствующем расстоянии от глаза. Рассматривать ее надо под тем же углом зрения, под каким фотоаппарат сам «видел» ее. Это касается фотографий, полученных непосредственно без увеличения, например камерами «Полароид». Тогда мы должны держать фотографию перед глазом на расстоянии, равном фокусному расстоянию фотокамеры. А это очень мало – несколько сантиметров. Только очень близорукие люди и маленькие дети могут рассмотреть фотографию со столь близкого расстояния. Они-то и увидят настоящую, «живую», рельефную картину! Что же делать людям с нормальным зрением? Да просто взять лупу и рассмотреть фотографию с увеличением во столько раз, во сколько раз расстояние ее от глаза больше фокусного расстояния камеры. Это легко получается передвиганием лупы между фотографией и глазом: на каком-то расстоянии фотография «заиграет», вы увидите ее объемной. Обязательно сделайте этот опыт, и вы поймете, как надо правильно рассматривать фотографии!
Такого же эффекта мы добиваемся, когда рассматриваем слайды через лупу на просвет. Вы заметили, наверное, сколь велика разница между слайдом, рассматриваемым простым глазом и через специальный аппарат с лупой.

Рис. 128. Рассматривать фотографию надо под тем же углом зрения, под каким «видит» ее фотоаппарат
Можно ли добиться такого же эффекта без лупы, глядя на фотографию (конечно же, одним глазом!) с приемлемого расстояния, например, на выставке? Оказывается, можно. Для этого нужно, чтобы фокусное расстояние камеры было 25—30 см, т. е. оно было бы равно нормальному расстоянию рассматривания. Поэтому в фотоателье до сих пор используют для художественных фотографий такие длиннофокусные фотокамеры. Они крупны, неудобны, но дают «живые» фотографии.
Почти тот же эффект дает увеличение негативов в фотоувеличителе. Например, если фокусное расстояние камеры около 4 см, то, чтобы рассматривать фотографию с нормального расстояния, нужно увеличить ее примерно в 8 раз, что, впрочем, обычно и делается. Большие фотографии с увеличением в 20 и более раз нужно и рассматривать с большего расстояния, что и делается на выставках. Кстати, с большого расстояния фотографии можно рассматривать уже двумя глазами. Особенность зрения такова, что с увеличением расстояния две одинаковые картины в правом и левом глазу уже не дают плоского изображения.
А как же быть, когда увеличение уж очень велико? Например, в кинотеатре. Автора с детства поражало то, что в театрах зрители стремились занять передние ряды, а в кино – задние. Да и цены были соответствующие – в театрах дороже всегда передние ряды, а в кино – эти ряды были самыми дешевыми. Автор же все равно пытался сесть в кино в первый ряд, если даже билет был на ряд подальше. С первого ряда изображения на экране казались живыми, как будто в стереокино. Здесь срабатывал «эффект лупы» при рассматривании фотографий.
А на каком расстоянии от экрана надо садиться, чтобы видеть изображение нормально, как в жизни? Для определения этого расстояния надо бы знать фокусное расстояние камеры, которой снимали фильм. Тогда при ширине пленки в 24 мм мы должны сесть на расстоянии от экрана во столько раз большем, чем ширина изображения на экране, во сколько раз фокусное расстояние больше 24 мм. Обычно оно бывает от 1,5 до 4 раз больше ширины пленки. Значит, надо ширину изображения на экране увеличить от 1,5 до 4 раз. Если эта ширина, например, 5 м, то сесть лучше на расстоянии 7,5 – 20 м от экрана.
Ну а как же быть с фотографиями в иллюстрированных журналах? Ведь мы рассматриваем их, не зная ни фокусного расстояния камеры, которой эта фотография снималась, ни последующих увеличений при получении полиграфического изображения. Расстояние это лучше всего определять так. Один глаз нужно закрыть и, держа иллюстрацию на вытянутой руке, смотреть прямо в середину фотографии. Потом медленно приближать ее к глазу, улавливая момент, когда иллюстрация приобретет максимальную рельефность. На таком оптимальном расстоянии рассматривания вы уловите даже чисто стереоскопические эффекты, например прозрачность, блеск мокрой кожи, перспективу изображения и т. д. Если это не поможет, придется прибегать к помощи лупы – значит, изображение в журнале сделано непрофессионально.
А как же правильно рассматривать картины? Ведь здесь нет никакого фокусного расстояния или увеличения.
Совет тот же, что и с фотографиями: смотреть одним глазом, лучше через специальную трубочку или даже кулак с небольшой щелкой в нем (так часто делают сами художники). На рис. 129 приведена фотография автора, когда его засняли именно в момент рассматривания картины через щелку в кулаке. Многим была непонятна эта нелепая поза с кулаком у глаза, но вы уже знаете, что картины лучше всего рассматривать именно так!

Рис. 129. Автор рассматривает картину «в кулак»
Да и расстояние от картины должно быть таким, с какого предположительно художник и рисовал свою натуру. Или предполагал его, если рисовал по памяти. Интересно, что нередко уменьшенные фотографии с картин дают при рассматривании большую рельефность, чем сама картина. Теперь нам понятно, почему это происходит. Мы пытаемся рассматривать изображение с расстояния 25—30 см, а художник, возможно, рисовал натуру с расстояния в 10 раз большего. Так вот, если в это же число раз уменьшить изображение картины, то можно и рассматривать ее с удобного расстояния. Теперь вы видите, как непросто не только написать картину или сделать хорошую фотографию, но и правильно рассмотреть их!

Что дает второй глаз?

Природа не зря наделила человека и животных двумя глазами – они позволяют видеть объем, оценивать расстояния до предметов. А по фотографии, снятой с помощью одной фотокамеры, сделать этого нельзя.
Но существуют и продаются так называемые стереоскопические камеры, состоящие либо из двух фотокамер, либо одной камеры, но с двумя объективами, отстоящими друг от друга на какое-то расстояние, наподобие глаз человека. На таком аппарате получаются две фотографии, хоть и незначительно, но отличающиеся друг от друга,
так как сняты они были под разными углами (рис. 130, а). Рассматриваются такие парные фотографии с помощью специального прибора – стереоскопа. Совмещение двух фотографий в одну (рис. 130, б) в нем достигается с помощью системы зеркал или лучше с помощью выпуклых стеклянных призм, которые к тому же увеличивают изображение.

Рис. 130. «Парные» фотографии, если их рассматривать раздельно (а) и в стереоскопе (б)
На верхней фотографии (см. рис. 130, а), где изображены графины и бокалы, намеренно бо2льшие из графинов отодвинуты назад, а ме2ньшие – придвинуты вперед. Поэтому размеры их на фотографиях одинаковы. Бокалы же кажутся разными. Но если взглянуть на эти снимки через стереоскоп, то станет видно, что на самом деле графины, чем правее, тем больше, а бокалы – одинаковы.
На нижней фотографии обе вазы и обе свечи кажутся одинаковыми, причем свечи одинаковой высоты с часами. При рассматривании через стереоскоп видна громадная разница в размерах и ваз, и свечей. Эти предметы намеренно были размещены на разных расстояниях от камер.
Можно обойтись здесь и без специального прибора, своим естественным стереоскопом – глазами. Для этого надо пристально глядеть в середину промежутка между двумя фотографиями, причем смотреть нужно как бы на предмет, расположенный дальше фотографии. Если у вас зрение нормальное и, более того, если вы к тому же молоды, то изображение после кратковременного раздвоения сольется, и вы увидите стереоскопическую картину (см. рис. 130, б).
Для тренировки стереоскопического зрения на рис. 131 помещены фигуры все возрастающей сложности, с которыми нужно проделать то же самое.

Рис. 131. Для тренировки стереоскопического зрения две точки должны слиться в одну (а); изображение должно показаться: трубой, уходящей вдаль (б); телами парящими в пространстве (в); тоннелем или коридором, уходящим вдаль (г); должно дать полную иллюзию прозрачного стекла и воды в аквариуме (д)
Если почему-либо опыты с «естественным» стереоскопом не выходят, сделайте себе стереоскоп сами. Возьмите стекла от очков для дальнозорких («плюсовые») и закрепите их в оправе так, чтобы смотреть только через внутренние края стекол (т. е. межцентровое расстояние оправы должно быть очень большим для вас), а между изображениями поместите перегородку так, чтобы на правое изображение смотреть только правым глазом, а на левое – левым (рис. 132). Эффект будет достигнут!

Рис. 132. Самодельный стереоскоп
Иногда хватает даже одной только перегородки, чтобы получить стереоскопическое изображение. Имея стереоскоп (хотя бы простейший), можно на опыте понять, что же такое блеск. Почему просто белая поверхность не кажется нам блестящей? Действительно, чем отличается матовая поверхность от блестящей, полированной? Тем, что матовая отражает свет во все стороны одинаково, а полированная – лишь в одном определенном направлении, в зависимости от направления падения света. Один глаз человека при этом получает больше отраженных лучей, чем второй. И мозг на основании опыта жизни подсказывает – вы смотрите на блестящий предмет!
А давайте перехитрим свой мозг и сделаем имитацию блестящего предмета, например драгоценного граненого камня на черном бархате. Поступим так, как учит нас знаменитый немецкий физик Герман фон Гельмгольц (1821—1894): «Когда на одной стереоскопической картине какая-нибудь плоскость изображена белой, а на другой – черной, то в соединенном изображении она кажется блестящей».
На рис. 133 изображены как раз две такие картинки. Взгляните на них через свой естественный стереоскоп, простейший (из очковых стекол с перегородкой) или настоящий прибор. Вы увидите блестящий драгоценный камень на фоне черного бархата!

Рис. 133. «Стереоскопический» бриллиант
С помощью стереоскопа можно обнаружить подделку документов или даже банкнот. Надо поместить на одну сторону настоящий, подлинный, образец, а на другую, – в котором сомневаетесь. При взгляде через стереоскоп даже малейшие отличия одного от другого будут выглядеть как сильные смещения вперед или назад неточно выполненных знака, точки или штриха.
И наконец, как усилить стереоскопический эффект? Ведь известно, что чем дальше от нас предмет, тем меньше угол зрения и тем более плоскостная картина предстает перед нами. Все светила кажутся нам на небе как бы на одном расстоянии, а тем не менее какая колоссальная разница между удалением от нас планет и звезд!
В обыкновенных земных условиях удаление на сотни метров лишает нас объемной картины, и все удаленное приобретает плоский вид. Слишком уж мало расстояние между глазами – каких-нибудь 5 – 6 см, по сравнению с сотнями метров.
А если наши глаза «раздвинуть»? Конечно, не в буквальном смысле слова, а с помощью приборов? На рис. 134 показан полевой бинокль и ход лучей в нем. Объективы там можно раздвинуть больше, чем окуляры, которые приставляются к глазам, стеклянные призмы позволяют сделать это. И картина в такой бинокль предстает нам не только приближенной, но и гораздо более рельефной.
Еще больший эффект получается с помощью специальной стереоскопической зрительной трубы, используемой, например, артиллеристами (рис. 135). В такую трубу предметы, удаленные даже на 25 км, кажутся объемными. И можно достаточно точно определить расстояние до предмета (например, цели) и перелет с недолетом снарядов при обстреле.

Рис. 134. Полевой бинокль и ход лучей в нем
А какая сказочная картина предстает перед наблюдателем при взгляде в такой прибор! Все вокруг выпукло, рельефно, ощутимо, до всего так и хочется дотянуться и потрогать! Если у вас есть знакомые артиллеристы, обязательно попросите их дать вам посмотреть в такую трубу!

Рис. 135. Стереоскопическая зрительная труба

Можно ли видеть как рыба?

Сравнение с рыбой в зрительных способностях мало кого обрадует. Вот «соколиный глаз» – дело хорошее. А «рыбий глаз» – на это можно и обидеться. Но рыба прекрасно видит в воде, а всякий, кто нырял с открытыми глазами, знает, как вода искажает изображение.
Прежде всего вода «обманывает» зрение, даже если смотреть под воду снаружи. Ложка, опущенная в стакан с водой, кажется изломанной (рис. 136). Монета, лежащая на дне пустой чашки и не видимая сидящему за столом, как бы приподнимается и становится видимой, если в чашку налить воды. Этот опыт и схема, поясняющая его, приведены на рис. 137 (а и б). Все это происходит из-за преломления лучей света в воде. Чем больше показатель преломления среды, тем сильнее отклонения лучей света при переходе из воздуха (или вакуума) в эту среду – воду, масло, стекло и т. д.

Рис. 136. Ложка в прозрачном стакане с водой

Рис. 137. Опыт со «вспыливанием» монеты (а) и схема, поясняющая его (б)
Вот почему опасно людям, не умеющим плавать, особенно детям, доверять глазу при определении глубины воды с берега. Дно покажется приподнятым, вода мелкой, причем ошибиться можно почти на треть глубины. Кажется, что там можно стать на дно, а оно оказывается куда глубже. Хорошо, хоть это искажение действительной глубины испугает любителей нырять в незнакомых местах – глубина покажется им недостаточной и опасной. С лодки или низких мостков дно мелкого пруда или озера кажется вогнутым, так как только под собой мы видим истинную глубину. Чем дальше, тем более приподнятым кажется дно.
Преломляется луч света и при переходе из воды в воздух, но уже в другую сторону. Поэтому из-под воды внешний мир кажется также искаженным. Но самое главное то, что в воде наш глаз будет видеть очень плохо, как у сильно дальнозорких людей. То есть тех, которые носят очки с сильными «плюсовыми» стеклами. Или как человек с нормальным зрением, надевший очки с сильными «минусовыми» стеклами.
Почему это происходит? Дело в том, что показатели преломления воды и жидкостей внутри глаза – стекловидного тела и водянистой влаги – практически одинаковы и равны 1,34. Чуть выше этот показатель у хрусталика – 1,43, но этого недостаточно, чтобы глаз видел нормально. Преломления лучей при переходе из воды в глаз почти не будет (разве только чуть-чуть в хрусталике!), и глаз будет «работать» как сильно дальнозоркий.
Казалось бы, выход есть – надеть сильные очки для дальнозорких, то есть с плюсовыми стеклами, и все в порядке! Но не тут-то было – обычные очковые стекла очень слабо действуют в воде, так как их показатель преломления 1,5 близок к таковому для воды. Нужны стекла из особого, насыщенного свинцом стекла под названием «флинтгласс» с показателем преломления, близким к 2. А еще лучше из горного хрусталя и даже из алмаза, который имеет максимальный показатель – 2,42.
Но это шутка, а если серьезно, то лучше алмаза использовать для подводных линз… воздух или даже пустоту. Действительно, если трудно найти материал с коэффициентом преломления существенно выше, чем у воды, то с меньшим – сколько угодно. Та же пустота, где этот показатель равен 1 (из пустоты в пустоту свет проходит, конечно же, без преломления), или воздух с очень близким к пустоте показателем. А линзу сделать из воздуха – пара пустяков.
Изготовил из тонкого стекла или прозрачной пластмассы полый сосуд в виде линзы – и в воду.
Раньше, когда экраны телевизоров были малы, перед ними ставили огромные полые «наливные» линзы. Так вот, если эту полую линзу не наполнять водой, а, напротив, пустой поместить в воду, то это будет такая же линза, но… с противоположным знаком, т. е. рассеивающая!
Ведь при переходе из воды в воздух лучи преломляются, как из воздуха в воду, но в другую сторону – тогда полая вогнутая, или рассеивающая, линза в воде становится собирающей, или «плюсовой» (рис. 138). Вот ее-то и надо вставлять в очки для ныряльщиков, чтобы они видели, как рыба!

Рис. 138. Полые линзы для ныряльщиков
Кстати, а как устроен глаз самой рыбы? Неужели там тоже «полые» линзы? Нет, хотя так было бы, наверное, удобнее. Но глаз у рыбы похож на глаз человека, только хрусталик имеет шарообразную форму (рис. 139) и имеет показатель преломления самый большой для животного мира.

Рис. 139. Разрез глаза рыбы
Так как шар уже не сделаешь более круглым, то при аккомодации он не становится более выпуклым, как у человека. Он придвигается или отодвигается от сетчатки, как объектив у фотоаппарата. Удобно и мудро!
Но как видят ныряльщики в масках или водолазы в шлемах? Здесь совершенно другое дело, потому что вода непосредственно не примыкает к глазу. Луч света при входе в воду преломляется, а при переходе снова в воздух шлема или маски делает это же, но в другую сторону. Поэтому через воздушную прослойку мы видим в воде почти так же, как и в воздухе.
Итак, если мы хотим представить себе, как видят рыбы из-под воды, лучше всего надеть линзы для ныряльщиков – выпуклые из флинтгласса или вогнутые полые, чтобы вода непосредственно омывала глаза. И тогда вам предстанет мир измененный и искаженный до неузнаваемости. А рыбы-то считают его нормальным!
Прежде всего, водная поверхность из-под воды кажется не плоской, а в форме конуса (такой огромной воронки, на дне которой находится наблюдатель). Верхний край этого конуса будет окружен радужным кольцом – это потому, что каждый цвет имеет свой показатель преломления, а белый свет разлагается на составляющие цвета, как в призме.
За краями этого конуса – блестящая, как ртуть, поверхность воды, в которой, словно в зеркале, отражаются все подводные предметы. Это дает о себе знать полное внутреннее отражение, которое, как в тех же стеклянных призмах, отражает свет лучше любого зеркала.
Этим, кстати, и объясняется защитная «зеркальная» окраска многих рыб, плавающих близ поверхности воды. На фоне блестящей поверхности воды они снизу не видны хищникам.
Фантастический вид приобрели бы предметы, которые частично погружены, а частично выступают над водой, например, люди, стоящие на дне мелководья (рис. 140).

Рис. 140. Фантастическая картина, которую видит ныряльщик из-под воды
Прежде всего, над головой висит воронка, в которой находится весь надводный мир. В этом конусе будут независимо ни от чего витать части тела купальщиков, выступающие из-под воды, например плечи и голова. При удалении их от наблюдателя части их тела, граничащие с водой, сжимаются все сильнее, и наступает момент, когда видны лишь свободно парящие головы над водой… Как в известной картине в стиле французского постимпрессионизма «Голова, реющая над водами». Тела купальщиков как бы раздваиваются, превращаясь каждое в два существа – верхнее безногое и нижнее безголовое, но зато с четырьмя ногами (две вверх и две вниз). Количество рук и вообще их наличие зависит от того, в воде или в воздухе они находятся. Наверное, нелишне заметить, что только нижние части купальщиков, стоящие на дне, и являются истинными, не искаженными. Выше идет отражение этих нижних частей и дна от зеркальной поверхности полного внутреннего отражения. А уже изуродованные «сжатые» верхние части туловища, реющие в отрыве от нижних, – это то, что мы видим в надводном мире.
Остается сказать, что такую картину не увидит ныряльщик в обычной маске или очках, прилегающих к глазам, когда глаза соприкасаются с воздухом. Поэтому изготовляйте полые воздушные линзы сами – и под воду! Жаль, что таких уже не продают в магазинах!
Но можно поступить и по-другому. Чтобы самому не лезть под воду, можно в спокойный и прозрачный пруд, озеро, бассейн или даже ванну погрузить зеркало и, наклонив его соответствующим образом, наблюдать в нем отражение надводных предметов. Легче всего осуществить этот эксперимент в своей ванной, хорошо осветив ее, чтобы лучше все увидеть.
А известный американский физик Вуд фотографировал под водой, только не обычными «подводными» камерами, а такими, где вода непосредственно соприкасается с пленкой (чтобы не было эффекта воздушной прослойки). И если дно пруда с воздуха кажется вогнутым, то железнодорожный мост, проходящий над рекой, сфотографированный из-под воды камерой Вуда, покажется выпуклым. Выпуклость эта направлена в сторону подводного фотографа, т. е. вниз (рис. 141).

Рис. 141. Железнодорожный мост из-под воды на фотографии Вуда
И если бы рыбы могли говорить, то они рассказали бы, что стены и потолок комнаты, где стоит их аквариум, – выпуклые, а люди возле аквариума стоят дугой, выпуклостью обращенной к ним, то бишь к говорящим рыбам!

Курьезы нашего зрения

Как ни совершенно наше зрение, но промахи оно совершает часто. Вот один из примеров. На том месте сетчатки, где зрительный нерв выходит в глазное яблоко (он еще не разделен на разветвления, снабженные светочувствительными «палочками» и цветочувствительными «колбочками»), находится «слепое пятно». Люди, десятки, а может, и сотни тысяч лет пользовавшиеся своими глазами, и не подозревали о слепой зоне в своем зрении. А ведь в этой зоне мог притаиться волк или иной хищник, или добыча, необходимая дикому человеку!
Только в XVII в. люди узнали о существовании этой слепой зоны, и знаменитый физик Мариотт (1620—1684) (который вместе с Бойлем открыл закон Бойля – Мариотта) в присутствии короля Людовика XIV ставил двух придворных друг против друга и просил их рассматривать одним глазом нарисованные им точки на стенах. Тогда каждому из придворных казалось, что у его партнера нет головы. Опасный опыт – он роковым образом материализовался во Франции в эпоху Великой революции!
Пользуясь рис. 142, можно обнаружить эту слепую зону и у себя. Рассматривая точку в крестике слева одним правым глазом (закрыв левый), медленно приближайте книгу к себе, пока большое черное пятно на пересечении окружностей не исчезнет. При этом сами окружности будут хорошо видны. И не следует думать, что это пятнышко маленькое – на небе, например, оно равно по площади 120 полным лунам!

Рис. 142. Рисунок для определения «слепой зоны» в глазу
Почему мы не замечаем этой слепой зоны? Да просто привычка. Некоторые из нас, купив модные, обычно солнцезащитные, очки, так и не снимают со стекла наклейки со значком престижной фирмы. Что ж, через неделю и эта наклейка перестает быть заметной – привыкли и к ней!
Зрение часто подводит нас и по другой причине. Глаз все воспринимает правильно, а вот мозг, делая свои выводы из увиденного, дает нам неверный ответ. На опыте жизни мы привыкли бессознательно делать какие-то выводы (хотя бы тот, что наш мир перевернут не «вверх ногами», как это видят глаза!), которые в необычных случаях оказываются неверными. Вот, например, что больше в этой «остробокой» фигуре – ширина или высота (рис. 143)? Почти каждый скажет, что высота. Потому что он бессознательно начнет склеивать отдельные горизонтальные фигурки и сделает ложный вывод. Между тем ширина и высота совершенно одинаковы. Измерьте линейкой и убедитесь.

Рис. 143. На этой фигуре высота кажется больше ширины
По отношению же к крупным предметам, которые не охватываются одним взглядом, эта иллюзия работает наоборот: всем известно, что костюм или платье в продольную полоску делает человека выше и худее, а в поперечную – ниже и полнее. Так очень часто умелые люди скрывают свои недостатки. Глаза человека при рассматривании больших предметов инстинктивно скользят вдоль полос – вот этот размер и кажется более длинным.
Глаз человека привык все сравнивать. Рядом с большим предметом или расстоянием все кажется более мелким, чем отдельно, само по себе. Например, на рис. 144 внутренний кружок на крышке банки кажется явно меньше ее дна. Между тем измерение показывает, что оба этих кружка одинаковы. Наличие большого круга на крышке зрительно уменьшает внутренний круг.

Рис. 144. Отверстие в крышке банки кажется меньше ее дна
По той же причине на рис. 145 расстояние АВ кажется больше, чем СД. Мы невольно сравниваем промежуток СД с большим пространством между крайними линиями, что играет не в пользу длины СД.

Рис. 145. Расстояние АВ кажется больше CD
Эта иллюзия до того сильна, что вы можете даже поспорить, какая из линий XY или XZ на рис. 146 длиннее? И выиграете спор, потому что линия XY явно кажется раза в полтора длиннее XZ. И хотя в это трудно поверить, эти линии одинаковой длины. Уберите остальные линии, путающие вас, и вы увидите, что обманный эффект исчез.

Рис. 146. Что больше – XY или XZ?
Очень путают ситуацию косые линии, пересекающие изображение. Женщины знают, что стоит чуть перекосить чулки, на которых имеются продольные линии, клетка или ромбы, чтобы ноги показались кривыми.
Убедитесь в поразительном действии косых линий – (рис. 147). Соединив в каждой букве линейкой угловые элементы, вы получите вертикально стоящие буквы с параллельными сторонами.

Рис. 147. В действительности эти «пьяные» буквы стоят прямо
Точно так же на рис. 148 спиральные линии отнюдь не таковы. Возьмите циркуль и убедитесь, что это самые настоящие окружности!

Рис. 148. Спиральные линии на рисунке – в действительности окружности
Очень обманывает зрение и цвет предметов: темные, а тем более черные предметы кажутся меньше светлых белых. Потому полные люди часто одеваются в темные одежды. Женщины знают, что темные чулки делают ногу стройнее. Но мало кто знает, что этот эффект может действовать столь сильно.

Рис. 149. Сколько черных кружков уместятся в пространстве между одним из верхних и нижним кружком?
Взгляните на рис. 149 и попробуйте определить, сколько черных кружков уместятся в пространстве между нижним и верхним кружком. Обычный ответ – четыре или пять. На самом деле – точно три кружка. Дело даже доходит до проверки, настолько сильна иллюзия! Светлое пространство кажется намного больше черных кружков.
Встречаются и более сложные, буквально, психологические курьезы. В Пантелеймоновском монастыре в Новом Афоне есть настенный рисунок, который вызывает интерес всех посетителей. Называется он «Бегство в Египет», на нем изображена Богоматерь с Младенцем, сидящая на ослике и едущая, по всей вероятности, из Иудеи в Египет, где святое семейство спасалось от репрессий царя Ирода, убивавшего всех младенцев. Так вот, ослик не только пристально смотрит вам в глаза, но и всем телом поворачивается к вам, в какой бы угол вы не зашли. Автор не мог найти объяснение эффекту, пока ему не попалась книжка Я. И. Перельмана «Занимательная физика», где он прочел следующее:
«Всем, вероятно, приходилось видеть портреты, которые не только смотрят прямо на нас, но даже следят за нами глазами, обращая их в ту сторону, куда мы переходим. Эта любопытная особенность таких портретов издавна подмечена и всегда казалась многим загадочной; нервных людей она положительно пугает. У Гоголя в „Портрете“ прекрасно описан подобный случай:
«Глаза вперились в него и, казалось, не хотели ни на что другое глядеть, как только на него… Портрет глядит мимо всего, что ни есть вокруг, прямо в него – глядит к нему вовнутрь…»
Немало суеверных легенд связано с этой таинственной особенностью глаз на портретах (вспомните тот же «Портрет»), а между тем разгадка ее сводится к простому обману зрения.
Все объясняется тем, что зрачок на этих портретах помещен в середине глаза. Именно таким мы видим глаза человека, который смотрит прямо на нас; когда же он смотрит в сторону, мимо нас, то зрачок и вся радужная оболочка кажутся нам находящимися не посредине глаза, но несколько перемещенным к краю. Когда мы отходим в сторону от портрета, зрачки, разумеется, своего положения не меняют – остаются посредине глаза. А так как, кроме того, и все лицо мы продолжаем видеть в прежнем положении по отношению к нам, то нам, естественно, кажется, будто портрет повернул голову в нашу сторону и следит за нами.
Таким же образом объясняются и другие озадачивающие особенности некоторых картин: лошадь едет прямо на нас, куда бы мы ни отходили от картины; человек указывает на нас – его протянутая вперед рука направлена прямо к нам и т. п.»
Подобными приемами часто пользовались и, вероятно, пользуются и сейчас, для изготовления плакатов и реклам. Подпишите под портретом налогового инспектора на рис. 150 слова: «А ты сполна заплатил налоги?», и вы получите устрашающий плакат. Глаза налогового инспектора найдут вас везде, куда бы вы ни спрятались.

Рис. 150. «А ты сполна заплатил налоги?»
И еще один курьез нашего зрения, тесно связанный с психикой, – это особенность зрения близоруких. Близорукий, без очков, разумеется, видит все расплывчато, мелкие детали ему не доступны. Лица людей, на которых он не различает морщинки, кажутся ему моложе, привлекательнее; кожа гладкой и чистой. Не различая мелочей досконально, близорукий сам домысливает их по своему вкусу. Он может сильно уменьшить возраст людей, которых видит, найти в обычных лицах неземную красоту.
Друг Пушкина, поэт Дельвиг, которого мы знаем по портрету в очках с металлической оправой и маленькими стеклами, был близорук. А в лицее (какая дикость!) ему запрещали носить очки. Может быть, поэтому он и стал лирическим поэтом: «…все женщины казались мне прекрасны; как я разочаровался после выпуска!» – вспоминал Дельвиг.

Что по бокам у радуги?

Мы все видели радугу – это очень красивое природное явление. Но можно получить радугу и самому, разложив луч света на составляющие. Какое-то подобие мы видели при блеске драгоценных камней, при падении солнечных лучей на края зеркал, на грань аквариума с водой. Но никто до Исаака Ньютона не догадывался, что белый свет состоит из различных цветов, каждый из которых, проходя через стеклянную или иную прозрачную призму, преломляется по-разному. Как сформулировал сам Ньютон: «Лучи, отличающиеся по цвету, отличаются по степени преломляемости». И, преломляя луч белого света, Ньютон впервые получил так называемый спектр.
Ньютон впервые сделал то, что до него никто не догадывался сделать – он направил на стеклянную призму луч света малого поперечного сечения. Такой «тонкий» луч Ньютон получил, пропуская луч солнечного света через маленькое отверстие в ставне (рис. 151). Солнце для этого должно быть сравнительно невысокое, лучше всего утреннее. Падая в затемненной комнате на стеклянную призму, луч преломлялся и давал на противоположной стене вертикальное удлиненное изображение с ярким радужным чередованием цветов. Как и в природной радуге, где она считалась состоящей из семи основных цветов, Ньютон также выделил семь основных цветов, считая сверху вниз: фиолетовый, синий, голубой, зеленый, желтый, оранжевый и красный. Саму радужную полоску именно Ньютон назвал спектром.

Рис. 151. Первый опыт Ньютона по разложению света
В дальнейшем Ньютон сам усовершенствовал свой опыт, чтобы получить более чистые цвета. Ведь круглые пятна от преломленного солнечного луча частично перекрывали друг друга (рис. 151). Вместо круглого отверстия он использовал узкую щель, освещенную ярким источником. За щелью расположилась линза, дающая на экране изображение в виде узкой яркой белой полоски. Помещая на пути луча призму, Ньютон получил «чистый» спектр (рис. 152). Поставив на пути разложенного луча вторую, перевернутую, призму, Ньютон «собрал» цветные лучи опять в белый.

Рис. 152. Получение Ньютоном «чистого» спектра
После опытов Ньютона стало действительно понятно, что такое краски, почему они дают эффект цвета. Если какой-нибудь предмет отражает все лучи, падающие на него, то этот предмет будет казаться белым. Покрывая белую бумагу слоем краски, мы «задерживаем» определенные цвета, отражая какой-нибудь конкретный цвет. Трава и листья растений кажутся зелеными потому, что они отражают лишь зеленые оттенки, поглощая все остальные. Запомним это, факт этот очень важен для поддержания жизни на Земле!
Красивый опыт Ньютона можно повторить и самим, если даже у вас нет никакой призмы. Вместо стекла можно использовать… воду. Если у вас есть аквариум, то опыт можно проделать так, как это видно из рис. 153. Окно закрыто темной бумагой или картоном, в котором проделана узкая вертикальная щель. Опыт лучше проводить утром, пока солнце невысоко.

Рис. 153. Получение спектра с помощью аквариума

Если лучи солнца падают круто, то опыт можно поставить по-другому. Щель в картоне следует теперь проделать горизонтально, а на пути луча поставить тазик с водой и наклонным зеркалом в нем (рис. 154). Спектр в виде вертикальной полосы на том же картоне, где и прорезана щель, будет, в отличие от ньютоновского, иметь красный цвет наверху и фиолетовый внизу.
А теперь перейдем к нашему основному вопросу: что находится по «бокам» у радуги, там, где нет никакого цвета? Первым задал себе этот вопрос известный астроном Вильям Гершель. Так же, как Ньютон, Гершель получил спектр, и в различные его участки ставил термометр. При этом на каждом цвете спектра термометр показывал температуру выше комнатной. Но особенно высокую температуру показывал термометр не в самом спектре, а уже в темноте, рядом с крайними красными лучами спектра. Сомнений не было – есть какие-то невидимые лучи, которые также преломляются в призме и несут бо2льшую энергию, чем остальные. Эти лучи были названы инфракрасными, они преломлялись меньше красных и имели длину волны больше них. Другое название этих лучей – тепловые, их выделяют нагретые тела прежде, чем они начинают испускать лучи видимого спектра.
Вслед за публикацией Гершеля об обнаруженных им инфракрасных лучах (1801 г.) последовало сообщение физика П. Риттера о невидимых лучах, но уже лежащих по другую сторону спектра, дальше фиолетовых. Названы они были ультрафиолетовыми. Именно эти лучи помогают нам загорать. Длина волны этих лучей короче фиолетовых.
Видимая часть спектра включает электромагнитные волны длиной от 4 · 10-5 см (фиолетовые) до 8 · 10-5 см (красные). Но электромагнитные волны бывают длиной от километров (радиоволны) до «жестких» рентгеновских лучей с длиной волны около 10-8 см. Есть и более короткие электромагнитные волны – так называемые гамма-лучи.
Почему же видим мы только крохотную полоску, как бы зажатую между инфракрасными и ультрафиолетовыми лучами? Ведь диапазон электромагнитных колебаний очень широк, волны по длине меняются более чем в миллиарды раз, а видим мы волны, длина которых меняется лишь в 2 раза?
Конечно, сразу можно сказать, что человеку для практических целей подходят не все длины волн. Гамма-лучи и рентгеновские лучи испускаются при особых обстоятельствах, вокруг нас их почти нет. И это очень хорошо. Рентгеновские и особенно гамма-лучи вызывают так называемую лучевую болезнь, так что человечество недолго могло бы существовать в этих лучах.
Длинные радиоволны были бы крайне неудобны. Они свободно огибают препятствия метровой величины, и мы не могли бы рассмотреть предметы, видеть которые нам жизненно необходимо.
Есть еще инфракрасные лучи, способные нагревать тела, но не видимые нами. Они, казалось бы, с успехом могли бы заменить волны тех длин, которые воспринимаются глазом. Или, наконец, глаз мог бы приспособиться к ультрафиолету.
Что же, выбор узкой полоски длин волн, которую мы именуем видимым светом, именно на данном участке шкалы электромагнитных волн сделан природой случайно?
Нет, здесь далеко не случай. Прежде всего максимум излучения электромагнитных волн Солнца лежит как раз посредине видимого спектра, в его желто-зеленой области. Но не это все же главное! Излучение в соседних областях спектра тоже достаточно интенсивно.
Все дело в том, что мы живем на дне воздушного океана. Земля окружена атмосферой. Мы ее считаем прозрачной или почти прозрачной. И она является таковой в действительности, но только для очень узкого участка спектра, к восприятию которого как раз приспособился глаз. Это первое оптическое «окно» в атмосфере. Кислород сильно поглощает ультрафиолетовые лучи. Пары воды задерживают инфракрасное излучение. Длинные радиоволны отбрасываются назад в космическое пространство вследствие отражения от ионосферы.
Таким образом, в процессе естественного отбора живые организмы приобрели орган, чувствительный как раз к излучениям, имеющим наибольшую интенсивность и наиболее подходящим для своего назначения.
То, что максимум излучения Солнца точно приходится на середину оптического «окна», следует, вероятно, считать дополнительным подарком природы.

Как Архимед сжег корабли?

Существует легенда, по которой великий Архимед, якобы пользуясь зеркалами, сжег римские корабли. Об этом факте писал Диодор Сицилийский в I в. до н. э.; знаменитый римский врач Гален во II в. н. э. также упоминал об этом. В IV в. византийский математик и архитектор Анфимий в книге «О чудесных механизмах» описал зеркало Архимеда, которым тот сжег корабли. Возможно, Анфимий располагал какими-то материалами или чертежами, которые до нас не дошли.
Зеркало Архимеда (рис. 155) представляло собой огромную деревянную раму с подвижной восьмиугольной доской на ней. На этом восьмиугольнике были установлены двадцать пять больших квадратных бронзовых зеркал, по-видимому, из щитов, которые использовали тогда воины. Зеркала были установлены так, что все они посылали свой солнечный зайчик в одно и то же место на расстояние около 100 м.

Рис. 155. Зеркало Архимеда (реставрация)
Таким образом, зеркало Архимеда, или «огненный палец», как еще называли его, было прообразом современных гелиоконцентраторов, широко используемых в современной солнечной энергетике (рис. 156). Но «фокус» его в отличие от современных установок был отодвинут довольно далеко, на расстояние, которое отделяло зеркала от кораблей.
Световое оружие Архимеда волновало людей последующих поколений, и в начале XVII в. его подробно проанализировали двое известных ученых – астроном И. Кеплер и физик Р. Декарт. Оба пришли к выводу, что зеркало Архимеда не могло поджечь корабли и что легенда о нем – вымысел.
Но уже в 1747 г. французский натуралист Ж. Бюффон заказывает механику Пассману устройство, подобное зеркалу Архимеда, но состоящее из 168 плоских зеркал с довольно скромной общей площадью 5,82 м2. С помощью этого устройства Бюффон воспламенил дерево на расстоянии 50 м! Этот опыт он описал в трактате «Изобретение зеркал для воспламенения предметов на больших расстояниях».

Рис. 156. Современный гелиоконцентратор для солнечной энергетики
И еще через 200 лет после Бюффона другой вариант зеркала Архимеда воспроизвел греческий инженер Ионас Саккас. Для максимального приближения к условиям Архимеда Саккас использовал не стеклянные, а медные зеркала – щиты размером 1 ? 1,5 м. В 1973 г. недалеко от Афин на берегу моря, Саккас разместил людей с этими щитами, а в море на расстоянии 50 м от берега стояла обреченная лодка. По сигналу Саккаса люди направили свои солнечные зайчики от щитов на лодку, и она через несколько минут запылала.
Итак, легенды об «огненном пальце», или зеркале Архимеда, имели под собой реальную почву. Соблазн иметь такой «огненный палец» был настолько велик, что писатель Алексей Толстой даже описал его в своем романе «Гиперболоид инженера Гарина». Гиперболоид этот представлял собой систему зеркал, отражающих лучи особых горящих пирамидок, поставленных в фокусе системы. Отражаемые лучи согласно замыслу должны были не расходиться, а идти параллельным пучком на далекие расстояния, поджигая и даже просто испепеляя все на своем пути. Увы, в таком виде подобный гиперболоид не мог выполнить этой задачи – вместо «пирамидок» нужен был «точечный» источник света (и энергии!), которого принципиально не может существовать.
В наше время роль «огненного пальца» успешно выполняет лазер. Луч его немного расходится: пройдя расстояние до Луны, например, он оставляет на ней «пятно» около 1 км диаметром! Об этом не мог мечтать и Гарин, автор фантастического гиперболоида… Как же устроен лазер, этот современный «гиперболоид»?

Рис. 157. Принципиальная схема рубинового лазера:
1 – цилиндр из кристалла рубина; 2 – спиральная импульсная лампа; 3, 4 – параллельные торцы цилиндра с зеркальным слоем
Внешне лазер устроен очень просто (рис. 157). Например, кристалл 1 рубина с небольшой примесью хрома выполнялся в форме цилиндра диаметром около 3 см и длиной 20 см. Торцы цилиндра 3 и 4 строго параллельны друг другу, и на них нанесен отражающий (зеркальный) слой, причем один из этих слоев полупрозрачен: около 8 % света проходит через него, а 92 % отражается. Рубиновый стержень помещен внутри импульсной спиральной лампы 2 (называемой иногда «лампой-вспышкой»), являющейся источником возбуждающего излучения, или так называемой лампой накачки.
Известно, что порция света, или фотон, испускается атомами в момент перехода с верхнего энергетического уровня на нижний. Обычно это испускание фотонов происходит неупорядоченно – сперва один атом «даст» порцию света, затем – другой. А в лазере, в частности, рубиновом, о котором мы говорили, после того как лампа основательно «накачала» его атомы до возбужденного состояния, стоит хоть одному атому хрома выпустить хоть один фотон, как возникает целая лавина фотонов, испускаемых возбужденными атомами. Фотоны летят от одного торца кристалла до другого, отражаясь в зеркальных покрытиях, и по дороге вызывают вынужденное излучение все у новых и новых атомов хрома. И происходит это не так медленно, как описывает автор, а очень и очень быстро (скорости-то световые!) – за 10-8 – 10-10 с. Из-за такой кратковременности процесса выделенной световой энергии мощность излучения лазера достигает 109 Вт, то есть мощности крупной электростанции! Вот что значит всем атомам сработать «хором». Излучение лазера имеет не только большую мощность, но и малую расходимость. Вспомните, как луч лазера дошел до Луны почти компактным пучком!
Сейчас, кроме кристаллических лазеров, существуют лазеры газовые, а также на жидкостях-красителях. Газовые лазеры в отличие от кристаллических работают не короткими вспышками-импульсами, а непрерывно. Лазеры на красителях могут менять свою частоту (длину волны луча) в довольно широких пределах.
Лазер сейчас применяется столь широко, что даже трудно перечислить все его «специальности» – от резания, сварки, сверления металлов и камней до хирургических операций, в том числе и на глазе. Пораженный способностью лазера «выжигать» живые ткани, автор для интереса попросил друзей «выжечь» ему кусочек таковой на спине. Что ж, запахло немножко паленым, дым отсасывали особым пылесосом, боли не ощущалось. Шрама почти не осталось!
Сейчас стали модными лазерные фонарики-указки. Луч красного света ставит «отметину» на довольно большом расстоянии. К сожалению, дети балуются такими фонариками, направляя луч друг другу в глаза, что опасно. А однажды произошла буквально трагедия – молодые люди направили луч такого фонарика на незнакомого человека. А красное пятнышко этого луча поразительно похоже на пятнышко, оставляемое лазерным прицелом стрелкового оружия. И охранники этого незнакомца, который оказался «важной птицей», открыли пальбу по молодым людям с лазерными фонариками…
Отдельный интерес представляет мощное лазерное оружие. Особенно эффективно оно в космосе, где луч лазера не рассеивается, как в воздухе. Лазер «накачивается» от источников солнечной или накопленной энергии и посылает смертоносный луч, способный за сотни и тысячи километров уничтожить вражескую ракету или спутник. Так как мощности «накачки» в таких лазерах очень велики, то непосредственно энергии солнечных батарей для этого не хватает. Ее приходится запасать в особых накопителях энергии – маховичных или конденсаторных, чтобы потом выделить ее в виде мощнейшего импульса. Ведь лазер не «создает» энергию, он только преобразует ее, причем не с таким уж высоким КПД – 30—40 %.
Поэтому одной из важнейших задач лазерного оружия является обеспечение лазера мощным источником энергии. Автору представляется, что наиболее компактным и легким источником накопленной солнечной энергии мог бы стать супермаховик с мощным генератором. Согласно расчетам, он гораздо легче, компактнее и надежнее батарей из большого числа соединенных друг с другом конденсаторов. В космосе маховик «чувствует себя» особенно хорошо – у него нет веса, и он не «давит» на опоры. Нет и сопротивления воздуха, поскольку в космосе вакуум. Поэтому потери на вращение там – минимальные.

ЖИДКОСТИ И ГАЗЫ

Почему римский водопровод на столбах?

В Италии до сих пор сохранились остатки водопровода, по словам Маяковского, «сработанного еще рабами Рима». Все восхищаются римским водопроводом, и есть почему – это фантастическое сооружение в виде мостов-акведуков петляет, выделывая самые замысловатые кренделя. Один из римских акведуков – Аква-Марциа имеет длину 100 км, хотя по прямой расстояние между его началом и концом вдвое короче (рис.158).

Рис 158. Римский водопровод (после реставрации)
В чем дело, почему бы не построить водопровод по-современному? Поставить водонапорную башню, развести куда надо трубы под землей, и все обошлось бы во много раз дешевле (рис. 159). Все, писавшие о римском водопроводе, утверждают в один голос: римские инженеры не знали закона сообщающихся сосудов и не могли представить себе, что вода может идти вверх. Поэтому они давали своему акведуку равномерный уклон на всем протяжении пути, что сильно удлиняло и удорожало постройку. Известный популяризатор науки Я. И. Перельман также придерживался этого мнения и сетовал, что, например, на Аква-Марциа «полсотни километров каменной кладки пришлось проложить из-за незнания элементарного закона физики!»

Автор с этим утверждением не согласен и попытается пояснить почему.
В чем заключается закон сообщающихся сосудов? Да всего лишь в том, что в сообщающихся сосудах жидкость устанавливается на одном уровне. Закон этот первым опубликовал французский математик Блез Паскаль (1623—1662), и он носит его имя. Иногда его приписывают Э. Торричелли (1608—1647). Но люди знают этот закон и применяют его с глубокой древности.
Например строители, чтобы отметить горизонтальную линию. В прозрачную гибкую пластмассовую трубку, какие используют сейчас для полива огородов, заливают воду, а концы трубки разносят по местам, которые должны быть выполнены на одном уровне. Вода в трубке и показывает этот уровень – он един для обоих концов трубки (рис. 160).
Могли ли римляне не знать этого простого свойства жидкости? Римляне, которые пользовались причудливыми бассейнами и многочисленными ваннами, заливаемыми водой из одного источника? Даже простой чайник или кофейник демонстрирует нам этот закон – вода в носике доходит до того же уровня, что и в самом чайнике.

Рис. 160. Строительный уровень

Рис. 161. «Хитрый» кувшин XVIII в. и его секрет
А вот сосуд похитрее (рис. 161). В старину забавлялись поучительной игрушкой: изготовляли кружку (кувшин), в верхней части которой имелись крупные узорчатые вырезы. Такую кружку, наполненную вином, предлагали гостю, над которым хотели посмеяться. Как пить из нее? Наклонить нельзя – вино польется из множества сквозных отверстий, а в рот не попадет ни капли. Получится как в сказке: «Мед-пиво пил, по усам текло, в рот не попало…» Но кто знал секрет устройства таких кружек, – секрет, который показан на рисунке, – тот закрывал пальцем отверстие А, брал в рот носик В и втягивал в себя жидкость, не наклоняя сосуда: вино поднималось через отверстие С по каналу внутри ручки, далее по его продолжению D внутри верхнего края кружки и достигало носика. И здесь закон сообщающихся сосудов!
Закон этот использовали и жрецы Древнего Египта для демонстрации своих «чудес», и древние греки. В одном из древнегреческих храмов, например, находилась «неиссякаемая» чаша А, наполненная водой (рис. 162). Люди постоянно черпали из нее воду, но ее уровень не понижался. Это в народе считалось чудом. А ведь там было два сообщающихся сосуда: один на виду – «неиссякаемая» чаша, а за стеной, невидимый для посетителей, второй сосуд – большой бак В с водой. Он-то и соединялся с чашей спрятанной под полом трубой С, и подпитывал ее, как только уровень воды в ней понижался. Аналогичное устройство имеют поилки для скота. Вот вам закон сообщающихся сосудов во всей его красе!

Рис. 162. «Неиссякаемая чаша» в древнегреческом храме
Известен был этот закон и Герону Александрийскому, и даже его учителю Ктезибию. Стоит посмотреть на устройство насоса (рис. 163), а особенно водяных часов Ктезибия (рис. 164), чтобы понять, что знал он не только закон сообщающихся сосудов и другие гидростатические законы, но и законы движения жидкости.

Рис. 163. Древнеримский пожарный насос

Рис. 164. Водяные часы Ктезибия
Таким образом, о чем-о чем, а о законе сообщающихся сосудов римские инженеры знали. Но знали они и еще одно свойство жидкостей, а именно то, что они давят не только вниз, но и вбок, и даже вверх!
Понять это свойство жидкости нам поможет простой опыт с использованием кастрюли и стекла от керосиновой лампы, которое еще можно найти в хозяйственном магазине, подойдет и любая стеклянная трубка хотя бы с одним ровным краем. Вырежьте из плотного гладкого картона кружок такого диаметра, чтобы он с запасом закрывал отверстие лампового стекла. Приложите его к торцу стекла и погрузите в воду, как показано на рис. 165. Чтобы кружок не отпадал при погружении, его можно придерживать ниткой или просто прижать пальцем. Погрузив стекло до некоторой глубины, вы заметите, что кружок хорошо держится и сам, не прижимаемый ни пальцем, ни нитью: его подпирает вода, давящая снизу вверх.
Вы можете даже измерить величину этого давления. Налейте осторожно в стекло воду; как только уровень ее внутри стекла приблизится к уровню снаружи, кружок отпадет. Это происходит тогда, когда давление воды на кружок снизу уравновешивается давлением на него сверху столба воды, высота которого равна глубине погружения кружка под воду. Таков закон давления жидкости на всякое погруженное в нее тело. Отсюда происходит и та потеря веса тел, погруженных в жидкость, о которой говорит известный закон Архимеда.

Рис. 165. Опыт, доказывающий, что вода давит и вверх
Имея несколько ламповых стекол различной формы, но с отверстиями одинакового диаметра, вы сможете проверить и другой важный закон, относящийся к жидкостям, а именно: давление жидкости на дно сосуда зависит только от площади и высоты уровня жидкости, от формы же сосуда оно совершенно не зависит. Проверка будет заключаться в том, что вы проделаете описанный опыт со стеклами разной формы, погружая их на одну и ту же глубину (для чего надо предварительно отметить маркером на стеклах равные высоты). Вы заметите, что картонный кружок всякий раз будет отпадать при одном и том же уровне воды, наливаемой в стекла. Значит, давление водяных столбов различной формы, но одинаковой высоты, одинаково (рис. 166). Обратите внимание на то, что здесь говорится именно о высоте, а не длине, потому что длинный наклонный столб давит на дно также, как и короткий, но отвесный столб той же высоты.

Рис. 166. Давление на дно сосуда зависит от высоты уровня жидкости при любой форме сосуда
Почему же знание этого свойства жидкости не позволило римлянам строить водопровод с большими перепадами высот?
Ответ на этот вопрос автор получил в поселке Новый Афон на Кавказе, где часто отдыхал. Там есть старинный водопровод, в котором имеются участки, как и в Риме, находящиеся на возвышенности с равномерным уклоном, и современные участки с большими перепадами высот. Так вот, на тех участках, где вода текла с равномерным уклоном, все было нормально. А там, где были большие перепады, вода давила не только вниз, но и вбок и вверх, и свистала из всех дырок в разные стороны. Если и 100 лет назад не смогли построить достаточно герметичных труб, то в Древнем Риме этого нельзя было сделать в принципе.
Металлических труб большого диаметра и на высокие давления тогда производить не могли – сварки не было, да и металла столько не нашлось бы. Даже литые из бронзы трубы (роскошь неслыханная!) надо было чем-то соединять. Свинцовых труб, столь любимых в Древнем Риме, такого диаметра и в таких количествах произвести было нельзя. Оставались трубы керамические или из кирпича с известкой, но такие трубы практически невозможно выполнить герметичными. Римляне хорошо это знали и использовали свои водопроводные трубы как лотки, где вода их полностью даже не заполняла. А сделай они водопровод современной конструкции, свистал бы он водой во все стороны уже сразу же после постройки, а не служил бы тысячи лет!

Какой формы свинцовые капли?

А вообще, какой формы капля жидкости, хотя бы дождевая капля? Как какой? Каплеобразной – такой, какую мы видим у капли, свисающей с крана или пипетки!

Рис. 167. Форма падающей дождевой капли
А вот и нет. Дождевые капли сфотографировали в полете, и они оказались почти круглыми, чуть притупленными у переднего края (рис. 167). Почему же капля воды приняла такую форму? Да потому, что она естественна для жидкости, а падающая капля – свободное тело. Если устранить давление жидкости на сосуд, например, введя ее в другую жидкость, то она и в неподвижном виде примет сферическую форму. Почему это происходит?
Если вы подумали, что гравитация собирает жидкость в шар, то вы и правы, и нет. Если мы находимся невероятно далеко от каких-нибудь небесных тел, то действительно, частички жидкости или любые другие «скользкие» шарики рано или поздно соберутся в сферу. Но не на Земле – слишком ничтожны силы собственного притяжения в капле и слишком много причин помешать этому. Собирает жидкость в сферу сила ее поверхностного натяжения.
Вы видели ртуть, разлившуюся из разбитого градусника? Она ведь тоже скатывается в мелкие шарики, у ртути большое поверхностное натяжение, ему даже сила тяжести не мешает. (После того как полюбовались на шарики ртути, немедленно удалите их из комнаты, иначе вам не сдобровать!) Вода на столе, например, не удержится в виде сферы (если только капельки не очень маленькие, а поверхность несмачиваемая, например, жирная). Но можно устроить так, что даже большие объемы жидкости примут свою естественную, шарообразную форму. Находясь внутри другой жидкости такой же плотности, жидкость по закону Архимеда как бы теряет свой вес и принимает свою естественную, шарообразную форму.
Растительное масло плавает в воде, но тонет в спирте – такова его плотность. Можно поэтому приготовить такую смесь из воды и спирта, в которой масло не тонет и не всплывает. Введя шприцем или резиновой грушей в эту смесь немного масла, мы увидим, как оно собирается в сферу – большую круглую каплю, которая не всплывает и не тонет, а висит, как в невесомости (рис. 168, а).

Рис. 168. Неподвижный (а) и вращающийся (б) масляный шар в водно-спиртовой смеси
Это еще не все. Пропустите через центр жидкой масляной сферы длинную ось (палочку или проволоку) и вращайте ее, а вместе с ней и масляный шар. Опыт удастся лучше, если насадить на ось смоченный маслом небольшой картонный кружочек, который весь находился бы внутри шара. Под влиянием вращения шар, совсем как небесные тела, начнет сначала сплющиваться, а затем отделит от себя кольцо. Разрываясь на части, кольцо это образует новые шарообразные капли, которые будут крутиться возле основного шара – масляной сферы (рис. 168, б). За смесь воды со спиртом не переживайте – ничего с ней не сделается от растительного масла. Ее можно будет в дальнейшем употребить по назначению так же, как и любую смесь этилового спирта с водой (например, в медицинских целях).
Итак, всякая жидкость, освобожденная от действия тяжести, принимает свою естественную форму – шарообразную. Из сказанного ранее о дождевой капле (включая и то, что в самом начале падения при небольшой скорости капли можно пренебречь ничтожным сопротивлением воздуха) следует, что падающие порции любой жидкости должны принимать форму шаров так же, как падающие капли дождя. Дробинки же представляют собой не что иное, как застывшие капли расплавленного свинца, который при заводском способе изготовления заставляют падать каплями с большой высоты в воду.
Дробь, отлитая таким методом, называется башенной, потому что при отливке ее заставляют падать с вершины высокой дроболитейной башни. Башни дроболитейного завода достигают в высоту до 45 м. В верхней части башни располагается литейное помещение, а внизу – бак с водой (рис. 169). Капли расплавленного свинца застывают в дробинки еще во время падения; бак с водой нужен лишь для того, чтобы смягчить удар дробинки при падении и предотвратить ее деформацию. Отлитую дробь сортируют и правят. Дробь диаметром более 6 мм, называемую картечью, изготавливают иначе. Ее вырубают из свинцового прутка в виде кусочков, которые потом обкатываются.

Рис. 169. Башня дроболитейного завода
Дробь получается более шарообразной формы, чем дождевая капля, у которой передняя часть притуплена, потому, что расплавленный свинец, как и жидкая ртуть, имеет высокое поверхностное натяжение, гораздо большее, чем у воды.

Какой толщины пена?

Что же такое поверхностное натяжение в жидкостях? Многие говорят о нем, но, как автор убедился, представляют себе его очень смутно.
Жидкости состоят из весьма подвижных молекул, совершающих колебательные движения около положения равновесия. Расположены эти молекулы очень близко друг к другу, поэтому жидкости так трудно сжать. Понятно, почему жидкости легко меняют форму – раз их молекулы постоянно «скачут», то «перескоки» происходят легче в направлении действия сил.
Теперь о том, как молекулы взаимодействуют друг с другом. Хотя молекулы электрически нейтральны, на очень малых расстояниях могут взаимодействовать электроны одних молекул с ядрами других. Причем силы взаимодействия могут быть силами как притяжения, так и отталкивания. На очень малых расстояниях, когда молекулы почти вплотную подходят друг к другу, они очень сильно отталкиваются. Не будь этого отталкивания, молекулы тотчас проникли бы друг в друга (места для этого достаточно!) и весь кусок вещества стянулся бы практически до одной молекулы. А при расстояниях, в несколько раз превышающих диаметр молекулы, между ними действуют уже силы притяжения, причем они по мере сближения увеличиваются, до определенного предела, разумеется.
Этим взаимодействием молекул в твердых телах обеспечивается прочность и упругость твердых материалов, а в жидкостях – поверхностное натяжение. Молекулы у поверхности раздела двух сред находятся в иных условиях, чем молекулы в глубине жидкости. Молекулу в глубине жидкости окружают со всех сторон соседние молекулы. Молекула же у поверхности жидкости подвергается воздействию других молекул только со стороны жидкости (рис. 170). Плотность пара, окружающего жидкость, много меньше плотности жидкости. Следовательно, силами взаимодействия молекулы жидкости у ее поверхности с молекулами пара можно пренебречь.

Рис. 170. Молекулы в жидкости и парах возле нее
Вспомним, что молекулы притягиваются друг к другу на расстоянии порядка нескольких молекулярных радиусов и отталкиваются на очень близких расстояниях. Силы притяжения, действующие на молекулу поверхностного слоя со стороны всех остальных молекул, дают равнодействующую, направленную вниз. Однако со стороны соседних молекул на данную молекулу действуют и силы отталкивания. Благодаря этому молекула и находится в равновесии. Правда, любая молекула участвует также в тепловом движении. Но для молекул жидкости это движение сводится к колебаниям около некоторых положений равновесия. Причем время от времени молекулы изменяют свои положения равновесия. На место молекулы, ушедшей в глубь жидкости, приходит другая и т. д.
В результате действия сил притяжения и отталкивания плотность жидкости в поверхностном слое меньше, чем внутри. В самом деле, на молекулу 1 (рис. 171) действует сила отталкивания со стороны молекулы 2 и силы притяжения всех остальных молекул (3, 4, 5). На молекулу 2 действуют такие же силы притяжения со стороны лежащих в глубине молекул и сила отталкивания со стороны молекулы 3. Но, кроме того, действует еще сила отталкивания со стороны молекулы 1. Она сближает молекулы 2 – 3. В результате расстояние между молекулами 1 – 2 в среднем больше расстояния между молекулами 3 – 4 и т. д., до тех пор пока не перестанет сказываться близость молекул к поверхности. Таким образом, молекулы поверхностного слоя находятся в среднем на бо2льших расстояниях друг от друга, чем молекулы внутри жидкости. Поэтому увеличение поверхности жидкости должно сопровождаться возникновением новых участков разреженного поверхностного слоя. А это требует совершения работы против сил притяжения между молекулами.

Рис. 171. «Растяжение» молекул поверхностного слоя: 1 – 5 – молекулы
Вот этим-то и объясняется поверхностное натяжение, которое «обнимает» жидкость, и поэтому в свободном состоянии она принимает форму, при которой для данного объема площадь поверхности минимальна. А такой формой является шар – сфера.
На границе с воздухом больше всего поверхностное натяжение у металлов. У расплавленного золота оно 1,1 Н/м (сила, отнесенная к единице длины края поверхностного слоя); у других металлов поменьше: у свинца – 0,45 Н/м, у ртути – 0,47 Н/м, у алюминия 0,52 Н/м. Для обычных жидкостей (кроме ртути) рекордсменом, пожалуй, является вода – 0,073 Н/м, еще меньше у керосина – 0,029 Н/м, у спирта – 0,023 Н/м и меньше всего у эфира – 0,017 Н/м.
Так что из жидкостей, кроме жидких металлов разумеется, вода сильнее всего склонна к «шарообразованию». Раствор мыла в воде несколько снижает поверхностное натяжение, но дает удивительное свойство образовывать пузыри. Сейчас для надувания пузырей существуют особые жидкости, но годится и раствор обычного хозяйственного мыла в дождевой, снеговой, или, в худшем случае, кипяченой воде. Чтобы пузыри держались долго, можно прибавить к мыльному раствору до трети его объема глицерина. Трубочку лучше всего взять керамическую, но можно и толстую соломинку, крестообразно расщепленную на конце. Подойдет и обычная бумажная трубочка. Теперь для лучшего понимания физики поверхностного натяжения жидкостей, а также для эстетического наслаждения попробуем выдуть экзотические пузыри.
Выдувать пузыри лучше всего так. Окунув трубочку в раствор, держат ее отвесно, чтобы на конце образовалась толстая пленка жидкости и осторожно дуют в трубочку. При этом пузырек наполняется теплым воздухом наших легких, который легче окружающего воздуха, и выдутый пузырь поднимется вверх.
Если сразу же удается выдуть пузырь диаметром в 10 см, то мыльный раствор хорош; в противном случае добавляют в жидкость еще мыла до тех пор, пока пузыри не будут достигать такого размера. Но это еще не все. Выдув пузырь, надо обмакнуть палец в мыльный раствор и постараться пузырь проткнуть. Если он не лопнет, то можно приступать к опытам, если же лопнет, надо прибавить еще мыла.
Проводить опыты с мыльными пузырями следует осторожно и спокойно. Освещение должно быть яркое, иначе пузыри не покажут своих радужных переливов. Вот несколько удивительных опытов с пузырями, описанных английским физиком Ч. Бойсом в его книге «Мыльные пузыри».

В мыльный пузырь можно поместить цветок или вазочку. На тарелку или поднос наливают мыльный раствор так, чтобы дно тарелки было покрыто слоем толщиной 2 – 3 мм; в середину кладут цветок или маленькую вазочку и покрывают стеклянной воронкой (рис. 172). Затем, медленно поднимая воронку, дуют в ее узкую трубочку, – образуется мыльный пузырь. Когда же этот пузырь достигает необходимых размеров, наклоняют воронку и осторожно высвобождают из-под нее пузырь. Тогда цветок или вазочка окажутся лежащими под прозрачным полукруглым колпаком из мыльной пленки, переливающейся всеми цветами радуги.
Вместо цветка можно взять, например, статуэтку, поместив на ее голове мыльный пузырь. Для этого надо предварительно капнуть на голову статуэтки немного мыльного раствора, а затем, когда большой пузырь, покрывающий статуэтку, будет выдут, проткнуть его и выдуть внутри него пузырь маленький.
Несколько пузырей можно поместить друг в друге. Из воронки, использованной в предыдущем опыте, выдувают большой мыльный пузырь. Затем погружают соломинку в мыльный раствор так, чтобы только кончик ее, который будет взят в рот, остался сухим, вынимают ее из раствора и просовывают осторожно через стенку первого пузыря до центра. Затем медленно вытягивая соломинку обратно, выдувают второй пузырь внутри первого. Действуя таким образом, можно выдуть несколько пузырей друг в друге.
Пленка мыльного пузыря все время натянута и давит на заключенный в ней воздух. Направив воронку с пузырем к пламени свечи, вы можете убедиться, что давление воздуха внутри пузыря не так уж мало – пламя заметно уклонится в сторону (рис. 173).

Рис. 173. Опыт, подтверждающий давление внутри мыльного пузыря
Следует отметить, что обычные представления о недолговечности мыльных пузырей не вполне обоснованы – при надлежащем обращении удается сохранить мыльный пузырь в продолжение недель. Английский физик Дьюар (создавший термос – сосуд Дьюара) хранил мыльные пузыри в бутылках, хорошо защищающих от пыли. В таких условиях ему удалось сохранять некоторые пузыри месяц и более. Известны случаи, когда мыльные пузыри годами сохранялись под стеклянным колпаком.
Такая прочность и сила натяжения пузырей вызвана тем, что поверхностный разреженный слой там находится и сверху, и снизу, то есть поверхностное натяжение как бы удвоенное.
И еще о мыльной пленке. Это одна из самых тонких вещей, доступных человеческому глазу. Она в 5 000 раз тоньше волоса или папиросной бумаги. При увеличении в 200 раз человеческий волос кажется толщиной с палец, но при таком же увеличении толщина мыльной пленки еще не доступна зрению. Увеличиваем еще в 200 раз – и стенка мыльного пузыря предстает в виде тонкой линии. Волос же при таком увеличении (в 40 000 раз) имел бы толщину свыше 2 м!
И эта тончайшая пленочка выдерживает давление, способное отклонить пламя свечи. Даже если это давление составляет одну тысячную атмосферы, или 100 Па при толщине пленки в 10-5 мм, это равносильно, если пузырь толщиной в 1 мм выдерживал бы 100 атмосфер или 10 МПа! Это обеспечит только прочнейшая сталь, значит, мыльная пленка прочнее стали!

Мочить или не мочить?

Вот в чем вопрос! Смотря чего мы хотим добиться. Могут ли стальная игла, лезвие бритвы и даже мелкая монета плавать в воде? Можно ли утопить в бокале, наполненном до краев водой, несколько сотен булавок? Можно ли носить воду в решете или плавать в нем? Нет, нет и нет – гласит народная мудрость и подсказывает простой опыт жизни. Да, говорит физика, надо только иметь несмачиваемые поверхности.
Можно ли поднимать воду вверх без насосов? Можно ли пеной поднять медь и железо? Может ли жидкость «выползать» из сосудов? И на эти, казалось бы, невероятные вопросы физика дает положительный ответ, надо только иметь хорошо смачиваемые поверхности.
Одним словом, прежде чем что-то «мочить» или «не мочить», а точнее, смачивать или нет, нужно знать, чего мы хотим добиться.
Хотите носить воду в решете, чтобы опровергнуть народную мудрость? Пожалуйста.
Для этого возьмите проволочное решето с не слишком мелкими ячейками, окуните его сетку в растопленный парафин и затем выньте решето из парафина. Сетка окажется покрытой тонким слоем парафина, едва заметным для глаз.
Решето осталось решетом – в нем есть сквозные отверстия, через которые свободно проходят не только воздух, но и иголка. Теперь вы можете в буквальном смысле слова носить воду в решете. В таком парафинированном решете удерживается довольно высокий уровень воды, не проливающейся сквозь ячейки; надо только осторожно наливать воду и оберегать решето от толчков (рис. 174).

Рис. 174. Вода в парафинированном решете
Почему же вода не проливается? Потому что, не смачивая парафин, она образует в ячейках решета тонкие пленки, обращенные выпуклостью вниз, которые и удерживают воду поверхностным натяжением. Парафинированное решето можно положить на воду, и оно будет держаться на ней. Значит, возможно не только носить воду в решете, в нем могут плавать не слишком тяжелые предметы, чего народная мудрость еще не подметила.
Этот удивительный опыт объясняет ряд обыкновенных явлений, к которым мы настолько привыкли, что не задумываемся об их причине. Смоление бочек и лодок, окрашивание масляной краской и вообще покрытие маслянистыми веществами всех тех предметов, которые мы хотим сделать непроницаемыми для воды, а также прорезинивание тканей – все это не что иное, как изготовление несмачиваемых водой поверхностей. И даже маленькие отверстия в них не будут проницаемы для воды.
Мы что-то говорили о плавании металлических предметов на воде? Пожалуйста.
Начнем с более мелких предметов, например с иголок. Кажется невозможным заставить стальную иглу плавать на поверхности воды, так как плотность стали почти в 8 раз больше, чем воды, между тем это не так уж трудно сделать. Положите на поверхность воды лоскуток бумаги, а на него иголку, слегка смазанную жиром. Теперь остается только осторожно удалить бумагу из-под иглы: другой иглой или булавкой слегка погружают края лоскутка в воду, постепенно подходя к середине. Когда лоскуток весь намокнет, он утонет, а игла останется лежать на поверхности воды (рис. 175).

Рис. 175. Стальная игла на поверхности воды (а) и углубление на воде под иглой (б)
Если иглу намагнитить, то мы получим некое подобие компаса, так как на воде игла легко поворачивается. А если наловчиться, то можно обойтись и без лоскута бумаги: захватив иглу пальцами посредине, уронить ее в горизонтальном положении с небольшой высоты на поверхность воды.
Вместо иглы можно «научить» плавать булавку (диаметром не больше 2 мм), лезвие бритвы и даже «тяжелую» копейку.
Причина плавания этих металлических предметов в том, что вода плохо смачивает металл, покрытый тончайшим слоем жира. Вокруг плавающей иглы или другого предмета на поверхности воды образуется вдавленность (см. рис.175, б). Поверхностная пленка жидкости, стремясь распрямиться, оказывает давление вверх на плавающий предмет и поддерживает его. Поддерживает этот предмет также выталкивающая сила жидкости, согласно закону Архимеда: игла, например, выталкивается снизу с силой, равной весу вытесненной ею воды. Воды, кстати, вытесняется объемом побольше, чем у иглы, вокруг нее образуется как бы ложбинка в воде. Так что о законе Архимеда мы упомянули с некоторой натяжкой.
И наконец, о «бездонном» стакане или даже бокале. Здесь уже поверхностное натяжение проявляет себя в виде выпуклости жидкости над краями сосуда, если эти края не-смачиваемы (покрыты тонким слоем жира, например, после простого прикосновения к ним пальцами руки). Начнем бросать булавки в этот бокал и считать при этом. Булавки надо острием погружать в воду и отпускать вертикально (рис. 176). После сотни утопленных булавок вы заметите, что вода в бокале как бы вздулась – говорят, появился выпуклый мениск. Но можно утопить в этом бокале еще несколько сотен булавок, и мениск лишь немного вздуется. Все это происходит потому, что края бокала не смачиваются водой, в таком случае образуется выпуклый мениск. Если бы эти края смачивались, например, вместо воды был бы керосин, который хорошо все смачивает, то мениск был бы вогнутый.

Рис. 176. Сотни булавок в переполненном бокале
Вот тут-то в самый раз поговорить о капиллярах. Если жидкость не смачивает, например, тонкую стеклянную трубочку, то закон сообщающихся сосудов на нее не действует – жидкость в трубочке будет всегда по уровню ниже, чем в сосуде, куда трубочка погружена. Такая картина возникает, например, у ртути в стеклянной трубке (рис. 177, а).

Рис. 177. Выпуклый (а) и вогнутый (б) мениски
Если же трубочка хорошо смачивается, то жидкость в ней поднимается выше ее уровня в сосуде (рис. 177, б). Причем в тончайших трубочках – капиллярах – эта высота подъема может быть очень значительной. Этим объясняется, например, смачивание полотенца, край которого погружен в воду, или фитиля, нижний конец которого погружен в керосин. Керосин поднимается по фитилю наверх и горит в лампе.
О керосине разговор особый. Эта жидкость так хорошо смачивает все предметы, что просачивается через малейшие отверстия и щели. Если он «выползает», допустим, на железную пластинку, то тут же растекается по всей поверхности. Эту способность керосина используют, когда хотят развинтить «прихватившийся» ржавый винт или болт. Смочите видимые края резьбы керосином (кисточкой, например) и оставьте так на несколько часов. После этого вы легко отвинтите любую приржавевшую гайку или винт – керосин проникнет в любые щели и смажет резьбу. Керосином проверяют качество сварки или пайки. Если при смазывании керосином одной поверхности запаянного или заваренного листа на второй поверхности появляется пятнышко керосина, то значит, есть хоть микроскопическое, но отверстие, щель. Из-за такого смачивания керосин очень далеко расползается по капиллярам-фитилям, что используют в технике.
Кстати, о капиллярах. Как вы думаете, если один конец полотенца погрузить в воду, а второй перекинуть через перекладину выше уровня воды, будет ли вода капать с этого верхнего края полотенца? Если нет, то как же березовый сок весной капает из деревьев? Или плакучая ива обдает прохожих целым дождем капель? Откуда это, если не с земли?
Вот на этом-то принципе и создавали изобретатели капиллярные «вечные двигатели». Например, такой.
Масло (или керосин), налитое в сосуд, поднимается с помощью одной группы фитилей сначала в верхний сосуд, из него другими фитилями – еще выше, откуда по желобу стекает на лопатки турбины, приводя ее во вращение. Стекая, масло попадает снова по фитилям наверх, и так до бесконечности. Таким образом получаем «вечный двигатель», способный даже производить работу (рис. 178).

Рис. 178. «Вечный двигатель» из фитилей и вертушки
Ясно, что создатель этой конструкции был чистым теоретиком и не удосужился построить хотя бы модель, пока без всякой турбины. Убедился бы, что масло капает с верхнего фитиля, – и готовь тогда турбину! Но в том-то и дело, что ни одна капля масла с этого верхнего фитиля не капнет! Масло будет одинаково хорошо всасываться в фитиль с обоих его концов – и нижнего, и загнутого вниз верхнего, и никакого перетекания масла не будет. Если допустить, что капилляры вдруг «потолстели», то масло как по сифону потечет вниз, но никак не наверх!
Но как же тогда быть с деревьями: сок-то с них капает, и от него может и вертушка крутиться? Можно даже построить реальный «вечный двигатель» на плакучей иве. А сок – эта та же вода, поднятая капиллярами дерева из земли наверх!
Здесь не следует забывать, что, во-первых, дерево – это живой организм. (И у человека из проколотого капилляра – мелкого сосуда – будет капать кровь.) Во-вторых, корни дерева находятся в холодной земле, а ветки – в теплом воздухе. В этих условиях дерево «работает» как тепловая машина, качая воду наверх, это уже не мертвый капилляр! Поэтому, например, плакучая ива особенно интенсивно «плачет» именно в жаркие дни.
Капиллярные явления играют огромную роль в снабжении растений водой и питательными веществами, в ней растворенными, даже тогда, когда в земле теплее, чем в воздухе.
И еще очень важное для техники применение смачиваемых поверхностей – так называемая флотация. В конце XIX в. американская учительница Карри Эверсон, стирая грязные, замасленные мешки из-под руды, заметила, что крупинки медной руды всплывают с мыльной пеной, а частички пустой породы – нет (рис. 179, а). Это наблюдение было положено в основу процесса обогащения размолотой руды. Такая руда загружается в емкость с водой и маслянистыми веществами, после чего через смесь начинают продувать воздух. При этом частички руды, богатые металлом, оказываются смоченными раствором и поднимаются вместе с пузырьками пены наверх – флотируют. А пустая порода, которая не смачивается, остается внизу (рис. 179, б). Так происходит процесс обогащения руды частичками, содержащими металл, и по такому принципу работают многие обогатительные фабрики.

Рис. 179. Эффект Карри Эверсон: прилипание частиц руды к пузырю (а) и флотационная установка на этом принципе (б)
Остается неизвестным только, обогатилась ли сама Карри Эверсон, сделавшая столь важное и полезное открытие?

Опасно ли плавать в Мертвом море?

Судя по названию моря, страшновато. Но на самом деле это безопаснее, чем в обычных озерах – пресных. Ведь Мертвое море – озеро, воды которого настолько солены, что в них, как в рассоле, не может жить ни одно живое существо. Расположено Мертвое море в Западной Азии, в библейских краях, где жил и проповедовал Иисус Христос.
Знойный, сухой климат в этих местах вызывает сильное испарение воды с поверхности моря. При этом растворенные соли остаются и увеличивают соленость воды. Вот почему вода Мертвого моря содержит не 2 – 3 % соли, как большинство морей и океанов, а 27 % и более; причем с глубиной эта соленость растет. Итак, около 25 % содержимого Мертвого моря составляют соли, растворенные в его воде, количеством около 40 000 000 т.
Высокая соленость Мертвого моря обуславливает то, что вода здесь тяжелее обыкновенной морской воды. Утонуть в такой тяжелой жидкости нельзя: человеческое тело имеет значительно меньшую плотность.
Вес нашего тела заметно меньше веса равного объема соленой воды, и, следовательно, по закону Архимеда человек не может в Мертвом море пойти ко дну; он всплывает в нем, как всплывает в соленой воде куриное яйцо, которое тонет в пресной (рис. 180). Американский писатель Марк Твен, посетивший это озеро-море, описывает удивительные ощущения, которые он и его спутники испытали, купаясь в соленых водах Мертвого моря:

Рис. 180. Отдыхающий на Мертвом море
«Это было забавное купанье! Мы не могли утонуть. Здесь можно вытянуться на воде во всю длину, лежа на спине и сложив руки на груди, причем большая часть тела будет оставаться над водой. При этом можно совсем поднять голову… Вы можете лежать очень удобно на спине, подняв колени к подбородку и охватив их рука– ми, но вскоре перевернетесь, так как голова перевешивает.
Вы можете встать на голову – и от середины груди до конца ног будете оставаться вне воды; но вы не сможете долго сохранять такое положение. Вы не можете плыть на спине, подвигаясь сколько-нибудь заметно, так как ноги ваши торчат из воды и вам приходится отталкиваться только пятками. Если же вы плывете лицом вниз, то подвигаетесь не вперед, а назад. Лошадь так неустойчива, что не может ни плавать, ни стоять в Мертвом море – она тотчас же ложится набок».
Лежащему на поверхности Мертвого моря человеку большая плотность воды позволяет в этой позе даже читать книгу и держать зонтик. Такими же необычайными свойствами обладает вода залива Каспийского моря Кара-Богаз-Гола с плотностью до 1,2 т/м3, и не менее соленая вода озера Эльтон, содержащая 27 % солей, то есть практически столько же, сколько и в Мертвом море.
Степень солености воды в различных океанах и морях обычно колеблется, и поэтому суда сидят там не одинаково глубоко. На борту океанских судов близ ватерлинии помещают так называемую Ллoйдoвcкyю, или грузовую, марку – знак, показывающий уровни осадки в воде различной плотности. Например, изображенная на рис. 181 грузовая марка означает уровни предельных ватерлиний (осадок):
FW – в пресной воде (Fresh Water);
IS – в Индийском океане летом (India Summer);
S – в соленой воде летом (Summer);
W – в соленой воде зимой (Winter);
WNA – в Северной части Атлантического океана зимой (Winter North Atlantik).

Рис. 181. Ллойдовская марка на борту корабля
Между прочим, существует разновидность воды, которая и в чистом виде, без всяких солей, тяжелее обыкновенной; ее плотность 1,104 т/м3, то есть на 10 % больше обыкновенной. В бассейне с такой водой человек, даже не умеющий плавать, едва ли сможет пойти ко дну. Такую воду обычно называют тяжелой водой; ее химическая формула D2O (входящий в ее состав изотоп водорода – дейтерий состоит из атомов, вдвое тяжелее атомов обыкновенного водорода, и обозначается буквой D). Тяжелая вода в небольшом количестве – менее 0,1 % – находится и в обыкновенной воде.
Тяжелая вода состава D2O в настоящее время используется в атомной промышленности для ядерных реакторов. Если вдруг вы встретите бассейн с тяжелой водой, не вздумайте в нем купаться – вы не утонете, но погибнете от ее губительного действия на живые организмы.
Если уж говорить о плавании человека в озерах и морях, то в отличие от куриного яйца, которое в пресной воде тонет, человек, сделавший вдох, то есть с легкими, заполненными воздухом, не погрузится полностью и в пресную воду. Термин «утонуть» здесь и выше использован именно в смысле «погружения»; «утонуть» (в смысле захлебнуться) можно, как известно, и в стакане воды.
Итак, если вы хотите проверить свою плавучесть в пресной воде, проделайте одно очень полезное для обучения плаванью упражнение (рис. 182). Сделав глубокий вдох, «повисните» в воде стоя, сильно запрокинув голову назад, так, чтобы над водой осталось одно ваше лицо. Тело расслаблено, оно как бы висит в воде, наклонившись слегка назад, и вы можете висеть в таком положении неограниченно долго.

Рис. 182. Как научиться «висеть» в воде
Дышать следует так: сделать быстрый выдох и вдох ртом и продолжать лежать с полными легкими, затаив дыхание. Если вы почему-то погрузились от внешнего толчка или неправильного движения, то не волнуйтесь, через 2 – 3 секунды ваше лицо снова будет в воздухе. С плаваньем тел, а следовательно, с законом Архимеда, который мы знаем как закон плаванья тел, связан один интересный и поучительный опыт.
На одну чашу весов поставлено ведро, до краев наполненное водой. На другую – точно такое же ведро, тоже полное до краев (мениск здесь не учитывается!), но в нем плавает кусок дерева (рис. 183). Какое ведро перетянет? Тут обычно возникают два мнения: одно – что должно перетянуть то ведро, в котором плавает дерево, потому что кроме воды в ведре есть еще и дерево; другое – что, наоборот, перетянет первое ведро, так как вода плотнее дерева.
Но ни то ни другое не верно: оба ведра одинаково тяжелы! Во втором ведре, правда, воды меньше, чем в первом, потому что плавающий кусок дерева вытесняет какой-то ее объем. Но, по закону Архимеда, всякое плавающее тело вытесняет своей погруженной частью ровно столько жидкости (по весу), сколько весит это тело. Вот почему весы и остаются в равновесии.

Рис. 183. Опыт с весами и ведрами
С плаваньем тел, как, впрочем, и с любыми другими физическими явлениями, связывают свои надежды изобретатели «вечных двигателей». Вот, например, один из таких проектов.
Башня высотой около 20 м наполнена водой. Вверху и внизу башни установлены шкивы, через которые перекинут бесконечный ремень. К ремню прикреплены полые кубические ящики со стороной, например, 1 м, изготовленные герметичными, так, что внутрь ящиков вода проникнуть не может (рис. 184).

Рис. 184. Башенно-поплавковый «вечный двигатель»
Как же, по замыслу изобретателя, должна действовать эта установка? Ящики, находящиеся в воде, будет увлекать вверх сила, равная весу воды, вытесняемой ящиками. Допустим, что в воде оказываются 6 ящиков. Если объем каждого 1 м3, значит, сила, увлекающая погруженные ящики вверх, равна весу 6 м воды, то есть 60 кН. Вниз же ящики тянет их собственный вес, который, однако, уравновешивается весом 6 ящиков, свободно свисающих на наружной стороне башни.
Итак, на ремень будет действовать сила в 60 кН, приложенная к одной его стороне и направленная вверх. Кажется, что сила эта заставит его двигаться и совершать работу. Однако если разобраться, то можно убедиться, что ожидаемого движения происходить не будет.
Чтобы бесконечный ремень двигался, ящики должны входить в водяной бассейн башни снизу и выходить сверху. Но ведь заходя в бассейн, ящик должен преодолеть давление столба воды в 20 м высотой! Это давление в расчете на 1 м2 площади ящика равно 200 кН (весу 20 м3 воды). Сила же тяги вверх составляет всего 60 кН, и ее недостаточно, чтобы втащить ящик в башню.
Не думайте, что все эти проекты – дело темного прошлого. Около 5 лет назад автор через одну из самых уважаемых газет по заданию ее редакции принимал участие в рассмотрении именно такого проекта «вечного двигателя», который был известен еще Я. И. Перельману, но не изобретателю этого «нового» проекта. Действительно, новое – это хорошо забытое старое!

Как подделать золото?

Махинации с золотом известны с глубокой древности. Об этом свидетельствует хотя бы история с короной сиракузского царя Гиерона.

Еще за 250 лет до Рождества Христова царь Гиерон поручил ювелиру изготовить ему золотую корону, передав при этом мастеру соответствующее количество золота. Корона была изготовлена, но, усомнившись в честности мастера, царь, согласно легенде, поручил своему другу и родственнику Архимеду проверить честность ювелира. Хотя корона весила столько, сколько было отпущено на нее золота, царь заподозрил, что она изготовлена из сплава золота с другими, более дешевыми, металлами. Архимеду было поручено узнать, не ломая короны, есть в ней примесь или нет. Точно неизвестно, каким методом пользовался Архимед, но логично предположить следующее. Сначала он нашел, что кусок чистого золота в 19,3 раза тяжелее такого же объема воды. Иначе говоря, плотность золота в 19,3 раза больше плотности воды. Но надо было найти плотность вещества короны. Если эта плотность оказалась бы больше плотности воды не в 19,3 раза, а в меньшее число раз, значит, корона была изготовлена не из чистого золота.
Взвесить корону было легко, но как найти ее объем? Ведь корона была очень сложной формы. Долго мучился Архимед над этой задачей. И вот однажды, когда он, находясь в бане, погрузился в наполненную водой бадью, его внезапно осенила мысль, давшая решение задачи. Ликующий и возбужденный своим открытием, Архимед выскочил из бадьи и, как был нагой, побежал по улицам с криком: «Эврика! Эврика!», что значит «Нашел! Нашел!»

Архимед взвесил корону сначала в воздухе, затем в воде. По разнице в весе он определил выталкивающую силу, равную весу воды в объеме короны. Определив затем объем короны, он смог уже определить ее плотность, а зная плотность, ответить на вопрос царя: нет ли примесей дешевых металлов в золотой короне?
Легенда говорит, что плотность вещества короны оказалась меньше плотности чистого золота. Тем самым мастер был изобличен в обмане, а наука обогатилась замечательным открытием.
Историки рассказывают, что задача с золотой короной Гиерона побудила Архимеда заняться вопросом о плавании тел. Результатом этого было появление замечательного сочинения «О плавающих телах», которое дошло до нас. Закон плавания тел сформулирован Архимедом следующим образом:
«Тела, которые тяжелее жидкости, будучи опущены в нее, погружаются все глубже, пока не достигают дна, и, пребывая в жидкости, теряют в своем весе столько, сколько весит жидкость, взятая в объеме тела».
Надо сказать, что в любом газе (например, воздухе) также действует закон Архимеда. Здесь становится актуальным шуточный вопрос: что тяжелее – 1 т железа или 1 т дерева? Не подумав, отвечают обычно, что 1 т железа тяжелее; подумав, говорят, что 1 т – она и есть 1 т и вес 1 т железа, дерева, и чего бы то ни было, одинаков.
Но Я. И. Перельман утверждает, что тяжелее будет 1 т дерева. Вот как он это доказывает:
«Дело в том, что закон Архимеда применим не только к жидкостям, но и к газам. Каждое тело в воздухе „теряет“ из своего веса столько, сколько весит вытесненный телом объем воздуха.
Дерево и железо тоже, конечно, теряют в воздухе часть своего веса. Чтобы получить их истинные веса, нужно «потерю» прибавить. Следовательно, истинный вес дерева в нашем случае равен 1 т + вес воздуха в объеме дерева; истинный вес железа равен 1 т + вес воздуха в объеме железа.
Но 1 т дерева занимает гораздо больший объем, нежели 1 т железа (раз в 15), поэтому истинный вес 1 т дерева больше истинного веса 1 т железа! Выражаясь точнее, мы должны были бы сказать: истинный вес того дерева, которое в воздухе весит 1 т, больше истинного веса того железа, которое весит в воздухе также 1 т.
Так как 1 т железа занимает объем в 1/8 м3, а 1 т дерева – 2 м3, то разность в весе вытесняемого ими воздуха должна составлять около 2,5 кг. Вот насколько 1 т дерева в действительности тяжелее 1 т железа!»
Автор не согласен с такой трактовкой этого шуточного вопроса и считает, что 1 т железа весит больше 1 т дерева.
1 т, или 1 000 кг, – это мера не силы, а массы вещества. При этом безразлично, где оно находится – в воде, в воздухе или вакууме. Если мы взвешиваем это вещество в вакууме, то получаем, что сила тяжести, равная весу Р, есть произведение массы m на ускорение силы тяжести g:
P = mg.
При взвешивании в воздухе часть веса «теряется» – вверх действует выталкивающая сила воздуха; но она больше у дерева, так как объем больше. Поэтому 1 т железа будет весить больше 1 т дерева, если взвешивают в обычных условиях, – в воздухе. То есть 1 т железа будет тяжелее тонны дерева, что и требовалось доказать. Кстати, 1 т водорода будет иметь вообще отрицательный вес, и немалый. В воздухе 1 т водорода может поднять более 14 т железа!
Но мы отвлеклись от темы. Как же все-таки подделать золото, чтобы это никакой Архимед не определил?
При Гиероне это было невозможно, а сегодня – пожалуйста! Надо только, чтобы тот металл, которым мы хотим заменить золото, имел плотность, равную плотности самого золота или больше ее – для получения сплава с более легким металлом. А таких очень и очень немного, и, в основном, они дороже самого золота. Это осмий с плотностью 22,5 т/м3, иридий – 22,4 т/м3, платина – 21,5 т/м3, рений – 21,0 т/м3. Золото, как известно, имеет плотность 19,3 т/м3. Даже уран имеет меньшую плотность – 19,1 т/м3, да он и радиоактивен. Далеко отстает «тяжелый» свинец – 11,3 т/м3.
Но есть один-единственный металл, достаточно дешевый и в чистом виде пластичный (из него тянут тончайшие проволоки), известный нам всем вольфрам, плотность которого совпадает с плотностью золота с большой точностью. Вольфрам идет, кроме всем известных волосков для электролампочек, на твердосплавные резцы, на специальные электроды, как легирующая добавка в металлы, и мало ли на что еще…
Конечно, не надо сплавлять вольфрам с золотом – это трудновато и ни к чему – непонятно, какой будет цвет у сплава. Надо только (Запомните, честные люди! Мошенники давно знают об этом) изготовить изделие – монету, слиток, кольцо и т. д. из вольфрама, а затем покрыть тонким слоем золота. Это можно сделать и гальваническим способом, и старинным – амальгамированием.
В ртути, как известно, растворяются многие металлы, в том числе и золото. В старину таким раствором – амальгамой натирали купола церквей и другие изделия для их золочения. Только помните, что ртуть крайне опасна для дыхания. Не имейте с ней дела без специальной вытяжки!
Вот мы и получили изделие, которое по плотности от золота не отличишь. Ювелиры пробуют золото «кислотой» – царской водкой. Здесь это не поможет – на поверхности чистое золото. Остается пилить, как это делал Шура Балаганов с «золотой» гирей Корейко. Но не каждый позволит пилить его ювелирное украшение!
Определить подделку можно попробовать разными способами. При этом следует помнить, что у вольфрама с золотом лишь плотность одинакова, а многие другие показатели разные. Для неповрежденного изделия, такими показателями будут: теплоемкость; теплопроводность; электропроводность, особенно зависимость ее от температуры, которая у вольфрама специфическая, и т. д. Только чрезвычайно трудно все эти показатели измерить достаточно точно; это очень дорогие процедуры. Еще раз повторим: автор пишет это для честных читателей, чтобы они были бдительны и не покупали «драгметаллы» с рук. А о том, что мошенники знают об этом способе, автору известно из собственного опыта.
Однажды автора попросил его знакомый (из «крутых») определить подлинность проданного ему червонного золотого слитка. Архимедова проба на плотность показала, что слиток золотой, проба кислотой – то же. И тогда автор попробовал старинный способ – пробу на зуб, т. е. на твердость. Так раньше определяли подлинность золотых монет. И народный метод не подвел – слиток оказался тверже обычного червонного золота 96-й пробы, из которого раньше чеканили монеты. Конечно, так не все попробуешь, метод этот повреждающий – на золоте остается маленькая вмятина. Но для слитка это не столь важно.
Автор уговорил знакомого просверлить слиток тонким сверлом, и сверло выдало серебристую стружку – вольфрам! «Крутой» приятель был очень недоволен, и, пожалуй, одним изготовителем «золотых» вольфрамовых слитков стало меньше. Но другие-то пока остаются!
Добавим только, что для подделки золота подойдут также сплавы рения, применяющиеся в авиа– и космическом машиностроении.
Кстати, в газетах последних лет можно встретить заметки о подделке золота тяжелыми сплавами, которые очень трудно отличить от золота. Криминал становится все более грамотным, успешно учит физику!

Где плавают затонувшие корабли?

Существуют легенды, что затонувшие в океане корабли не ложатся на дно, а повисают на некоторой глубине, путешествуя, как подводные «летучие голландцы», вместе с океанскими течениями. Жюль Верн в своем романе «Двадцать тысяч лье под водой» даже описывал неподвижно висящее в воде затонувшее судно, причем затонувшие корабли якобы догнивали, свободно вися в воде.
Справедливо ли это, или корабли все-таки достигают дна? Давление воды в глубинах океана действительно достигает огромных величин. На глубине 10 м вода давит с силой 10 Н на 1 см2 погруженного тела, на глубине 100 м – 0,1 кН, 1 000 м – 1 кН и т. д. Океан же может иметь глубину в несколько километров, достигая в самых глубоких частях Тихого океана более 11 км. Можно подсчитать, какое огромное давление должны испытывать вода и плавающие в ней тела на этих глубинах.
Если пустую закупоренную бутылку опустить на большую глубину и затем извлечь вновь, то обнаружится, что давление воды вогнало пробку внутрь бутылки. Будучи закупоренной крепче, бутылка эта будет раздавлена давлением воды. Опыты такие проводились и подтверждали это. Куски дерева, погруженные на глубину 5 км, после извлечения на поверхность оказались настолько спрессованными, что тонули в воде. На глубине Марианского желоба – 11,5 км – давление достигает почти 120 МПа. Существует мнение, что из огнестрельного оружия, опущенного на такую глубину (разумеется, если не будет поврежден механизм, вода не проникнет внутрь заряда и т. п.), нельзя выстрелить. Это мнение отражено в популярных книгах по физике, и автор даже видел рисунок пистолета, который лежал на дне океана, и при выстреле из него пуля так и не вылетела.
Так вот, давление в стволе при выстреле из пушки достигает 400 МПа, из автомата – 270 МПа, у пистолета – немного поменьше, в зависимости от его типа. Так что выстрелить это оружие сможет. Вопрос только в том, вылетит ли пуля из ствола. Вот тут-то так просто не ответишь. В конце выстрела давление в стволе сильно падает, оно в ряде случаев может оказаться ниже 120 МПа. Но это тогда, когда пуля летит, а порох горит. Если же пуля наглухо закупорит ствол, неизвестно, до какой величины поднимется давление – ведь порох-то продолжает догорать. В воздухе при заклинке пули часто ствол разрывается, особенно у охотничьих ружей. В воде при таком давлении ствол не разорвет, и вопрос о том, вылетит пуля из ствола или нет, остается открытым…
Говорят, что столь чудовищное давление так уплотнит воду, что корабли и прочие тяжелые предметы зависнут в ней и не будут тонуть, как, например, железо не тонет в ртути. Однако подобное мнение не обосновано. Опыт показывает, что вода, как и вообще все жидкости, мало поддается сжатию. Подвергнутая давлению 0,1 МПа вода сжимается всего только на 1/22 000 долю своего объема и примерно также продолжает сжиматься при дальнейшем возрастании давления. Если бы мы захотели сжать воду до такой плотности, чтобы в ней плавало железо, необходимо было бы уплотнить ее в 8 раз. Между тем для уплотнения только вдвое, то есть сокращения объема наполовину, необходимо давление 1 100 МПа, или 1,1 ГПа (1,1·109 Па). Это соответствует глубине 110 км ниже уровня океана, чего быть не может!
Английский физик Тэт сделал интересные вычисления, что если бы земное притяжение внезапно прекратилось и вода сделалась невесомой, то уровень воды в океане поднялся бы в среднем на 35 м, вследствие того, что сжатая вода приобрела бы нормальный объем. Океан затопил бы при этом громадную территорию суши в 5 000 000 км2!
В самом глубоком месте океана вода уплотнена на 5 %. Это почти не может повлиять на условия плавания в ней различных тел, тем более что твердые предметы, погруженные в такую воду, также подвергаются этому давлению и, следовательно, тоже уплотняются.
Поэтому многие ученые, в том числе Я. И. Перельман, делают вывод, что «не может быть ни малейшего сомнения в том, что затонувшие корабли покоятся на дне океана». Не оставляется шанса даже для перевернутых килем вверх кораблей. Вот что пишет об этом Я. И. Перельман:
«Мне приходилось слышать такое возражение. Если осторожно погрузить стакан вверх дном в воду, он может остаться в этом положении, так как будет вытеснять объем воды, весящий столько же, сколько стакан. Более тяжелый металлический стакан может удержаться в подобном положении и ниже уровня воды, не опускаясь на дно. Точно так же может остановиться на полпути и опрокинутый вверх килем крейсер или другое судно. Если в некоторых помещениях судна воздух окажется плотно запертым, то судно погрузится на определенную глубину и там остановится.
Не мало ведь судов идет ко дну в перевернутом состоянии, и возможно, что некоторые из них так и не достигают дна, оставаясь висеть в темных глубинах океана. Достаточно было бы легкого толчка, чтобы вывести такое судно из равновесия, перевернуть, наполнить водой и заставить упасть на дно, но откуда взяться толчкам в глубине океана, где вечно царит тишина и спокойствие и куда не проникают даже отголоски бурь?
Все эти доводы основаны на физической ошибке. Перевернутый стакан не погружается в воду сам – его надо внешней силой погрузить в воду, как кусок дерева или пустую закупоренную бутылку. Точно так же и опрокинутый килем вверх корабль вовсе не начнет тонуть, а останется на поверхности воды. Оказаться на полпути между уровнем океана и его дном он никак не может».
Автор считает, что серьезный ученый должен оставить хоть «малейшее сомнение» в чем бы то ни было. Тем более что мнение о «зависших» кораблях разделяют многие моряки. Дело в том, что на кораблях часто имеются герметичные отсеки. И если эти отсеки не повреждены и в них остался воздух, то он не сжимается давлением воды, оставаясь прежнего объема. Поэтому корабль, имея общую плотность выше поверхностной плотности воды океанов (почти всегда менее плотной – по причине и более высокой температуры, и меньшей солености), начинает погружаться, и когда достигает холодных (а в глубине океанов температура +4 °С, при этом плотность ее максимальна) и более соленых ее слоев, зависает на неопределенное время.
Вот вам и подтверждение легенды о блуждающих зависших затонувших кораблях!

Для чего рыбе пузырь?

Прежде чем коснуться сложных вопросов биофизики живой рыбы с ее пузырем, назначение которого остается спорным, поговорим о железных рыбах – подводных лодках с железными же пузырями – отсеками с воздухом, где все более или менее ясно.
Давно ли возникли подводные лодки? Обычно считают, что первым описал свою фантастическую подводную лодку «Наутилус» Жюль Верн. Но, оказывается, еще Александр Македонский опускался в стеклянной бочке, изобретенной великим Аристотелем, под воду, чтобы познакомиться с миром китов, рыб и водяных чудовищ. Не верите – взгляните на рис. 185, где воспроизведена сцена из французского рыцарского романа XIV в. «Истинная история достопочтимого Александра». Но, увы, этот проект документально и вещественно не подтвержден.
Реально же подводная эпопея человечества началась с водолазных колоколов. Было замечено, что если погружать колокол, да и просто стакан в воду вверх дном, то в верхней части сосуда всегда будет воздух. Этим-то воздухом и предполагалось дышать водолазу в водолазном колоколе при работах на дне рек, озер и других водоемов. Незаменим такой колокол при возведении мостов, точнее, опор для них. Известен рисунок средних веков, где по дну реки внутри огромного водолазного колокола передвигается человек.

Рис. 185. Александр Македонский в Аристотелевой бочке
Более поздний водолазный колокол использовался «для извлечения пиастров из затонувшей галеры». Дело было в Испании в г. Кадиксе, а описание этого события и приводимый на рис. 186 чертеж водолазного колокола были помещены во французской «Ученой газете» от 4 апреля 1678 г. Так что описываемые события достоверны.

Рис. 186. Водолазный колокол «для извлечения пиастров»
Но первая настоящая подводная лодка, боевая, самостоятельно передвигающаяся под водой, была построена в 1776 г. американским изобретателем Дэвидом Бушнеллом и названа «Черепахой» (по-английски морская черепаха – тэртл, – почти Тортилла). Устройство лодки понятно из рис. 187: водоизмещение ее 2 т, высота 1,8 м, диаметр 1,4 м. Во время войны за независимость в Северной Америке (1775—1783) «Черепаха», управляемая сержантом по фамилии Ли, погрузилась в воду, подошла в Нью-Йоркской гавани к 64-пушечному английскому фрегату «Игл». С помощью специального бурава сержант Ли пытался просверлить днище фрегата, чтобы установить там мину. Но этого не удалось сделать, так как Ли со своим буром не справился с медной обшивкой корабля.

Рис. 187. «Тэртл» Дэвида Бушнелла
Говорят, что в России подводная лодка была придумана раньше, чем где бы то ни было, а именно крестьянином Ефимом Никоновым еще в 1718 г., причем свою заявку (челобитную) на изобретение «огненного потаенного судна» он подал прямо на имя императора Петра I. В 1724 г. попытались испытать «огненное судно», а чем окончились испытания, понятно из того, что вскоре после этого изобретателя отправили в ссылку, где он и умер…
Работы по созданию подводных лодок, хотя более поздние, но и более успешные, проводились во Франции (1800 г.) и Германии (1850 г.); там все обошлось без ссылок.
Существует еще мнение, что первой действующей подводной лодкой было судно голландского физика Корнелиуса ван Дреббеля, построенное в 1620 г. в Англии в эпоху короля Якова I. Судно ван Дреббеля успешно плавало на глубине 3 – 5 м, маневрировало, а затем исчезло в пучине… нет, не морской, а времени. О нем забыли.
Но загадки остались. Для подводных аппаратов того времени британский математик У. Борн предложил использовать полую мачту – шноркель – для забора свежего воздуха. Актуальность этого предложения ясна хотя бы из того, что современные танки для перехода под водой используют то же самое. Но на судне ван Дреббеля шноркеля не было. Как могли дышать там люди, неизвестно до сих пор.
Устройство подводной лодки с дизельным двигателем и электроаккумуляторами показано на рис. 188.

Рис. 188. Подводная лодка с дизельным двигателем и электроаккумуляторами
Не будем подробно описывать современные подводные лодки с атомными реакторами на борту, которые позволяют практически неограниченно долго находиться под водой, – это военная тайна. Остановимся на батискафах – глубоководных подводных лодках, способных погружаться на любую глубину и двигаться там. Прообразом батискафа была батисфера (рис. 189), которая сама, однако, двигаться не могла.

Рис. 189. Батисфера
Хорошо известны знаменитые батискафы швейцарского ученого Пиккара (рис. 190), который начал с глубины 3 км и закончил дном Марианского желоба на глубине 11,5 км, которой он достиг 23 января 1960 г. Глубже пока никто не спускался, это рекорд абсолютный, так как большей глубины в мировом океане нет.

Рис. 190. Батискаф
Принцип погружения и всплывания подводных судов прост. Судно выполняется по общей плотности легче воды, что достигается многочисленными пусто2тами, заполненными воздухом. Для погружения некоторые из этих пустот заполняются водой, судно становится «плотнее» воды и опускается вниз. Чтобы всплыть, вода выдавливается наружу, пустота оказывается заполненной сжатым воздухом, который легче воды, и судно поднимается вверх. Вот и весь принцип. Да простят автора специалисты-подводники за непрофессиональные выражения типа «пустот2 ы», видимо, у подводников они называются иначе, но так понятнее для не подводников.
Аналогично всплыванию подводных лодок производится подъем затонувших судов, строго в соответствии с законом Архимеда. К затонувшему судну тросами прицепляют заполненные водой понтоны – полые ящики или цистерны из листового металла (рис. 191). После этого воду из понтонов вытесняют сжатым воздухом, подаваемым по шлангам сверху. На глубине 25 м, например, вода имеет давление 0,35 МПа (0,25 – от воды и 0,1 – от атмосферы). Воздух надо подавать с чуть большим давлением, например 0,4 МПа. Понтоны приобретают плавучесть и поднимают судно или иную тяжесть наверх. И наконец, о тайне рыбьего пузыря. Этому пузырю, который имеется у большинства рыб, иногда приписывают функцию описанных понтонов. Дескать, захочет рыба погрузиться, она силой своих мышц сожмет пузырь, уменьшит объем воздуха, станет плотнее воды и уйдет вниз. И наоборот, силой других мышц она раздует пузырь и всплывет. Такое представление о функции плавательного пузыря рыб было высказано профессором Флорентийской академии Борели в 1685 г. и в течение более 200 лет принималось без возражений. Возможно, многие из вас, читатели, думают о назначении рыбьего пузыря подобным же образом, потому что в ряде современных научно-популярных книг по физике так и написано.

Рис. 191. Подъем затонувшего судна понтонами
Но на самом деле все иначе. Для понимания функции этого пузыря рассмотрим игрушку, придуманную великим Рене Декартом и названную Картезианским водолазом (Декарт – по латыни «Картезиус»).
Эту игрушку можно легко сделать самому (рис. 192). Большая пробирка или высокая мензурка полностью заливается водой, и туда же помещается пипетка, частично заполненная водой, так, чтобы она имела очень небольшую плавучесть. Естественно, пипетка, которую мы назовем водолазом (в игрушках она выполнялась в виде маленького водолаза), плавает на поверхности. Но стоит нам повысить давление в мензурке, например, резиновой грушей или трубкой и собственными легкими, как водолаз начинает тонуть. Воздух выдавливается из резинового баллончика пипетки, и плавучесть становится отрицательной. Водолаз тонет.

Рис. 192. «Картезианский водолаз»
Вот таково примерно назначение рыбьего пузыря у их обладательниц. Пузырь имеет связь с плаванием рыб, так как рыбы, у которых пузырь был при опытах искусственно удален, могли держаться в воде, только усиленно работая плавниками, а при прекращении этой работы опускались на дно. У акул вообще нет пузыря, вот и приходится им постоянно работать плавниками, чтобы не «утонуть» – упасть на дно. Чтобы не «утонуть», акула «плавает» даже во сне.
Какова же истинная функция пузыря? Весьма ограниченная и пассивная: он лишь помогает рыбе оставаться на определенной глубине, а именно на той, где вес вытесняемой рыбой воды равен весу самой рыбы. Сжимать пузырь, изменяя плавучесть, рыба не в состоянии, так как стенки ее плавательного пузыря лишены мышечных волокон, которые могли бы изменять его объем.
Что такое пассивное изменение объема тела действительно имеет место у рыб, подтверждается следующим опытом (рис. 193). Рыбка в усыпленном состоянии (под наркозом) помещается в закрытый сосуд с водой, в котором поддерживается достаточное давление, близкое к тому, какое бывает на глубине в естественном водоеме. На поверхности воды рыбка лежит вверх брюшком. Погруженная немного глубже, она вновь всплывает на поверхность. Помещенная ближе ко дну, она опускается на дно. Но в промежутке между обоими уровнями существует такой слой воды, в котором рыбка остается в равновесии – не тонет и не всплывает. Все это становится понятным, если вспомним сказанное ранее о Картезианском водолазе.

Рис. 193. Опыт с усыпленной рыбкой
Итак, вопреки распространенному мнению рыба не может по своему желанию раздувать или сжимать пузырь, изменения его объема происходят пассивно, под действием наружного давления. Эти изменения объема для рыбы не только не полезны, а, напротив, приносят ей вред, так как вызывают либо неудержимое падение на дно, либо столь же неудержимый подъем на поверхность. Другими словами, пузырь помогает рыбе в неподвижном положении сохранять равновесие, но равновесие это неустойчивое.
Пузырь нужен рыбе ровно настолько, насколько нам, людям, нужен аппендикс. Вырезали его – и слава Богу! Акула, думаю, нисколько не уступает другим рыбам в жизнеспособности, а ведь у нее, как уже было отмечено, пузыря-то нет!

Как открывали… пустоту

«Пустота – это место без помещенных туда тел», – шутил Аристотель. Люди с давних пор подозревали, что воздух – это не «место без помещенных туда тел», а нечто легкое, эфемерное, но реальное. Однако убедиться в существовании воздушной атмосферы через опыт люди до XVII в. так и не смогли. Вот с чего все началось.
В 1640 г. великий герцог Тосканский задумал устроить фонтан на террасе своего дворца и приказал провести для этого воду из соседнего озера при помощи всасывающего насоса. Но флорентийские мастера, которым поручили это дело, убедились, что поднять воду всасывающим насосом выше, чем на 32 фута (1 фут = 0,3048 м, 32 фута = 9,75 м), невозможно.
Возмущенный герцог обратился к уже престарелому 80-летнему Галилею за разрешением проблемы. Всасывание воды в то время приписывали «страху» природы перед пустотой: чтобы не возникало пустоты, вода и следует вверх за поршнем в насосе (рис. 194). Но почему же природа боится пустоты лишь до высоты 32 фута, а затем уже нет?

Рис. 194. Вода следует за поршнем во всасывающем насосе потому, что на нее действует атмосферное давление

Рис. 195. Насосы: а – всасывающий; б – комбинированный – всасывающе-нагнетающий
Галилей осмотрел насосы и убедился, что они превосходны. Тогда Галилей начал подумывать о давлении воздуха и решил доказать, что он имеет вес, или, правильнее, массу. Он вскипятил воду в бутыли, изгнав горячим паром оттуда воздух, закупорил ее и взвесил. Затем открыл пробку, впустил воздух и взвесил снова – оказалось, что воздух что-то весит. Не подумайте, что автор критикует Галилея, но получается так, что всегда кто-то ухитрялся все успеть раньше него. В 1630 г. французский врач Жан Рей опубликовал свое открытие веса воздуха в таких словах: «Наполните воздухом баллон при большом давлении… и вы увидите, что он будет весить больше, чем пустой».
Окончательно решил вопрос о давлении атмосферы и определил, что его уравновешивает столб воды в 32 фута высотой, ученик Галилея итальянец Эванджелиста Торричелли.
Опыт Торричелли состоял в следующем. Стеклянную трубку длиной около 1 м, запаянную с одного конца, наполняли ртутью. Затем, плотно закрыв незапаянный конец трубки, ее перевертывали, опускали в чашу с ртутью и вновь открывали незапаянный конец. Часть ртути при этом выливалась в чашку, а в трубке оставался столб ртути высотой около 760 мм. В трубке же над ртутью было безвоздушное пространство (рис. 196).

Торричелли, предложивший этот опыт, объяснил его так. Атмосфера давит на поверхность ртути в чашке. Ртуть находится в равновесии. Значит, по закону Паскаля давление в трубке на уровне ртути в чашке тоже равно атмосферному давлению. Но в верхней части трубки воздуха нет, поэтому давление в трубке на том же уровне и создается только весом столба ртути в трубке. Отсюда следует, что атмосферное давление равно давлению столба ртути в трубке.

Рис. 196. Давление атмосферы уравновешивает столб ртути высотой около 760 мм
Измерив высоту столба ртути в опыте Торричелли, можно рассчитать давление, которое он производит: оно и будет равно атмосферному давлению. g Чем больше атмосферное давление, тем выше столб ртути в опыте Торричелли, поэтому на практике часто измеряют атмосферное давление высотой ртутного столба в миллиметрах или сантиметрах. Если, например, давление атмосферы равно 760 мм рт. ст., то значит, что воздух производит такое же давление, какое производит вертикальный столб ртути высотой 760 мм.
Наблюдая день за днем за высотой ртутного столба в трубке, Торричелли обнаружил, что эта высота меняется: то увеличивается, то уменьшается. Отсюда он заключил, что атмосферное давление не постоянно, оно может меняться. Торричелли заметил также, что изменения атмосферного давления как-то связаны с изменением погоды.
Прикрепив к трубке со ртутью вертикальную шкалу, Торричелли получил простейший ртутный барометр – прибор для измерения атмосферного давления. Слово «барометр» происходит от «барос» – тяжесть и «метрео» – измеряю.
В 1646 г. Б. Паскаль в городе Руане повторил опыт Торричелли (рис. 197), но уже с очень высокой трубкой, опущенной в бадью с водой, а затем и с вином (вино во Франции дешевле воды!).

Рис. 197. Опыт Паскаля в Руане с «винным» барометром, 1646 г. (со старинного рисунка)
Трубка была высотой 46 футов (14 м), а вода остановилась на высоте 32 фута. Трудно поверить этому, но и вино, говорят, тоже остановилось точно на той же отметке. Недоверие к опыту состоит не только в том, что сухое (почти без остаточного сахара) вино обычно легче воды за счет 10—13 % спирта. Дело в том, что в верхней части трубки образуется пустота, называемая торричеллиевой, и жидкость – ртуть, вода, вино – начинает интенсивно испаряться, заполняя эту пустоту. Таким образом, торричеллиева пустота у самого Торричелли была заполнена ртутными парами, а у Паскаля, простите, винными. Винные, а правильнее спиртовые, пары образуются гораздо легче и создают в пустоте больше давления, чем пары водяные, а тем более ртутные. Так что равенство водяного и винного столбов можно объяснить разве только случайностью или плохим качеством вина, употребленного Паскалем (разумеется, для опыта!). Но так или иначе, столб воздуха атмосферы весит примерно столько же, сколько 10 м воды или вина и 760 мм ртути.
Стараясь определить точность барометра, ученые переносили прибор на высоту – то в Клермонский монастырь, то на башню св. Якова в Париже (рис. 198), и везде барометр точно отслеживал падение давления с высотой.

Рис. 198. Барометрический опыт Паскаля на башне церкви св. Якова в Париже (со старинного рисунка)
Так и было определено атмосферное давление. А вот с высотой атмосферы дело посложнее. Плотность воздуха уменьшается с высотой. Так, на высоте 5,4 км над уровнем океана плотность воздуха падает вдвое, на высоте 11 км – вчетверо и т. д. (рис. 199). Поэтому верхняя граница атмосферы размыта, а чтобы ее нагляднее можно было представить, здесь помещен рис. 200 из старинной книги [49].

Рис. 199. Высота столба ртути в барометре на различных высотах

Рис. 200. Примерная форма атмосферы Земли (видно, что на экваторе она выше – опять же следствие инерции)
Надо сказать, еще великий Аристотель подозревал, что воздух есть тело «весомое». Желая проверить это, ученый взвешивал бурдюки – пустой и заполненный воздухом. И оказалось, конечно, что эти бурдюки весили одинаково. Вот, казалось бы, мудрец, а маху-то дал – ведь он взвешивал воздух в воздухе! Неужели не мог опустить в воду (море-то близко в Греции!) и взвесить там бурдюк с водой и без нее. Ответ был бы тот же – вода не имеет веса! Или хотя бы взвешивал на точных весах, тогда полный воздухом бурдюк, будучи хоть под каким-то давлением, оказался бы большего веса, чем пустой! Даже повышенное содержание углекислого газа (бурдюк-то ртом надували!) могло дать эту разницу. Но фатальное невезение – и на тысячи лет воздух принято было считать невесомым. А вес-то у него немалый – почти 1,3 кг · м3.
Автор на лекциях всегда спрашивает своих студентов, смогли бы они поднять воздух в этой аудитории одной рукой, на что в ответ – громкий смех. Но смех этот становится еще громче, когда студенты узнают, сколько этот воздух действительно весит – обычно свыше 100 кг!
В заключение опишем простой опыт, который одним махом подтверждает наличие атмосферного давления. Этот опыт производит потрясающее впечатление на окружающих, хотя каждый если не видел, то хотя бы слышал о нем.

Рис. 201. «Потрясающий» опыт со стаканом
Надо наполнить стакан водой, лучше до краев, прикрыть его листком гладкой писчей (не газетной!) бумаги и, придерживая листок рукой, перевернуть. Затем отпустить листок (рис. 201). Вода не выльется из стакана, так как на листок снизу давит атмосферное давление! Если бы стакан был высотой более 10 м, то атмосферного давления не хватило бы и листок отпал. А на обычном стакане держится, даже внутрь прогибается, если стакан неполный.
Особенно эффектно выглядит этот опыт, когда стакан заполняют красным вином (а-ля Паскаль!) и незаметно прикрывают его прозрачным листком чертежной или другой жесткой пленки. Вино как бы висит в стакане, ничем не удерживаемое!

Рис. 202. Магдебургские полушария
Нормальное давление атмосферы примерно 101,3 кПа. Опыт бургомистра города Магдебурга Отто фон Герике в 1654 г. со знаменитыми Магдебургскими полушариями (рис. 202) показал, что при их диаметре в 65 см сила атмосферного давления, сжимающая их, достигала 35 кН и их не могли растащить даже восемь пар лошадей (рис. 203)! Хитер был бургомистр Магдебурга – он мог вполне обойтись лишь одной восьмеркой лошадей, прикрепив другой крюк к стене. Сила-то, разрывающая полушария, была бы той же! Хотя бы по третьему закону Ньютона. Но восемь пар лошадей эффектнее, и кто-кто, а сам бургомистр мог это себе позволить!

Рис. 203. Опыт Отто фон Герике с магдебургскими полушариями

Точны ли часы в Форте Байяр?

Если читатель помнит знаменитые телепередачи из Форта Байяр, время там измеряют исключительно водяными часами – клепсидрами, или в переводе с греческого «воровками воды». В глаза бросается то, что при перевертывании часов время начинает бежать очень уж быстро, а в конце, когда «синей жидкости» остается совсем мало и все вокруг кричат: «Скорее, время кончается…», оно как бы замедляет свой шаг. В чем тут дело?
Тут нам поможет детская задача, предложенная Я. И. Перельманом:
«Самовар, вмещающий 30 стаканов, полон воды. Вы подставляете стакан под его кран и с часами в руках следите по секундной стрелке, за какое время стакан наполняется до краев. Допустим, что за полминуты. Теперь зададим вопрос: за какое время опорожнится весь самовар, если оставить кран открытым?
Казалось бы, здесь детски простая арифметическая задача: один стакан вытекает за полминуты, – значит, 30 стаканов выльются за 15 минут.
Но сделайте опыт. Окажется, что самовар опорожняется не в четверть часа, как вы ожидали, а в полчаса».
А дело здесь в том, что скорость вытекания воды меняется в зависимости от ее уровня. Чем выше уровень, тем быстрее будет наполняться стакан, и чем он ниже, тем дольше нам нужно ждать его заполнения.
Уже известный нам Э. Торричелли вывел зависимость скорости вытекания жидкости V от высоты уровня ее над отверстием h:

Позвольте, позвольте, но это же хорошо известная формула скорости свободного падения груза с высоты! Неужели и жидкость вытекает с такой же скоростью? Да, можно так сказать, если пренебречь гидравлическими сопротивлениями в трубке и кранике, вихревыми процессами и искривлениями потоков в струе, а также если считать жидкость идеальной. Точно так же, как при падении груза мы не учитываем сопротивления воздуха, увеличения (или уменьшения?) ускорения свободного падения g и, наконец, пресловутого движения Земли навстречу грузу (если V – это скорость груза относительно Земли).

Рис. 204. Что скорее выльется – ртуть или эфир?
Возникает вопрос: что, скорость вытекания жидкости не зависит от ее плотности? Что, ртуть из сосуда выльется одновременно со спиртом или эфиром (рис. 204)? Да, одновременно, как это ни удивительно, с той же точностью, с которой падают отпущенные вместе тяжелые и легкие тела, т. е. практически одновременно, ибо в формуле Торричелли нет упоминания о плотности жидкостей.
Однако если мы попробуем выливать эту жидкость на большой высоте, да, чего доброго, еще и на Луне, то вытекать она будет медленнее, так как меньше ускорение свободного падения g. На Луне, например, где ускорение силы тяжести в 6 раз меньше, чем на Земле, жидкость будет вытекать в V6, т. е. в 2,5 раза медленнее. Но опять же, почему время опорожнения самовара увеличилось лишь вдвое, если формула отнюдь не так проста?
Подсчитаем: если уровень воды в самоваре понизился в 4 раза, то скорость истекания понизится всего вдвое. Если уровень понизился в 9 раз, то время наполнения очередного стакана увеличится в 3 раза и т. д.
А в результате интегральное (или суммарное) время опорожнения сосуда будет вдвое больше, чем если бы сохранялось первоначальное давление.
В школе часто решают задачи по арифметике вроде такой: «Через одну трубу бассейн наполняется за 5 часов, а через вторую опорожняется за 10 часов (рис. 205). За какое время наполнится водой пустой бассейн, если открыть обе трубы сразу?»

Рис. 205. Школьная задача о бассейне
Что же будет, если открыть кран и слив одновременно? Первую задачу в школе решают так: за 1 час из первой трубы вода заполнит 1/5 бассейна; из второй за это же время выльется 1/10 бассейна; значит, при открытых обеих трубах за час вода заполнит 1/5-1/10=1/10 часть бассейна. Выходит, бассейн наполнится через 10 часов. За такое решение в школе ставят 5 баллов.
Задача почти такая же, с которой автор встретился в сауне, когда наполнялся водой бассейн. Время его наполнения с закрытым сливом – полчаса.
Время его опорожнения через сливную трубу – тоже полчаса.
Попробовали в сауне решать так же и получили, что наш бассейн и вовсе не будет наполняться: вся вода, поступившая через кран, тут же выльется в слив, и бассейн будет пуст. Однако когда ради опыта открыли и кран, и слив, то обнаружили, что бассейн стал довольно быстро наполняться, а к концу пребывания в сауне был заполнен чуть меньше, чем наполовину.
В чем дело? А в том, что вода через кран вливается при постоянном давлении, следовательно, равномерно. А вытекает неравномерно в зависимости от высоты уровня воды. По этому принципу работают и водяные часы (рис. 206). Так что такие задачи решаются не просто, и на уроках арифметики им не место. Может быть, только в старших классах на уроках высшей математики.

Рис. 206. Водяные часы – клейпсидра
Что же, часы в Форте Байяр работают неверно? Выходит, нет, если измерять полное время вытекания, что и делалось в этом шоу. Плохо одно: нельзя заставить воду вытекать равномерно. А как было бы удобно! Неужели нет таких часов, или сосудов, по крайней мере?
Оказывается, есть. Сосуд этот создан французским физиком Мариоттом (помните закон Бойля – Мариотта?) и назван в его честь сосудом Мариотта. Это бутыль с узким горлом, через пробку которой вставлена стеклянная трубка (рис. 207). Если открыть кран 3 ниже конца трубки, то жидкость будет литься из него с одним и тем же напором, пока уровень воды в сосуде не опустится до нижнего конца трубки (на уровне пробки 2). Вдвинув трубку вниз почти до уровня крана 3, можно заставить всю жидкость, находящуюся выше уровня отверстий, вытечь равномерно, хотя и очень тонкой струей.

Рис. 207. Сосуд Мариотта: 1 – верхняя пробка; 2 – средняя пробка; 3 – кран
В чем же здесь дело? Проследим за тем, что происходит в сосуде при открытии крана 3. Прежде всего выливается вода из стеклянной трубки; уровень жидкости внутри нее опускается до конца трубки. При дальнейшем вытекании опускается уже уровень воды в сосуде, и через стеклянную трубку входит наружный воздух, он пробулькивает пузырьками через воду и собирается над ней в верхней части сосуда. Теперь на всем уровне пробки 2 давление равно атмосферному. Значит, вода из крана 3 вытекает лишь под давлением слоя воды 2 – 3, потому что давление атмосферы изнутри и снаружи сосуда уравновешивается. А так как толщина слоя 2 – 3 остается постоянной, то и струя течет с одинаковой скоростью.
Вот из такого бы сосуда и сделать часы в Форте Байяр! Тем более сосуд этот изобрел француз Мариотт. Разграфили бы его черточками, обозначающими, допустим, минуты и следили за прошедшим и оставшимся временем – было бы удобно!
Но в жизни все получилось бы не совсем так, как задумывалось: от пузырьков воздуха жидкость испарится, в нее попадает пыль, да и больно уж сложные часы получатся. Не лучше ли песочные часы, которые всем хороши – и герметичны, и время течет в них равномерно? Недаром мудрый старик Фура из того же форта в шоу использовал именно песочные часы.
Действительно, а почему песочные часы (рис. 208, а), в отличие от водяных, показывают ход времени равномерно? Ответ один: песок, в отличие от жидкости, истекает равномерно и формуле Торричелли не подчиняется. В чем же здесь дело?

Рис. 208. Песочные часы (а) и обрушение свода в них (б)
Дело в том, что песок истекает иначе, чем жидкость, потому что в нем есть внутреннее трение. В земле можно сделать небольшой свод, и он будет держаться. Но если мы будем все более и более расширять этот свод, то он когда-нибудь обрушится, что часто бывает при добыче песка туннельным способом без крепи. Описание такого ужасного обрушения с гибелью человека есть в рассказе-триллере Леонида Андреева «Жизнь Василия Фивейского».
Если хорошо приглядеться к песочным часам, то видно, что сразу же после их перевертывания сверху высыпается чуть-чуть песка, затем в верхней колбе у отверстия образуется постоянно обрушивающийся свод (рис. 208, б), величина которого зависит, в основном, от сорта песка, обычно тщательно приготовленного по специальной технологии. А так как свод этот имеет постоянную высоту, то безразлично, имеет ли верхняя колба-трубка высоту в сантиметр, метр или километр, – давление песка у отверстия будет постоянным, поэтому и скорость вытекания песка тоже постоянна. Конечно, не точно, а почти, так как в самом начале и в самом конце процесса все происходит не совсем по писаному. Но песочные часы завоевали свое место в нашей жизни и выиграли бой с клепсидрами неспроста – их преимущества неоспоримы!

Что держит шарик на фонтане?

С течением жидкостей и газов связано много на первый взгляд таинственных и необъяснимых явлений.

Почему держится и не падает шарик на вершине фонтана и даже воздушной струи? Почему сближаются два листка бумаги или два подвешенных шарика, если подуть между ними? Почему сталкиваются идущие параллельно и близко друг к другу корабли? Почему «притягивает» близко стоящего человека быстро идущий поезд? И, наконец, почему «сама собой» поднимается жидкость в пульверизаторе или, для кого это понятнее, в карбюраторе?

Рис. 209. Нарушение закона Паскаля в движущейся жидкости:
а – давление в узкой части трубки меньше, чем в широкой; б – вода засасывается в узкую часть трубки из стакана
Все эти явления связаны с течением жидкостей или газов и подчиняются принципу, высказанному в 1738 г. Даниилом Бернулли (1700—1782), петербургским академиком: «В струе жидкости или газа давление велико, если скорость мала, и давление мало, если скорость велика». Если взглянуть на рис. 209, иллюстрирующий этот принцип, то получается явное нарушение закона Паскаля – в сообщающихся сосудах жидкость стоит на разных уровнях. Но в том-то и дело, что Паскаль рассматривал неподвижную жидкость, а Бернулли – движущуюся.
Рассмотрим с учетом принципа Бернулли все отмеченные выше «удивительные» явления.

Рис. 210. Шарик на струйке воздуха
Легкий шарик, например, от настольного тенниса держится на струе воздуха и не падает вниз (рис. 210). Струя эта может быть создана хоть феном, хоть пылесосом, а ловкачи создают такую струю, даже выдувая воздух из сложенных трубочкой губ. Казалось бы, струя должна отталкивать шарик и сбрасывать его в сторону. Ан нет – шарик прочно держится на вершине и даже как будто стремится перекрыть эту струю. Если шарик сбивается набок, то окружающий неподвижный воздух возвращает его в струю, где по принципу Бернулли давление меньше. То же самое происходит, если шарик поставить на фонтанирующую струйку воды – зрелище, надо сказать, очень интересное.
Два листка бумаги или два подвешенных легких шарика сближаются, если подуть между ними (рис. 211), потому, что быстро движущаяся струя воздуха имеет низкое давление, и окружающий воздух сдавливает, сближает между собой эти предметы.

Рис. 211. Сближение струи воздуха
По этой же причине быстро идущий поезд, создающий струи воздуха, понижает давление вокруг себя и, естественно, втягивает все находящиеся рядом предметы. Все мы часто видим, как навстречу несущемуся поезду или автомобилю сбоку поднимаются тучи пыли, листьев и других мелких предметов. Точно так же «притягивает» поезд и стоящего близ него человека, причем со значительной силой, при большой скорости более 100 Н, которую человек стоя может и не выдержать. Поэтому не стойте близ быстро идущих поездов, автомобилей и других машин.
Очень интересны вопросы, связанные с подъемом жидкости в пульверизаторах и карбюраторах и имеющие большое практическое значение. Принцип действия пульверизатора очень прост: если дуть в трубку 1, то жидкость по трубке 2 поднимается, увлекаемая давлением в струе воздуха, и этой же струей распыляется (рис. 212). На этом принципе построены очень многие бытовые приборы – распылители воды, опрыскиватели, краскопульты, но самый главный и распространенный прибор – карбюратор, пока еще используемый в двигателях, работающих на легком топливе, например бензине. Несмотря на то, что карбюратор сейчас постепенно вытесняется непосредственным впрыском топлива, он еще долго будет использоваться на автомобилях, и изучение его полезно.

Рис. 212. Принцип действия пульверизатора: 1 – трубка горизонтальная; 2 – трубка вертикальная
Устройство простейшего карбюратора изображено на рис. 213. Во время всасывающих ходов поршня двигателя наружный воздух проходит снизу вверх по трубе 1, которая имеет суженную часть – диффузор 3. В диффузоре помещена распылительная трубка 2, через которую поступает бензин из поплавковой камеры 10 в смесительную камеру 4.

Чтобы расход бензина через распылительную трубку 2 был строго ограничен, в трубке помещают жиклер – деталь с малым калиброванным (очень точного размера) отверстием.
При понижении уровня топлива в поплавковой камере 10 поплавок 11 опускается, вращаясь вокруг оси 9, а верхний конец запорной иглы 7 отходит от своего седла. Топливо начинает поступать в поплавковую камеру через канал 8. Поплавок всплывает, и в определенный момент запорная игла плотно закрывает отверстие для поступления бензина.
Бензин в поплавковой камере всегда находится под атмосферным давлением благодаря отверстию 6 в крышке камеры. Поплавковая камера 10 и трубка 2 – сообщающиеся сосуды. Если уровень бензина в камере ниже или равен высоте трубки 2, то бензин не выливается. Но когда воздух проходит через диффузор, давление около трубки 2 уменьшается; появляется разность давлений воздуха в поплавковой камере (там оно равно атмосферному) и в диффузоре. Под действием разности давлений бензин выталкивается из трубки 2 и распыляется в потоке воздуха; образуется рабочая смесь, которая увлекается через регулирующую поток заслонку 5 в цилиндр двигателя.
И еще очень полезный прибор, работающий на принципе Бернулли, – водоструйный насос. Кран на кухне есть у каждого, и всасывающий воздушный насос получить хотелось бы для самых разнообразных практических целей. Так, можно выпаривать жидкости под низким давлением при низкой температуре (например, молоко), сушить фрукты, грибы и выполнять множество других дел.

На рис. 214 изображена схема устройства водоструйного насоса, где также используется всасывающее действие струи жидкости. Вода из водопровода проходит через узкий участок трубки 1, в котором скорость ее движения сильно возрастает, вследствие чего давление там становится меньше атмосферного. Благодаря этому через трубку, связанную с воздушным резервуаром 2, засасывается воздух до тех пор, пока его давление в резервуаре не становится равным давлению в суженной части трубки 1. Эвакуированный из резервуара воздух уносится протекающей водой сливную трубу 3.
Особый разговор о сталкивающихся кораблях. Здесь уместно привести случай, произошедший с двумя кораблями в 1912 г., описанный Я. И. Перельманом.
«Осенью 1912 года с океанским пароходом „Олимпик“ (тогда одним из величайших в мире судов) произошел следующий случай. „Олимпик“ плыл в открытом море, а почти параллельно ему, на расстоянии сотни метров, проходил с большой скоростью другой корабль, гораздо меньший, броненосный крейсер „Гаук“. Когда оба судна заняли положение, изображенное на рис. 215, а, произошло нечто неожиданное: меньшее судно стремительно свернуло с пути, словно повинуясь какой-то неведомой силе, повернулось носом к большому пароходу и, не слушаясь руля, двинулось почти прямо на него. Произошло столкновение. „Гаук“ врезался носом в бок „Олим-пика“; удар был так силен, что „Гаук“ проделал в борту „Олимпика“ большую пробоину.
Когда этот странный случай рассматривался в морском суде, виновной стороной был признан капитан гиганта «Олимпик», так как, постановление суда гласило, что он не отдал никаких распоряжений уступить дорогу идущему наперерез «Гауку».
Суд не усмотрел здесь, следовательно, ничего необычайного: простая нераспорядительность капитана, не больше. А между тем имело место совершенно непредвиденное обстоятельство: случай взаимного притяжения судов на море.

Рис. 215. Положение «Олимпика» и «Гаука» перед столкновением (а) и пояснение причины их столкновения (б и в)
Чем же объясняется это притяжение? Конечно, здесь не может быть и речи о притяжении по закону всемирного тяготения Ньютона; мы уже видели, что это притяжение слишком ничтожно. Причина явления совершенно иного рода и объясняется законами течения жидкостей в трубках и каналах.
На рис. 215, б представлены два судна, движущиеся рядом в спокойной воде, или, что сводится к тому же, два судна, стоящие рядом и обтекаемые водой. Поток более стеснен в пространстве между судами, и скорость воды в этом пространстве больше, чем по обе стороны судов. Поэтому давление воды между судами меньше, чем по обе стороны судов; более высокое давление воды, окружающей суда, сближает их. Моряки очень хорошо знают, что два корабля, идущие рядом, сильно притягиваются друг к другу.
Более серьезный случай может иметь место, когда один корабль идет за другим, как представлено на рис. 215, в. Две силы F и F, которые сближают корабли, стремятся повернуть их, причем судно В поворачивается к А со значительной силой. Столкновение в таком случае почти неизбежно, так как руль не успевает изменить направление движения корабля».

Самолет или ракета?

Чего только не вытворяют движущиеся потоки – даже сталкивают корабли. А нельзя ли использовать их силу для подъема тел вверх? Автомобилисты знают, что на большой скорости передок автомобиля может оторваться от дороги, как бы взлететь. Даже ставят антикрылья, чтобы этого не происходило. Откуда же появляется подъемная сила?
Здесь нам не обойтись без такого понятия, как крыло. Самое простое крыло – это, пожалуй, воздушный змей (рис. 216). Как же он летает? Вспомним, что мы тянем змея за веревку, создавая набегающий на его плоскость, или крыло, ветер. Обозначим плоскость крыла АВ, натяжение веревки Q, собственный вес змея Р, результирующую этих сил R, 1
Набегающий на плоскость змея АВ ветер, отражаясь от нее, создает подъемную силу R, которая, чтобы змей не упал, должна быть равной R, а лучше больше, чтобы змей поднимался наверх. Вы чувствуете, что не так все просто, если речь идет о полете? Еще сложнее, чем со змеем, обстоит дело с подъемной силой крыла самолета.
Сечение крыла самолета представлено на рис. 217, а. Практика показала, что для осуществления подъема крыло самолета должно быть расположено так, чтобы имелся некоторый угол а – угол атаки, между его нижней линией и направлением полета. Этот угол изменяется действием руля высоты.

При горизонтальном полете угол а не превышает 1-1,5°, при посадке – около 15°. Оказывается, что при наличии такого угла атаки, скорость потока воздуха, обтекающего крыло сверху, будет больше, чем скорость ^/^ потока, обтекающего нижнюю поверхность крыла. На рис. 217, а эта разность скоростей отмечена разной густотой линии тока.

Рис. 217. Как возникают подъемная сила крыла (а) и силы, действующие на самолет (б)
Но, как мы уже знаем, в том месте потока, где скорость больше, давление меньше, и наоборот. Поэтому при движении самолета в воздухе над верхней поверхностью крыла будет пониженное давление, а над нижней – повышенное. Эта разность давлений обуславливает действие на крыло силы R, направленной вверх.
Вертикальная составляющая этой силы – сила F представляет собой подъемную силу, направленную против веса тела Р. Если эта сила больше веса самолета, последний будет подниматься вверх. Вторая составляющая Q представляет собой лобовое сопротивление, оно преодолевается тягой винта.
На рис. 217, б показаны силы, действующие на самолет при горизонтальном равномерном полете: F, – подъемная сила, Р – вес самолета, F., – лобовое сопротивление и F – сила тяги винта.

Большой вклад в разработку теории крыла, да и вообще аэродинамической теории, внес русский ученый, профессор Н. Е. Жуковский (1847—1921). Еще до полетов человека Жуковский сказал интересные слова: «Человек не имеет крыльев, и по отношению веса своего тела к весу мускулов в 72 раза (!) слабее птицы. Но я думаю, что он полетит, опираясь не на силу своих мускулов, а на силу своего разума».

Рис. 218. Форма крыльев в плане при М < 1 и М > 1
Авиация давно перешагнула звуковой барьер, который измеряется так называемым числом Маха – М. При дозвуковой скорости М < 1, при звуковой М = 1, при сверхзвуковой М > 1. И форма крыла при этом изменилась – оно стало тоньше и острее. Форма крыльев в плане тоже изменилась. Дозвуковые крылья имеют прямоугольную, трапециевидную или эллиптическую форму. Околозвуковые и сверхзвуковые крылья делаются стреловидными, дельтовидными (как греческая буква «дельта») или треугольными (рис. 218). Дело в том, что при движении самолета с около– и сверхзвуковой скоростью возникают так называемые ударные волны, связанные с упругостью воздуха и скоростью распространения в нем звука. Чтобы уменьшить это вредное явление и применяются крылья более острой формы. Картина обтекания воздухом дозвукового и сверхзвукового крыльев представляет на рис. 219, где видна разница в их взаимодействии с воздухом.
А сверхзвуковые самолеты, снабженные такими крыльями, показаны на рис. 220.

Рис. 219. Картина обтекания воздухом дозвукового и сверхзвукового крыльев

Рис. 220. Сверхзвуковые бомбардировщик (а) и истребители (б)
Самолеты со скоростью М > 6 называются гиперзвуковыми. Их крылья строятся так, чтобы ударные волны от обтекания фюзеляжа и крыла как бы гасили друг друга. Оттого и форма крыльев у таких самолетов замысловатая, так называемая W-образная, или М-образная (рис. 221).

Рис. 221. Гиперзвуковой самолет

Рис. 222. Эволюция самолетов
Кратко об истории полетов человека и эволюции самолетов (рис. 222).
В 1882 г. русский офицер А. Ф. Можайский построил самолет с паровым двигателем, который из-за большой тяжести взлететь так и не смог. Несколькими годами позже немецкий инженер Лилиенталь проделал ряд скользящих полетов на построенном им балансирном планере, который управлялся перемещением центра тяжести тела пилота. Во время одного из таких полетов планер потерял устойчивость, и Лилиенталь погиб. В 1901 г. американские механики братья Райт построили планер из бамбука и полотна и проделали на нем несколько удачных полетов. Планер запускался с пологого склона холма при помощи примитивной катапульты, состоящей из небольшой бревенчатой вышки и веревки с грузом. Летом братья учились летать, а остальное время работали в своей велосипедной мастерской, копя деньги для продолжения опытов. Зимой 1902—1903 г. они изготовили бензиновый двигатель внутреннего сгорания, установили его на своем планере и 17 декабря 1903 г. совершили первые полеты, самый долгий из которых хотя и продолжался только 59 секунд, все же показал, что самолет способен взлетать и держаться в воздухе.
Усовершенствовав самолет и достигнув некоторого летного мастерства, братья Райт в 1906 г. обнародовали свое изобретение. С этого момента началось бурное развитие авиации во многих странах мира. Через 3 года французский инженер Блерио перелетел на самолете своей конструкции через Ла-Манш, доказав способность этой машины летать над морем. Менее чем через 20 лет на одноместном самолете был совершен перелет из Америки в Европу через Атлантический океан, а еще через 10 лет, летом 1937 г., трое советских летчиков – В. П. Чкалов, Г. Ф. Байдуков и А. В. Беляков – на самолете А. Н. Туполева АНТ-25 перелетели из Москвы в Америку через Северный полюс. Через несколько дней М. М. Громов, А. Б. Юмашев и С. А. Данилин, пролетев тем же маршрутом, установили мировой рекорд дальности полета по прямой, покрыв без посадки 10 300 км.
Наряду с дальностью росли грузоподъемность, высотность и скорость самолетов. Первый сверхтяжелый самолет «Илья Муромец» был построен в России. Этот четырехмоторный гигант настолько превосходил все тогдашние машины, что за рубежом долго не могли поверить в существование такого самолета. В 1913 г. «Илья Муромец» побил мировые рекорды дальности, высотности и грузоподъемности.
Если скорость самолета братьев Райт была около 50 км/ч, то современные самолеты летают в несколько раз быстрее звука. А еще быстрее летают ракеты. Например, ракета-носитель, которая вывела на орбиту первый искусственный спутник Земли, имела М ? 28.
Как же летает ракета? Схематически очень просто: газы, полученные тем или иным образом в ракете, вырываются из ее сопла, благодаря чему корпус ракеты движется в другую сторону (рис. 223). В настоящее время ракеты работают преимущественно на жидких топливах – керосине, гидразине, жидком водороде и др., а в качестве окислителя (воздуха-то в космическом пространстве нет, а топливу нужен кислород для горения!) – жидкий кислород, перекись водорода и ряд других веществ. От сгорания топлива в окислителе образуются газы, которые, вырываясь из камеры сгорания через сопло, движут ракету. Хотя мы и говорим «движут ракету», словам этим верить трудно. Как это можно внутренними силами двигаться? Да это противоречит всем сразу законам механики! Поэтому рассмотрим эту задачу корректнее.

Рис. 223. Ракета с жидким топливом и окислителем: 1 – сопло; 2 – камера сгорания; 3 – аппаратура
Если самолет движется, опираясь на внешнюю среду – воздух, отталкиваясь от него, то ракета может лететь и в космическом пространстве, где и среды-то нет. Так летит ли она вообще?
Если честно – то нет. Никуда она не летит, центр ее массы где был до начала горения топлива, там и остался, и останется навечно, если даже люди в этой ракете улетят за пределы Солнечной системы. (Все это верно в том случае, если старт ракеты происходит уже в безвоздушном пространстве.)
Дело здесь в том, что одна часть ракеты – головная с грузом, людьми, приборами и т. д., летит в одну сторону, а другая часть – окисленное, или сгоревшее, топливо – в другую. Ведь никто же не будет отрицать, что топливо и особенно окислитель, составляющие большую часть массы, – такая же неотъемлемая часть ракеты, как грузы, приборы и люди. Все они образуют одно тело – ракету. Другое дело, что в полете эта ракета разделяется на корпус или головную часть его, которая летит вперед, и газы, которые летят назад. При этом центр массы всей ракеты совершенно неподвижен.
Так-то с полетами ракет! Не ракет, выходит, а их частей, головных преимущественно, составляющих очень незначительную массу всего устройства, А подавляющая часть массы ракеты тоже летит, но в противоположную сторону. Вот после этого и решайте – вперед полетит ракета или назад? Или останется на месте?

Махать или крутить?

Когда говорят о полетах человека, начинают обычно вспоминать Икара и его отца Дедала, летавших с помощью крыльев, как птицы.
Дело было так. Легендарный строитель, художник и вообще талантливый универсал Дедал вместе со своим сыном Икаром были заточены в знаменитый критский лабиринт царем Миносом. Тем самым Миносом, для которого Дедал построил на свою беду этот лабиринт для помещения туда чудовища – Минотавра, каким-то невероятным образом приходившимся сыном самому Миносу. Короче говоря, Дедал провинился перед Миносом в результате чего и оказался в лабиринте вместе с сыном Икаром.
А так как Дедал был на все руки мастер, то он изготовил из птичьих перьев и воска крылья себе и Икару. Надели они эти крылья и полетели прочь с острова Крит через море. Дедал был уравновешенным человеком и благополучно прилетел куда надо. А Икар, романтическая натура, поднялся, видите ли, слишком высоко. Там, как мы знаем, должен был быть горный холод, но оказалась жара (по легенде – от близости к Солнцу, что, конечно же, невероятно), воск растопился, крылья рассыпались, и Икар, упав в море, погиб.
Не говоря уже о слишком большой технической натянутости легенды (крылья из перьев и воска, полет собственными силами и т. д.), обидно, что все вспоминают недисциплинированного и неудачливого Икара и забывают про технически грамотного и уравновешенного Дедала.

Рис. 224. Икар XVIII в. на мускулолете Ле Беньера
Но мог ли человек вообще силой своих мышц в машущем полете подняться в воздух? На рис. 224 изображен Икар (или Дедал?) XVIII в., летящий на мускулолете конструкции француза Ле Беньера. Разумеется, конструкция не выдерживает никакой критики, как и изображенная на рис. 225.

Рис. 225. Птицевидный планер из проектов прошлых веков
Чтобы успешно махать крыльями и лететь, птицы имеют, как об этом было сказано, в 72 раза более сильные мышцы, чем у человека (по отношению к массе птицы и человека). Грудные мышцы голубя составляют до 40 % массы всей птицы, а у человека – 1 %. Бесполезная затея – летать человеку на крыльях.
Хотя на педальных велосамолетах, изготовленных из
легчайших и сверхпрочных материалов, спортсмены научились летать. В частности, грек К. Канеллопулос повторил полет Дедала протяженностью в 119 км – от Крита до острова Санторин. Размах крыльев велосамолета был 34 м, а масса всего 32 кг.
Как мы видим, человеку своими силами крыльями так и не замахать, а может ли это делать машина? Принципиально ничего не мешает существовать летательной машине с машущими крыльями. Даже зонтик, если его достаточно быстро каким-нибудь легким приводом двигать вверх-вниз, поднимется в воздух из-за разности аэродинамических сопротивлений.
Автору довелось увидеть совершенную модель летательной машины машущего полета. Тяга, которую она развивала вверх, была относительно даже выше, чем у вертолета. Это обеспечивалось достаточно сложной кинематикой движения крыльев – их было аж восемь. А простейшие модели махолетов в виде птиц продаются в магазинах. Одну из них с резиномотором вы видите на рис. 226.

Рис. 226. Модель машины с машущим полетом в виде птицы с резиномотором
Однако все-таки машущий полет связан со сложнейшей нервной деятельностью летящего существа. Обтекаемость крыльев, их углы атаки, силу взмаха и многое другое, необходимое для полета, птица изменяет, «не задумываясь», рефлекторно. Машина должна обладать гигантским электронным мозгом и сложнейшей сервосистемой, чтобы успешно маневрировать в машущем полете. И еще одно: фюзеляж такой машины будет постоянно колебаться – вверх-вниз, вверх-вниз, и пассажиры заболеют морской болезнью.
Перейдем к вертолетам, или к подъему в воздух с помощью воздушного винта. Когда же его изобрели и кто был тот вертолетный Дедал?

Рис. 227. В руках у ребенка модель вертолета выпуска 1320 г.
Писатель С. П. Бойко [3] приводит картину (рис. 227), где ребенок изображен с игрушкой в руках. Игрушка поразительно напоминает винт вертолета, такими летающими вертушками играют дети и сейчас. Установлено, что эта летающая игрушка известна с 1320 г., а сама картина написана в 1460 г.
Первым делает эскиз большого вертолета знаменитый Леонардо да Винчи (рис. 228, а). Он пишет об этой конструкции: «Остов винта должно сделать из железной проволоки, толщиной в веревку; расстояние же от окружности до центра – 25 локтей (около 12 м). Если все будет сделано как следует, то есть из прочной парусины, поры в которой тщательно замазаны крахмалом, то я думаю, что при вращении с известной скоростью такой винт как бы опишет в воздухе спираль и поднимется вверх».

Говорят, уже в наши дни на авиазаводе в Сан-Диего (США) был построен летательный аппарат по эскизам Леонардо (рис. 228, б), причем машина поднялась в воздух, даже с грузом! Так и хочется воскликнуть любимые слова Станиславского: «Не верю!» Или модель была построена не по эскизам Леонардо, или она не сдвинулась бы с места. Дело в том, что в проекте Леонардо винт должен был вращаться бегающими по платформе вокруг вертикальной оси людьми. И крутиться бы стала в первую очередь сама платформа, а не винт, который достаточно велик, и чтобы крутить его, требуется большой крутящий момент.

Рис. 229. Вертолет одновинтовой с хвостовым винтом
Не знал Леонардо законов Ньютона, не предполагал, что действие равно противодействию и на платформе появится реактивный момент, который и закрутит ее. В современных одновинтовых вертолетах, чтобы фюзеляж не вертелся в обратную винту сторону, на самом хвосте ставят поперечный винт, который этот момент и компенсирует (рис. 229). Или делают вертолет с двумя винтами, вращающимися в противоположные стороны (рис. 230 а, б). Так что если в модели из Сан-Диего не предусмотрели какого-нибудь хитрого устройства для компенсации реактивного момента, чего не было у Леонардо, то не взлетела бы эта модель.

Позвольте, а почему летают, начиная с 1320 г. и по сей день, детские вертушки и даже игрушечные вертолеты с одним винтом и без какой-либо компенсации?

Рис. 231. Прыгающий «Гиро»
Здесь дело в том, что сам винт играет роль маховика или с винтом соединен маховик, как, например, в вертолете (правильнее – автожире), изображенном на рис. 231. Маховик обладает удивительной способностью безреактивности, т. е. не оказывает реактивного воздействия на поддерживающие части, да они ему и не нужны. Прикрепите к вершине волчка сверло – и при вращении волчка сверло будет сверлить, допустим, стол, не вызывая необходимости противодействия реактивным моментам, как это бывает у дрели. Поэтому только с приводом непосредственно от маховика, или если этот маховик в виде обруча находится вокруг винта (рис. 232) вертолет способен взлететь без компенсации реактивного момента. Так устроен, например, беспилотный разведывательный маховичный вертолет, запускаемый с телекамерой. Маховики с винтами раскручиваются на базовом грузовике, а затем винтам задается угол атаки, и машина взлетает. Через несколько минут она, засняв всю округу, садится на тот же грузовик. Почти так же работал и вертолет с маховиком, названный «прыгающий Гиро», построенный в Шотландии в 30-х годах прошлого века.

Рис. 232. Разведывательный маховичный вертолет
Аналогичными свойствами безреактивности обладают вертолетные винты с реактивными двигателями, расположенными на их концах (рис. 233). Вот такая реактивная безреактивность получается, простите за каламбур. Такой винт не надо крутить, опираясь на фюзеляж, он крутится сам, влекомый реактивными двигателями на концах. И точно так же, как и винт с маховиком, он может свободно на подшипниках фиксироваться на фюзеляже.

Рис. 233. Вертолет с «реактивным винтом»
А подшипники никакого крутящего момента передать не могут, в том числе и реактивного.
И еще про вертолет, чего многие не знают. Это касается вопроса, почему эти машины не летают столь же быстро, как самолеты. Оказывается, мешает этому именно несущий винт. Когда вертолет летит, а винт вращается, то на одну боковую часть винта приходится набегающий поток, равный по скорости сумме скорости лопасти винта и скорости вертолета, на другую часть – разность этих величин. Поэтому по теории крыла первая часть винта будет обладать подъемной силой больше второй, и вертолет будет крениться. Что же делать, чтобы лететь ровно?
Для этого, а также и для других важных целей винт вертолета содержит сложный и ответственный механизм, называемый «автомат-перекос». Он в течение одного оборота лопасти винта дважды изменяет угол ее атаки – уменьшает его там, где поток воздуха набегает, и увеличивает на другой стороне. И в результате подъемные силы всех частей винта уравновешиваются. Трудно представить себе всю напряженность работы такого механизма, ведь на винте «висит» вся машина, и винт этот делает сотни оборотов в минуту. Но даже автомат-перекос не может помочь, когда скорость машины равна скорости винта. Тогда вторая часть винта вообще неподвижна относительно воздуха и ее подъемная сила при любом угле атаки равна нулю. Кроме того, скорость первой части винта относительно воздуха становится чрезмерно большой. Поэтому вертолеты и не летают так быстро, как самолеты.
А автомат-перекос, придуманный нашим соотечественником Б. Н. Юрьевым (1889—1957) в 1911 г. и работающий на современных вертолетах, позволяет, кроме уже сказанного, развивать тягу и лететь в любом направлении – вперед, назад и вбок!
Первый современный вертолет построил в США русский инженер Игорь Сикорский (1889—1972) в 1939 г. Назывался он «Сикорский YS-300» и был похож на современные одновинтовые вертолеты с хвостовым поперечным винтом. Вертолет Сикорского мог совершать вертикальный взлет и посадку, летать в любом направлении и зависать в воздухе.

Как делать деньги из воздуха?

Воздушные суда с винтами – самолеты и вертолеты – летают, отбрасывая от себя воздух. А вот ветряные мельницы (рис. 234, а) известные с глубокой древности, никуда не летают, хотя имеют винт и исправно машут лопастями. Происходит процесс, очень близкий к тому, что имеет место в летательных аппаратах, но со своими особенностями. Воздух, перемещаясь относительно неподвижного воздушного винта, сам вращает его, вырабатывая энергию.

Рис. 234. Ветряная мельница (а) и ветроэлектростанция мощностью 600 кВт с башней в виде фермы (б) и в виде трубы (в)
«Мы делаем деньги из воздуха!» – гласит девиз одной из германских фирм, производящих ветроэлектростанции. И девиз этот полностью справедлив. Высотой свыше 100 м, стоят родичи ветряных мельниц – ветряки, группами и в одиночку, вырабатывая энергию из воздуха (рис. 234, а, б). А энергия – это деньги, причем с каждым годом все бо2льшие.
Чемпионом по деланию денег из воздуха являются США. Чуть отстает от них Германия, которая хочет в обозримом времени полностью избавиться от атомных электростанций, заменив их экологически а чистыми ветряками.
Автор является научным консультантом ряда немецких фирм, занимающихся ветроэнергетикой. Нет, создание новых лопастей для ветроколес – воздушных винтов не входит в круг его интересов. Но прежде чем рассказать, каким именно образом автор пытается помочь фирмам делать деньги из воздуха, полезно ознакомиться с тем, что же такое современная ветроэлектростанция.
Ветряки в основном делят на два типа – с горизонтальной осью вращения винта (транспортный аналог – самолет с пропеллером) и с вертикальной, или карусельного типа (аналог – вертолет). Пока наибольшее распространение имеет первый тип ветряков (почему «пока», будет сказано позже).
Ветроколеса (рис. 235) могут иметь разное число лопастей – три, две и даже… одну! Последнее немыслимо, например, для самолетов и вертолетов. Эта одна лопасть уравновешивается противовесом, иначе она может разболтать всю башню.

Рис. 235. Типы «ветряков»:
а – с одной лопастью, мощностью 5 МВт («Говиан – II»); б – с двумя лопастями («Боинг»); в – с тремя лопастями («Ютландия»); (размеры в метрах)
На вершине башни помещается гондола – машинное отделение ветроэлектростанции. Это только снизу гондола кажется такой маленькой. Автору приходилось забираться в гондолу мощных ветряков с башней в виде фермы на высоту 120 м. Никаких лифтов там нет (по крайней мере на тех ветряках, что посещал автор), и нужно карабкаться по узенькой открытой лестнице на высоту 40-этажного здания.
Гондола на этом ветряке размером с приличную квартиру и весом в 100 т (рис. 236). Внутри гондолы помещаются машины для преобразования вращения в электроэнергию. Так как ветроколесо крутится медленно – 30—40 оборотов в минуту, а вал генератора должен иметь не менее 1 500 – 1 800 оборотов в минуту, между ними размещается повышающая передача – мультипликатор весом около 10 т. Да и генератор весит не меньше. Все эти агрегаты во время работы очень горячие – не дотронешься! А рядом проносятся огромные ножи – лопасти в десятки метров длиной. И все это на головокружительной высоте, с которой люди на земле еле видны.

Рис. 236. Типичная ветроэлектростанция мощностью 100 кВт:
а – общий вид; б – лопасть и ее сечения; в – гондола: 1 – генератор; 2 – мультипликатор; 3 – ступица воздушного винта; 4 – сервопривод для установки гондолы «по ветру»
Конечно, ветряк вырабатывает даровую энергию, за нее можно только спасибо сказать. Но ветер дует не всегда, а если и дует, то с разной силой. Как следствие, мощность ветроэлектростанции далеко не постоянная, что нельзя отнести к ее достоинствам. Поэтому, когда позволяют возможности, ветряки объединяют в сети, чаще всего с общей энергосистемой страны или района.
А что же делать, когда энергией от ветряка питается, например, отдельное фермерское хозяйство? Тогда, прежде всего нужна дизель-электрическая установка (движок), которая запускается автоматически при штиле. Но такой штиль, а точнее пауза, длительностью от секунд до минут, может случаться несколько раз в день, если не в час. Что ж, каждый раз запускать движок?
Вот тут мы приближаемся к научным интересам автора. Чтобы не запускать движок так часто, используют различные виды аккумуляторов энергии – электрохимические, как в автомобилях, маховичные, конденсаторные. Электрохимические запасают значительную энергию, но до2роги, недолговечны, плохо работают в морозы и имеют малый КПД. Конденсаторы долговечны, но тоже дороги, а энергии запасают в сотни раз меньше (на единицу массы), чем электрохимические.
Маховичные накопители энергоемки, долговечны, имеют высокий КПД… А недостатки? Автор как разработчик не хочет их сам указывать. Пусть о недостатках заявляют конкуренты. Но, безусловно, хороший маховичный накопитель с малыми внутренними потерями, мягко выражаясь, дороговат. О маховичных накопителях энергии подробно написано в разделе «Магия вращательного движения» этой книги. А применять их в ветроэлектростанциях можно следующим образом.

Рис. 237. Маховичный накопитель на ветроэлектростанции:
1 – цепная передача; 2 – генератор; 3 – электропровода; 4 – маховик в корпусе
От ветроколеса длинный вал идет вниз и через повышающую передачу, например цепную, вращает генератор с сидящим на его валу маховиком или даже супермаховиком (рис. 237). Маховик помещен в корпус, из которого выкачан воздух для снижения потерь энергии на вращение. Маховик разгоняется во время порывов ветра и отдает энергию во время пауз. Если башня очень высокая, то генератор в гондоле связывается электропроводами с генератором маховика, образуя так называемый электрический вал. Обычный вал тогда уже не нужен. Расчеты, проведенные специалистами по ветроэнергетике, показали, что в большинстве случаев достаточно запаса энергии в маховике на 5 – 6 минут работы ветроэлектростанции на полной мощности. Тогда движок придется запускать очень редко.
В 30-х гг. прошлого века в городе Курске уже существовала ветроэлектростанция с таким маховичным накопителем, построенная талантливым изобретателем-самоучкой А. Г. Уфимцевым. Энергии маховика хватало для бесперебойного снабжения электроэнергией от ветряка средней мощностью 4 кВт двухэтажного дома изобретателя и даже для освещения части улицы, на которой он жил.
Автор, как специалист по маховичным накопителям, помогает немецким коллегам создавать такие накопители для ветроэлектростанций Германии.
Конечно, хорошо, когда ветряк дает электричество, которым можно и осветить, и обогреть дом. Но для освещения и работы других электроприборов – радио, телевизора – нужна лишь малая часть энергии, необходимой для обогрева помещения, нагрева воды для бытовых целей и т. д. Особенно это касается холодных северных районов, которыми богата Россия. А это уже, по мнению автора, можно сделать без генератора и всей сложной и дорогой электрической части ветряка (рис. 238, а).
Если имеется вертикальный вал, а он почти всегда присутствует на ветряках средней мощности, то с его нижней частью можно без всякого мультипликатора непосредственно соединить мешалку Джоуля, хорошо известную из школьного курса физики (рис. 238, б). Эта мешалка переводит механическую энергию в тепловую. Для нашего случая ее легко приготовить из большой 200-литровой бочки. Ветроколесо здесь карусельного типа, непосредственно посаженное на вертикальный вал; такое колесо удобнее ветроколеса с горизонтальным валом, требующего для передачи вращения на вертикальный вал дополнительной угловой передачи.

Рис. 238. Дом, отапливаемый мешалкой Джоуля, приводимой от ветроколеса (а) и мешалка Джоуля (б)
При вращении ветроколеса вода в мешалке, перемешиваемая лопастями, нагревается, совсем как в опытах Джоуля. Горячая вода по патрубкам может направляться в батареи отопления или для других целей. А уж коли мы заговорили о ветряках карусельного типа, то нельзя не упомянуть о чудо-ветряке, недавно разработанном немецкой фирмой Краус (рис. 239)! Этот чудо-ветряк по своим показателям настолько превосходит обычные ветряки, что в его существование верится с трудом. Но он испытан, и вот что показали испытания.

Рис. 239. Перспективный ветряк
При мощности 300 кВт ему требуется башня всего в 10 м вместо 40 и более для обычных ветряков. Выработка электроэнергии в год – 1,5 млн кВт·ч вместо 0,6 млн кВт·ч. Ветряк не требует установки колеса по ветру, он стационарен и похож на невысокую тумбу. У него настолько высокий КПД (называемый коэффициентом использования ветра) – около 60 %, что в это отказываются верить специалисты.
Если все сказанное про новый ветряк действительно правда, то скоро мы станем свидетелями повсеместного проникновения ветроэнергетики в нашу жизнь, или «сплошной анемофикации мира», о которой мечтал А. Г. Уфимцев – «поэт техники», как назвал его Максим Горький. карусельного типа

Плывем против… здравого смысла?

Парадоксы случаются не только с полетами в воздухе. Даже с плаваньем (правильно – «хождением») парусных судов, известных тысячелетия, связано немало удивительного. Например, мы знаем, что эти суда движет ветер. Значит, куда дует ветер, туда судно и идет. Но идти против ветра? Это вопреки здравому смыслу. Как же могут парусные суда идти против ветра, или, по выражению моряков, идти в бейдевинд?
Рассмотрим, как действует ветер на парус, т. е. куда он толкает парус, когда дует на него. Обычно думают, что ветер всегда толкает парус в ту сторону, куда сам дует. Но это не так: куда бы ветер ни дул, он всегда толкает парус перпендикулярно его плоскости. Покажем это.
Пусть ветер дует в направлении, указанном стрелками на рис. 240, а, линия АВ изображает парус. Так как ветер давит равномерно на всю поверхность паруса, то заменяем силу давления ветра силой R, приложенной к середине паруса. Эту силу разложим на силу Q, перпендикулярную парусу, и силу F, направленную вдоль него вперед. Сила F никуда не толкает парус, так как трение ветра о ткань незначительно. Остается сила Q, которая толкает парус под прямым углом к нему. Теперь легко сообразить, как может парусное судно идти под углом навстречу ветру.

Рис. 240. Схема сил, действующих на парус (а) и лавировка судна, идущего «галсами» против ветра (б)
Пусть линия КК изображает киль судна. Ветер дует под углом к этой линии в направлении, указанном стрелками. Линия АВ изображает парус; его помещают так, чтобы плоскость его делила пополам угол между направлением киля и направлением ветра, напор ветра на парус мы изображаем силой Q, которая, как мы знаем, должна быть перпендикулярна парусу. Силу эту разложим на R, перпендикулярную килю, и силу S, направленную вперед, вдоль килевой линии судна. Так как движение судна в направлении R вызывает сильное сопротивление воды, потому что киль в парусных судах делается очень глубоким, то сила R почти полностью уравновешивается сопротивлением воды. Остается одна лишь сила S, которая направлена вперед и, следовательно, двигает судно под углом, как бы навстречу ветру. Сила S получает наибольшее значение именно тогда, когда плоскость паруса делит пополам угол между направлениями киля и ветра. Обычно это движение в бейдевинд выполняется зигзагами – галсами, как показано на рис. 240, б.
Конечно, можно делать парус в виде ветродвигателя или установленной на судне ветряной мельницы, которая будет вращать гребной винт корабля. Если представить себе воду в виде твердого тела, например, винта с наворачивающейся на него гайкой, связанной с судном, а гайку эту будет вращать ветряк на этом же судне, то вообразить движение судна прямо против ветра можно. Известный ученый академик Петр Леонидович Капица писал о принципиальной возможности судов такого типа с приводом гребного вала именно от ветряка. Но представить себе безмоторную баржу, движущуюся против течения реки, можно лишь с большим трудом, даже если эта баржа снабжена водяным колесом, вращающимся от самого течения. Получается движение внутренними силами, чего быть не должно.
Однако хитроумный русский механик-самоучка И. П. Кулибин, так поднаторевший в строительстве «вечных двигателей», осуществил и это. Проезжавшая по набережной Невы Екатерина II была поражена, увидев, как баржа без парусов бодро двигалась против течения реки. Естественно, моторных судов, по крайней мере на Руси, тогда не было, и двигать баржу против течения могла только нечистая сила. Или хитрость Кулибина.
Как же удалась эта хитрость? На барже (будем так называть это безмоторное судно) были установлены водяные колеса (рис. 241, а), такие, как на первых колесных пароходах (рис. 241, б). Баржа становилась на якорь, который отвозили на лодке далеко против течения и бросали там. Оставалась связь – веревка, один конец которой был прикреплен к якорю, а другой – к валу водяных колес.

Течение воды вращало колеса, веревка наматывалась на вал и тащила баржу вперед против течения (рис. 242). Когда баржа достигала якоря, его приходилось снимать и снова отвозить вперед. Баржа в это время становилась на другой якорь. Вот с такими трудностями приходилось барже идти против течения. Но делать было нечего, альтернатива – бурлаки (вспомните знаменитую картину Репина «Бурлаки на Волге»).

Рис. 242. Схема действия судна Кулибина, идущего против течения
Раздумывая над проектом П. Л. Капицы (судно, которое в определенных, очень узких рамках соотношения мощности и скорости вращения ветряка, а также водяного винта могло в принципе крайне медленно, но двигаться против ветра), автор пришел к выводу, что, имея хотя бы один якорь, можно двигаться быстрее. Причем никуда этот якорь отвозить не надо, это обычный якорь, который имеется на всех судах.
Вариант первый: судно с ветряком, движущееся против ветра. Судно стоит на якоре, ветряк вращается, разгоняет маховик – накопитель энергии. Когда маховик наберет достаточную энергию, его соединяют с винтом корабля и поднимают якорь. Маховик, развивая большую мощность (а он в принципе может развить любую мощность, которую выдержат валы), быстро движет судно против ветра, как если бы на этом судне был мощнейший двигатель. Когда энергия маховика иссякает, судно становится на якорь, и все повторяется снова.
Вариант второй, более приемлемый: судно с водяными колесами, наподобие Кулибинского. Но водяные колеса никакую веревку не наматывают, а так же, как и в первом случае, разгоняют маховик. Судно, конечно же, стоит на якоре. Когда энергии в маховике накопится достаточно, его соединяют с этими же колесами, но с другим передаточным отношением, чтобы они вращались гораздо быстрее. Судно снимается с якоря и, двигаясь против течения, преодолевает переход определенной длины, пока хватит энергии маховика. Затем сбрасывается якорь, и все повторяется снова.
Этот вариант можно с успехом применять на реках, имеющих быстрое течение (как Днепр, например), где имеется ряд остановок вдоль берегов. Вниз по течению судно идет само собой, останавливаясь на стоянках, где входят и выходят люди, заносят грузы и т. д. При этом даже на якорь становиться не надо, судно зачаливается к пристани, как обычно.
А когда надо возвращаться и идти против течения, все выполняется, как уже было описано, с той разницей, что судно не становится на якорь, а как раньше зачаливается на пристани. Таким образом, судно с колесно-маховичным движителем может плыть против течения без топлива, делая все те же остановки, как с обычным дизельным двигателем, но не расходуя горючее и не задымляя воздух. Никто, конечно, не мешает оснастить дополнительно и ветряком по первому варианту.
А после таких проектов, чем-то напоминающих «перпетуум-мобиле», но тем не менее реальных, посмотрим, что же еще необычного связано с судами в реках.
Если в узком фарватере (например, в канале или реке, ограниченной неширокими берегами), плывет моторное судно, как мы по старинке называем пароход, то берегитесь оказаться на лодке, а тем более плыть впереди него на небольшом расстоянии. Нам обычно кажется, что корабль толкает перед собой воду, уровень воды перед ним повышается и нас должно отбросить от корабля подальше. Что ж, так бы оно и было, будь этот корабль, допустим, парусным. Но с моторным судном, которое движет гребной винт, дело обстоит иначе.
При подходе судна вода перед ним начинает убывать, причем падение уровня может достигать даже порядка 1 м. (На Москве-реке, в районе Кунцево-Мневники, автор наблюдал падение уровня воды перед судном в 0,5 м, но там еще очень широкий фарватер.) Из этой ямы ни пловцу, ни лодке уже не выбраться, и они прямиком следуют под винт корабля. Так что помните об этом!
Почему же такое происходит? Да потому, что винт корабля, действуя как мощный насос, перегоняет воду спереди назад, двигая корабль в противоположном направлении, то есть вперед. Вот и падает уровень воды перед кораблем, отсасываемой винтом и отбрасывамой назад. А позади судна уровень воды, как и следовало ожидать, повышается (рис. 243). Можете в этом сами убедиться, лучше всего стоя на берегу какого-нибудь узкого судоходного канала.

Рис. 243. Падение уровня воды перед моторным судном
Уж если говорить об опасностях на реках, то нельзя не упомянуть о водоворотах. моторным судном Здесь многое напоминает описанное падение воды перед кораблем – та же яма в центре водоворота, из которой очень трудно выбраться. К тому же быстрое течение воды по кругу в водовороте втягивает человека из-за пониженного давления в потоке и не дает выбраться из него. Если, не дай Бог, попадете в такое положение, то запомните, что надо делать.

Рис. 244. Выплывание из водоворота
Не тратьте энергии на силовое выплывание из водоворота по поверхности воронки (рис. 244, фигурка на поверхности воронки). Дайте водовороту покрутить себя немного, а при этом старайтесь отдохнуть, набраться сил и сосредоточиться. Затем вдохните побольше воздуха, поднырните вглубь и под водой энергично выплывайте из водоворота наружу. Чем дальше отплывете от воронки водоворота, тем лучше. И только потом выныривайте, продолжая и на поверхности плыть прочь от опасного водяного вихря.

Как ведет себя жидкость… в ловушке?

Жидкости, в отличие от газов, практически несжимаемы, почти как твердые тела. И это определяет их интересное поведение, если они оказываются в ловушке.

Рис. 245. При резком закрывании пальцем струи воды из трубки наступает «гидравлический удар», и вода фонтанирует из бокового отверстия в трубке
Например, если трубку, в которой быстро течет вода, внезапно перекрыть, то энергия движущейся воды может наделать бед. Так как жидкость сжимается с большим трудом, то скоростной напор воды развивает очень высокое давление, нередко рвущее трубы. Это явление называется гидравлическим ударом. Поэтому в квартирах и делают краны медленно закрывающимися, чтобы не возникало гидравлических ударов. Можно достаточно просто в домашних условиях построить установку, демонстрирующую гидравлический удар, она хорошо видна на рис. 245. Но не стоит забывать, что трубка в нашем случае резиновая, она растягивается. Если гидравлический удар наступает в стальных трубках, то давление нарастает значительно резче.
Но нет худа без добра – гидравлический удар можно заставить работать и на пользу. Как мы видим, фонтанчик при гидравлическом ударе поднимается достаточно высоко. Так можно подавать воду наверх, причем без насосов и затраты энергии. Устройство, позволяющее это делать, называется гидравлическим тараном.
Представьте себе, что в горной местности внизу течет родник, а наверху находятся поля, которые нужно орошать. Чтобы поднять воду вверх, нужны насосы и электричество, которое не всегда имеется и которое стоит денег. Вот и устанавливают на роднике гидравлический таран – устройство для создания гидравлического удара, аналогичное тому, которое мы продемонстрировали в домашних условиях. Но вместо пипетки в магистральную трубу вставлена другая, поднимающаяся наверх, да еще с обратным клапаном на конце, чтобы вода каждый раз не сливалась вниз. И магистральную трубу, по которой течет вода родника, перекрывают не пальцем, а особым клапаном, который автоматически срабатывает тогда, когда скорость истечения воды через него наибольшая. Чем больше скорость, тем меньше давление, вот клапан и засасывается, перекрывая ток воды и создавая гидравлический удар. Давление в трубах растет, и избыток воды выплескивается наверх. Что там с ним делают – собирают в бочки, бассейны, распределяют по полям или что другое, – нас уже не интересует. Главное – вода сама пошла наверх, причем иногда поднимаясь на десятки метров.
Как только давление в магистральной трубе падает, да и ток воды прекращается, клапан открывается снова, вода начинает течь в трубе, и все повторяется. А тараном устройство названо потому, что при его работе слышны методично чередующиеся удары, почти как в древности у таранов, которыми пробивали стены.
Надо сказать, что устройство это за годы сплошной «электрификации всей страны» забыто, а сейчас, когда все дорого и надо экономить, можно о нем и вспомнить, если хочется бесплатно днем и ночью поднимать воду из текущего ручья наверх.
Вот так ведет себя вода в ловушке, когда еще может из нее вырваться.
А бывает, что жидкость специально загоняют в такие ловушки, из которых ей вырваться не так уж просто, и в этих случаях она развивает огромное давление.
И как раз эти случаи, в отличие от таранов, используются в технике чрезвычайно широко. Взять хотя бы смазку машин.
Мы часто понимаем смазку достаточно примитивно: без нее деталь по детали скользит с трудом; полили жидким маслом или намазали пластичной смазкой – она стала скользить легче. Но это совсем не та смазка, которая в основном используется в технике и машиностроении. Этой примитивной смазкой мы просто несколько понижаем коэффициент трения скольжения одного твердого тела по другому, и все. Но если загнать масло в «ловушку», то происходят буквально чудеса.

Рис. 246. Неподвижный вал (цапфа) во втулке (а) и вращающаяся цапфа, всплывшая во втулке (б)
Чудо первое – гидродинамическая смазка. Представим себе вал, свободно, то есть с каким-то зазором, сидящий во втулке (рис. 246, а). Все это находится в жидком масле. Пока вал не вращается, он лежит на втулке и касается ее. Но если вал начинает вращаться, то как бы всплывает во втулке и перестает ее касаться. Между валом и втулкой образуется масляный клин, иначе говоря, масло, загнанное в ловушку.
Дело в том, что масло, захватываясь вращающимся валом, там, где зазор его со втулкой еще велик, загоняется фактически в тупик – туда, где зазора-то между валом и втулкой еще не появилось, пока вал лежал на втулке. Давление масла сильно растет, и оно поднимает вал, образуя небольшой зазор, даже если на вал давят большие силы (рис. 246, б). Это давление может достигать сотен мегапаскалей и более, вывешивая валы, на которые давят десятки тонн.
Вот так и работают подшипники скольжения, напри– Масло мер, во всех автомобильных, тракторных и других подобных двигателях. Вал (его называют шипом или цапфой) при его вращении совершенно не касается втулки, эти детали практически не изнашиваются. Обычно думают, что подшипники качения создают сопротивлений меньше, чем скольжения. Но это неверно – подшипники скольжения, которые работают на масляном клину, или, как говорят, в режиме гидродинамической смазки, имеют трение меньше, чем лучшие шариковые. Они лучше, чем шариковые, выдерживают удары, гасят вибрации, меньше шумят. Единственное, чего не любят такие подшипники, – это низких скоростей вращения, когда масло не образует клина и металл цапфы трется о металл втулки. Это случается в основном во время пусков двигателей, когда валы вращаются еще медленно. И как раз в это время и происходит основной износ подшипников скольжения.
Такие же масляные клинья образуются и между зубьями зубчатых колес и шестерен, работающих в масле. Если мы поцарапаем, например, алмазом, рабочую поверхность такого зуба и пустим работать зубчатую передачу с постоянным быстрым вращением, без частых пусков и остановок (например, в приводе насосов или вентиляторов), то даже через несколько лет царапина будет видна. Еще бы – зубья передачи практически не касаются друг друга и не изнашиваются, между ними все то же масло, загнанное в ловушку, – масляный клин (рис. 247).

Рис. 247. Слой масла, «запертый» между зубьями передач
Металл, как бы мы его чисто ни обработали, имеет неровности, выглядящие под микроскопом как горные хребты. И вот эти хребты одной поверхности скользят по хребтам другой (вала по втулке, одного зуба по другому и т. д.), ломая и круша вершины (рис. 248). Так бывает, если трение сухое, без масла, или даже со смазкой, но не загнанной в клин. Налили, допустим, масла на лист железа и тащим по нему другой лист. Крушение микроскопических гор и хребтов – это интенсивный износ материала, служить он будет недолго. Но если между поверхностями создается клин масла, то микронеровности не касаются друг друга своими вершинами, и скольжение идет без их разрушения, без износа (рис. 249). Вот пока и все о чуде гидродинамической смазки.

Рис. 248. Износ поверхностей при «сухом» трении

Рис. 249. Слой масла разделяет микронеровности поверхностей (износа нет)
Чудо второе – «остекленение» масла при больших давлениях. Запертое в ловушку, зажатое между двумя вращающимися и прижатыми друг к другу силами F катками, масло как бы густеет, «стекленеет», начинает передавать нагрузку сдвига. Вообще жидкости не могут работать на сдвиг – тогда они бы не принимали форму того сосуда, куда их наливают. Но тонкие пленки масла при быстро возникающих и прекращающихся давлениях порядка 1 ГПа (1 000 МПа) начинают вести себя как желе, студень или даже стекло – передавать нагрузку сдвига. Таким образом, каток 1 на рис. 250 начинает везти, вращать каток 2 через слой, а вернее, пленку сдавленного масла толщиной около одного микрометра. Впечатление такое, что один каток ведет другой обычным трением, но это не так: между катками слой масла, катки друг друга не касаются. Электрический ток, например, не передается от одного катка к другому при их вращении из-за образования между ними этой пленки масла. Между неподвижными катками, разумеется, есть контакт, и ток проходит от одного к другому.

Рис. 250. «Остекленевшее» масло между вращающимися прижатыми друг к другу катками:
1 – ведущий каток; 2 – ведомый каток масла.
Сила, передаваемая «остекленевшим» маслом, невелика, она в несколько раз меньше силы обычного трения при тех же нагрузках, но ведь нет интенсивного износа, столь характерного для сухого трения. Поэтому такое «остекленевшее» масло используют в бесступенчатых передачах – вариаторах, которые приходят на смену сегодняшним ступенчатым передачам. Коробки передач автомобилей, тракторов, других транспортных машин, коробки скоростей станков – все они пока в основном ступенчатые. До двадцати передач надо иногда переключать в автомобилях, тракторах и станках. А бесступенчатая передача меняет скорость плавно, и в этом ее огромное преимущество. Скоро ступенчатых передач вообще не будет (на автомобилях, тракторах и станках, по крайней мере).

Рис. 251. Лобовой вариатор от первых легковых автомобилей
Как же устроены бесступенчатые передачи? Они в действительности очень хитры и труднодоступны. Поясним их принцип на примере самой простой (но не самой лучшей!) из них (рис. 251). Называется она лобовой, потому что два катка – диска – здесь прижаты друг к другу как бы лбами. Если большой диск (слева) вращается от мотора с постоянной скоростью, то скорость маленького зависит от его положения на оси. В нижнем крайнем положении эта скорость максимальна; с приближением к центру она падает, в самом центре большого малый диск вообще остановится, а на верхней стороне большого малый диск начинает вращаться уже в другую сторону. Казалось бы, идеальная коробка передач, да она и применялась на ранних легковых автомобилях. По крайней мере, приведенная на рис. 251 передача – именно автомобильная. Большой диск связан с двигателем, а малый – с колесами, через понижающую передачу, разумеется.
Первые вариаторы работали всухую, и срок службы их был очень невелик. Потом стали применять вариаторы со смазкой, вернее, с масляной пленкой между дисками. Современные вариаторы мало похожи на первые, они намного сложнее и хитрее. На рис. 252, например, представлен перспективный вариатор для коробок передач автомобилей, разработанный автором в содружестве с автозаводом АМО ЗИЛ и рядом зарубежных фирм (патенты России № 2138710 и 2140028). Видно, что дисков в нем уже не два, а много, к ним постоянно подается масло; диски автоматически сжаты между собой с переменной силой, соответствующей нагрузке, передаваемой приводом, и коэффициенту трения между дисками.

Рис. 252. Перспективный вариатор для бесступенчатых передач мощных автомобилей
И еще очень важная особенность нового вариатора – он самостоятельно, автоматически меняет свое передаточное отношение от нагрузки. Это свойство называется адаптивностью, приспособляемостью. Допустим, пошел автомобиль с таким вариатором в гору, нагрузки увеличились, и скорость движения его падает. Но падает не из-за двигателя – он продолжает вращаться с той же скоростью, а из-за вариатора, автоматически приспособившегося к новым нагрузкам. Эта адаптивность может еще и меняться по желанию водителя. Вариаторов с такими свойствами раньше просто не существовало.
Для вариаторов разработано особое, высокотяговое масло – трактант, стекленеющее сильнее других. Это масло выпускается в основном в США, но опытными партиями – в Германии и России.
Вот как ведет себя жидкость, в данном случае масло, попавшее в ловушку: оно и снижает трение в подшипниках, и повышает его в вариаторах, помогая передавать вращение без ступеней, повышая срок службы машин, механизмов.
Как-то на одном из американских автозаводов решили проверить, сколько сможет проехать автомобиль без капли масла. Машина со страшным скрипом проехала несколько десятков метров и остановилась. Ремонту она больше не подлежала.

ТЕПЛО И СИЛА

Что вы знаете о теплоте?

«Тепло и сила» – так назывались двигатели, выпускаемые в России в начале прошлого века. Чудо, а не двигатели. Их можно было топить дровами, соломой, углем, торфом – чем угодно. При этом они не были паровыми и были гораздо экономичнее. Ими можно было приводить в движение любую сельхозтехнику (веялки, мельницы, насосы) и даже обогревать помещение. Сейчас таких, к сожалению, не выпускают. Но осталось название, которое как нельзя более подходит к нашей новой главе, в которой речь пойдет о теплоте и ее использовании, в частности, для выработки энергии.
Но прежде всего хотелось задать вам, дорогие читатели, несколько вопросов, чтобы определить, что вам известно о теплоте. По крайней мере, вы сами узнаете, сколько парадоксов таит в себе это понятие. Конечно же, на каждый вопрос будет тут же дан ответ, но вы не спешите в него заглядывать, а сначала попытайтесь ответить сами.
Вопрос первый (из трех составляющих). Говорят, что межпланетная среда, в которой находится наша Земля, имеет температуру около 1 500 000 °С. Может ли такое быть – ведь именно в этой среде летают космические корабли, выходят «погулять» космонавты и, как известно, не сгорают? Как с этим согласуется утверждение о космическом холоде, о том, что в тени там царят стоградусные морозы? И еще: если в межпланетном пространстве действительно такая высокая температура, то как ее измерить? Ведь от 1 000 000 °С не то что расплавится, а мгновенно испарится любой термометр.
Ответ. Действительно, температура солнечной короны, которая простирается на расстояние в несколько десятков радиусов Солнца и в которую попадает наша Земля, 1 000 000 – 2 000 000 °С (тут уж безразлично, по какой шкале – Цельсия или Кельвина, разница в 273 °С здесь несущественна, хотя правильнее измерять термодинамическую температуру в кельвинах). Эта корона состоит из высокоионизированной плазмы – «солнечного ветра», частиц, несущихся (на уровне орбиты Земли) со скоростью 400 км/с – в сотни раз быстрее, чем у молекул при комнатной температуре. При этом число этих частиц всего несколько десятков в 1 см3. Исходя из этих данных легко узнать температуру, которая определяется из молекулярно-кинетической теории, изложенной, например, в учебнике физики для 10 класса. Согласно этой теории температура прямо пропорциональна средней кинетической энергии частиц. При скоростях в сотни км/с температура достигает миллионов градусов; с учетом множества факторов эта температура и составляет 1 000 000 – 2 000 000 К.
Из-за чрезвычайно малой концентрации частиц нагреть, а тем более расплавить или испарить космические корабли солнечная корона не может; не в состоянии она по той же причине и сколько-нибудь существенно поднять температуру тел в Космосе. Луна, например, имеет на теневой стороне температуру всего 120 К, или около – 150 °С.
Измеряют температуру межпланетной среды, конечно же, не термометрами, которые эта среда практически не нагреет опять же из-за ничтожной концентрации, а косвенными методами, например, по скорости движения частиц, которую можно измерить достаточно точно.
Вопрос второй. Известно, что в саунах температура воздуха достигает 120—140 °С, что гораздо выше температуры кипения воды; при такой температуре можно запросто готовить яичницу или запекать яйца вкрутую. Каким же образом человек не только выдерживает эту температуру, но еще получает удовольствие, нисколько не запекаясь? Какую максимальную температуру может вообще выдержать человек?
Ответ. Температура воздуха в саунах регламентирована в пределах 90 – 140 °С при относительной влажности 5 – 15 %. Это очень низкая влажность, и в ней все дело. Чрезвычайно сухой воздух сауны способствует быстрому испарению воды из тела человека, главным образом через легкие, имеющие огромную поверхность, а также с поверхности тела через потоотделение. Испаряясь, вода поглощает большое количество тепла (так называемую теплоту парообразования) и интенсивно охлаждает тело человека. Известно, что если не пополнять запас жидкости в теле человека за счет чая и других напитков, то за одно посещение сауны можно потерять в весе несколько килограммов из-за испарения воды. Поэтому-то температура тела человека и держится в узких, дозволенных природой и системой терморегуляции человека рамках даже при более высоких температурах. Известен опыт немецких ученых, когда несколько человек пробыли порядка 10 минут при температуре +210 °С в очень сухом воздухе.

Рис. 253. В сауне рядом с лежащим человеком можно готовить обед
Однако достаточно повысить влажность воздуха в сауне, как переносимость температуры резко падает. Если вылить на камни в сауне достаточное количество воды (что иногда делают не очень грамотные посетители), то запросто можно обжечь всех присутствующих. Не следует путать финскую баню-сауну с русской парилкой, где влажность гораздо выше, а температура ниже.
Что же касается варки яиц в сауне, то автор часто это делает, причем на той же полке, где лежит сам (рис. 253). Обычно это изумляет всех присутствующих, а яйца получаются очень вкусными – с крутым желтком и мягким белком, что очень необычно.
Вопрос третий. Опять о бане, на сей раз русской. Чтобы высушить парилку, нередко открывают в ней окошко, устраивают сквозняк, особенно в мороз. Пар так и валит оттуда внутрь помещения. Как же может этот пар осушить и без того влажное помещение парилки?
Ответ. Здесь хитрость в том, что внешний воздух всегда холоднее воздуха в парилке. Поэтому абсолютная влажность его невысока по сравнению с горячим и влажным воздухом парилки, особенно в мороз, когда вымораживается почти вся влага из воздуха.
Впуская наружный воздух в парилку, мы заменяем влажный воздух на сухой, содержащий в себе мало влаги по абсолютной величине. Нагревшись от мощного камина в русской парилке, воздух приобретает крайне низкую относительную влажность и быстро высушивает все вокруг. Испаряются все лужи на полатях, простыни становятся сухими. Парилка снова готова к приему голых гостей.
А пар, который валит из окошка, – это не влага, пришедшая снаружи. Холодный воздух охлаждает воздух парилки вокруг себя и сильно повышает его относительную влажность, доводя его до точки росы. Поэтому невидимый нам пар тут же конденсируется в туман, который мы почему-то называем паром. Если приглядеться внимательно, то видно, что туман образуется вокруг входящего в окошко холодного воздуха, а сам морозный воздух – в центре потока – прозрачен. Значит, туман не вносится снаружи, а выпадает из внутреннего воздуха парилки.
Вообще в бане можно наблюдать различные физические явления, и в этом одним из первых убедился сам Архимед!
Вопрос четвертый. Известно, что теплопроводность газов уменьшается с их разрежением. Полный вакуум вообще не может передать тепло – нет вещества, его передающего. Известен и сосуд Дьюара, или попросту термос, где две колбы, вставленные одна в другую, разделены слоем разреженного газа, то есть просто между ними откачан воздух (рис. 254). Это мероприятие позволяет резко сократить теплопередачу между этими двумя колбами.
Однако давайте проведем опыт, где мы будем откачивать воздух между этими колбами и измерять теплопроводность получаемого слоя разреженного газа. Откачали 90 % воздуха – теплопроводность не изменилась. Откачали 99 % воздуха – то же самое. Повысили разрежение еще в 2 – 3 раза – никакого эффекта.

Рис. 254. Сосуд Дьюара – термос
В чем же дело, неужели не работают законы физики? А как же тогда работает термос?
Ответ. Такой эффект, с первого взгляда кажущийся парадоксальным, на самом деле имеет место. Давление падает в сотни раз, а теплопроводность как бы замирает на одной точке. Объясняется это тем, что молекулы оставшегося при разрежении газа, который собственно и переносит тепло от стенки к стенке, получают возможность увеличить свой пробег между столкновениями друг с другом. Самих молекул становится меньше, но путь пробега их между столкновениями увеличивается. Поэтому и теплопроводность почти не изменяется. «Почти» это потому, что для определения этой разницы нужны очень точные методы измерения, практически же эта теплопроводность даже при падении давления в сотни раз не изменяется. Только тогда, когда останутся тысячные и менее доли первоначального количества газа, теплопроводность начнет падать, причем резко. Вот в термосах между колбами как раз очень низкое давление, поэтому-то и теплопроводность этого весьма разреженного газа очень мала.
Кстати, иногда встречается реклама окон, где между стеклами якобы откачан воздух для понижения теплопередачи. К такой рекламе автор относится с сомнением. Не верится, что между большими поверхностями составных пластмассовых рам можно создать достаточно высокий вакуум, как в термосе.
А главное, сами стекла не выдержат при этом огромного наружного давления, реально достигающего нескольких тонн на каждое стекло. Герметизация стекол может препятствовать проникновению влаги между стеклами, что тоже важно, но чтобы откачать между ними воздух, надо иметь толстенные и сверхпрочные, а также очень малоразмерные стекла, что вряд ли приемлемо. Гораздо реальнее просто заполнить пространство между стеклами в герметичных рамах газом, имеющим плохую теплопроводность, заодно и сильно высушенным (обезвоженным).
Вопрос пятый. Вопрос этот не так прост, как может показаться. Сплавим равные части свинца с температурой плавления 327 °С и олова с температурой плавления 232 °С. Какова будет температура плавления полученного сплава?
Ответ. Напрашивается такой ответ: температура плавления сплава равна средней между температурами плавления компонентов, т. е. 280 °С. Но это не так. Температура плавления сплава, называемого ПОС-50 и широко используемого в пайке, гораздо ниже, причем даже ниже, чем у чистого олова, и находится в интервале 183—209 °С, что с первого взгляда кажется удивительным. Можно привести еще более парадоксальный пример: сплав, состоящий из 50 % висмута с температурой плавления 271 °С, 25 % свинца и по 12,5 % олова и кадмия с температурой плавления последнего 321 °С (так называемый сплав Вуда), имеет температуру плавления всего 68 °С! Этот сплав придуман в 1860 г. английским инженером Вудом (не путать со знаменитым американским физиком Вудом, который родился на 8 лет позже года изобретения сплава!). Известен сплав почти из тех же компонентов, называемый анатомическим, который плавится вообще при 60 °С! Здесь уместно рассказать про шутку зубных техников, широко использующих эти сплавы. Они отливают чайную ложку из таких сплавов и подсовывают ничего не подозревающему гостю при чаепитии. Ложка, почти как серебряная, такая же тяжелая и блестящая. Но, когда гость начинает помешивать ею горячий чай, она плавится в стакане, и в руках у изумленного гостя остается только «огрызок» ручки (рис. 255)!

Рис. 255. Ложка из металла Вуда плавится в стакане с горячим чаем
Свойство сплавов плавиться легче составляющих компонентов обусловливается эвтектикой, и оно хорошо известно металловедам. Эвтектоидами в металловедении называются сплавы с такими количественными соотношениями компонентов, которые обеспечивают минимальную температуру плавления. Отмеченные выше сплавы являются яркими примерами сплавов, очень близких к эвтектоидным для данных компонентов.
Если вы правильно ответили на все вопросы, – вы гений, и вам можно дальше не читать, вы и так все знаете. Если не ответили ни на один вопрос, – не огорчайтесь и попробуйте задать их товарищам и родителям; автор надеется, вы будете удовлетворены их ответами. Если же вы ответили самостоятельно хотя бы на часть вопросов – поступайте в университет на физический факультет, ваши преподаватели будут довольны вами, а вы – ими.

Лучшая печь – это холодильник!

Это не шутка и не розыгрыш. Действительно, самая экономичная и экологичная печь (например, для отапливания домов) – это холодильник. Обычный домашний, лучше безмоторный (он сложно называется – абсорбционный), такие выпускались под названием «Иней» или «Морозко». Он не шумит и служить будет 100 лет. Печкой, разумеется. Вот как автор сам убедился в том, что холодильник может отлично работать печкой, и кое в чем другом, тоже полезном для ума и нужном в хозяйстве.
Однажды автору подарили необычный холодильник, кажется, «позаимствованный» с корабля. Агрегат этого холодильника был раздельным: мотор, компрессор и теплообменник – одним узлом, а испаритель, или иначе – морозильная камера, – другим, соединенным с первым длинными медными трубками. При этом морозильную камеру автор поставил на кухне охлаждать продукты, а силовой блок с теплообменником грохотал в чулане.
За месяц «общения» с этим холодильником автор сделал удивительные открытия. Оказывается, температура на кухне была ниже, чем в других комнатах, а в чулане с теплообменником была настоящая сауна. При этом стоило вынуть из морозильной камеры охлажденные продукты и заложить новые, еще «теплые» (особенно бутылки с пивом и водой), как теплообменник буквально раскалялся.
Напротив, если начинали охлаждать теплообменник, например, обдувая вентилятором, продукты в морозильнике охлаждались гораздо быстрее. Особенно сильно он начинал морозить, если вешали на теплообменник мокрое полотенце.
Однажды автор ради эксперимента поставил теплообменник в лохань с холодной водой. И вода достаточно быстро нагрелась. Нагревая воду, автор наблюдал за счетчиком электроэнергии, и это наблюдение совершенно потрясло его.
Нагреем теплообменником одно и то же количество воды разными способами. При только что поставленных в морозильник «теплых» продуктах расход энергии будет минимальный. При уже охлажденных продуктах этот расход повышается. Если нагревать воду кипятильником, расход энергии будет самый большой. Сделал автор и «смертельный» для холодильника опыт, поставив в морозильник кастрюлю с кипятком. Расход энергии на нагрев воды теплообменником оказался в несколько раз меньше, чем кипятильником.
Поразмыслив, автор сделал для себя ряд полезных в хозяйстве выводов.
Для реализации этих выводов читателям лучше всего иметь холодильник с «разнесенными» агрегатами (какой был у автора), но можно и самому «разнести» их, если воспользоваться услугами мастера по ремонту холодильников.
Вывод первый: если хотите, чтобы холодильник охлаждал лучше, ставьте теплообменник в самое прохладное место квартиры, обдувайте его вентилятором, выводите наружу или, оборудовав его специальным бачком, грейте с его помощью холодную воду. В сельском или дачном доме можно поместить теплообменник под пол и даже в грунт – в водоносный слой, если он неглубокий. Холодильник создаст вам арктический (а может, даже и антарктический!) холод. На теплообменнике, особенно горизонтального типа, можно сушить мокрые полотенца, пеленки (это актуально, если нет сушителя!) и другое белье, а также грибы, фрукты и др., греть воду. Холодильник от этого будет работать только лучше.
Вывод второй: если хотите обогревать вашу квартиру, дом и прочее теплообменником, затрачивая значительно меньше энергии, чем если бы это делали обычным электронагревателем, ставьте испаритель (морозильную камеру) в теплое место.
Морозильная камера (разумеется, без продуктов) используется и для охлаждения воды. Ледяную воду можно иметь в квартире, если поместить испаритель в специальный бачок и подавать туда обычную воду.
Правильнее всего помещать испаритель в водоносный слой в грунте, хотя бы в колодец. Заморозить всю воду там он не сможет – силы не те, но немного охладит ее. Разницу в тепле он, как тепловой насос, перекачает в ваш дом. Автор не ставит термин тепловой насос в кавычки, потому что полученное устройство так и называется в технике. Теплообменник буквально раскалится и будет обогревать ваш дом как электрокамин, затрачивая в 2 – 3 раза меньше электроэнергии. Иными словами, КПД вашего обогревателя на основе холодильника будет 200—300 %. Абсурд? Ничуть не бывало. Здесь все справедливо, и вот почему.

Как работает холодильник? Газы, как известно, при сжатии нагреваются, а при расширении охлаждаются. Если быстро сдавить воздух поршнем, то он настолько нагреется, что может даже воспламенить горючий материал – смесь бензина с воздухом, например в двигателях. Существовало даже древнее воздушное огниво (рис. 256), состоящее из поршня 2, цилиндра 3 и колпачка с трутом 1. При быстром вдвигании поршня в цилиндр трут начинал тлеть, и из него раздуванием получали огонь. Современное огниво со стеклянным цилиндром показано на рис. 256, б. Этот опыт хорошо иллюстрирует нагрев газов при сжатии.
Убедиться в охлаждении газов при расширении лучше всего выпуская сжатый углекислый газ из баллона углекислотного огнетушителя. Газ так охлаждается, что сразу переходит в снег, минуя даже жидкую фазу (рис. 257). Из этого снега и получают прессованием сухой лед.

Рис. 257. Из баллона с углекислым газом вырывается… снег
Поговорить о принципе действия холодильника проще всего на примере компрессорного устройства (рис. 258). Компрессор 2 накачивает особый газ, легко переходящий в жидкость, обычно фреон, в теплообменник 1. Газ при сжатии переходит в жидкость и нагревается. В теплообменнике эта жидкость охлаждается, отдавая тепло окружающей среде. Затем через регулируемый вентиль 4 эта охлажденная жидкость выпускается в испаритель 3, где она снова переходит в газ, газ расширяется, да еще это расширение усугубляется компрессором, который откачивает газ из испарителя.

Рис. 258. Устройство компрессорного холодильника:
1 – теплообменник; 2 – компрессор; 3 – испаритель; 4 – вентиль
В результате испаритель сильно охлаждается; его обычно помещают в морозильную камеру.
Так вот, если этот испаритель поместить в проточную воду, например, подпочвенные грунтовые воды, то он примет их температуру, допустим, +4 °С. Таким образом, испаритель, который должен был охладиться, предположим, до – 20 °С, нагреется на 24 °С. Тепло это перейдет через компрессор в теплообменник, который нагреется еще сильнее (чем если бы туда поступал газ при – 20 °С!) и будет сильнее отапливать помещение.
Холодильный агрегат, как тепловой насос, перекачает тепло окружающей среды в ваш дом.
Такие установки для коттеджей уже существуют. Одна из них изображена на рис. 259. Здесь теплообменники 2 размещены в домах в качестве отопительных деталей: отдав тепло, рабочий газ, перешедший в жидкость, выпускается в расширители – испарители 1, находящиеся в скважинах в грунте. Вот так, потребляя из сети 3,5 кВт мощности на работу компрессора, этот агрегат нагревает помещение, как электрокамин мощностью 10,3 кВт! Почти перпетуум-мобиле, только тепловой!

Рис. 259. «Тепловой насос» для обогрева коттеджей: 1 – испарители; 2 – теплообменники
Обратите внимание на этот необыкновенный вид нагревателей – в нем будущее! Когда электроэнергия станет дороже, а к тому все идет, отапливать дома будем холодильниками!

Фатальна ли тепловая смерть?

«Над всем, что совершается в беспредельном пространстве, в потоке преходящего времени властвует Энергия, как царица или богиня, озаряя своим светом и былинку в поле, и гениального человека, здесь даря, там отнимая, но сохраняясь в целом количественно неизменной… Но, где свет, там и тень, имя которой – Энтропия. Глядя на нее, нельзя подавить в себе смутного страха – она, как злой демон, старается умалить или совсем уничтожить все то прекрасное, что создает светлый демон – Энергия. Все мы находимся под защитой Энергии, и все отданы в жертву скрытому яду Энтропии… Количество Энергии постоянно, количество же Энтропии растет, обесценивая Энергию качественно. Солнце светит, но тени становятся все длиннее. Всюду рассеяние, выравнивание, обесценивание…».
Этот отрывок из старинной книги рисует ужасную картину приближения тепловой смерти Вселенной. И оказывается, до сих пор не найдено средство, защищающее Вселенную от тепловой гибели.
Как следует из приведенного отрывка, энтропия есть некая величина, увеличение которой в необратимых процессах (например, при превращении механической энергии в тепло) характеризует ту часть энергии тел, которая уже не может совершать полезную работу и рассеивается в окружающей среде в виде тепла.
Доказав, что работа совершается только при переходе тепла от горячего тела к холодному (иначе тепло и не переходит!), и распространив свои выводы на всю Вселенную, немецкий ученый Рудольф Клаузиус в середине XIX в. заявил о неминуемой тепловой смерти Вселенной, что потрясло общественность того времени.
Вероятнее всего, тепловая смерть нашего мира все-таки наступит. Как же это будет происходить? И что будет потом?
Постепенно выравнится температура всех тел во Вселенной. Звезды охладятся, планеты и другие холодные тела нагреются, вся энергия Вселенной «обесценится» энтропией. Никакая работа больше не будет совершаться, так как вся она уже будет совершена. Жизнь также станет невозможной, ибо жизненные процессы – тоже работа. Вселенная превратится в «тепловой мусор».
Но допустит ли Высший разум, создавший наш Мир, такое безобразие? Сейчас трудно сказать, что будет в действительности, но скорее всего тепловая смерть совпадет по времени со сжатием Вселенной, которое, по последним данным, должно наступить после ныне протекающего расширения. По-видимому, это сжатие должно в конце концов привести Вселенную к тому состоянию, которое было до Большого взрыва, эту Вселенную образовавшего. Перестанут существовать Пространство, Время, Масса, Энергия и другие основы нашего Мира в том виде, как мы это себе сейчас представляем. Весь наш состарившийся, потерявший дееспособность Мир, сжавшись в точку, перестанет, в нашем понятии, существовать. Вместе с ним перестанет существовать и «тепловой мусор» – энтропия, в которую превратится вся энергия…
Одно утешительно – произойдет это очень и очень не скоро. А вот тепловая смерть нашей земной биосферы может наступить, причем очень скоро. И вызвать ее может так называемое глобальное потепление.
Известно, что активная деятельность человека – техническая, научная, военная, сельскохозяйственная и т. д., принимающая все более глобальный характер, сильно влияет на состояние биосферы, как бы загрязняя ее. Биосфера – это «место» обитания жизни на Земле – верхняя часть коры, или почва, нижние слои атмосферы, реки, озера, моря и океаны. Загрязнения от человеческой деятельности могут быть разными – химические, радиоактивные, биологические и, наконец, тепловые. Извините, если пропущен какой-нибудь экзотический вид загрязнения, например информационный.
Так вот, считается, что принципиально преодолимы все виды загрязнений, кроме теплового. Допустим, поставил фильтры и нейтрализаторы с дожигателями на выхлопные трубы автомобилей и заводов – и нет химического загрязнения. Модернизировал системы мусоросбора и канализации – и нет загрязнения биологического. Ужесточил контроль над «светящимися» изотопами – и нет загрязнения радиоактивного. Конечно, все гораздо сложнее на самом деле, но, повторяем, принципиально со всеми этими видами загрязнений справиться можно.
А вот тепловое загрязнение, обусловленное термодинамическими законами, считается фатальным. Его можно оттянуть, снизить интенсивность его увеличения, но повернуть его вспять якобы нельзя. Потому что все виды энергии, совершая работу, переходят в тепло, которое повышает температуру окружающей среды нашей замкнутой земной системы. Особенно повышают эту температуру сжигание ископаемого топлива, получение энергии на атомных станциях, даже использование внутреннего тепла Земли и сжигание дров. Только использование природных видов энергии, которая и без нашего вмешательства перейдет в тепло, – солнечной, ветровой, гидравлической и т. д. вроде бы не даст дополнительного нагрева биосферы.
По мере нагрева биосферы повышается влажность и содержание углекислоты в атмосфере (теплая вода меньше ее растворяет, чем холодная), и имеет место парниковый эффект, когда Солнце начинает помогать дальнейшему разогреву биосферы. Повышение средней температуры биосферы на несколько градусов, чего можно ожидать уже в ближайшее время, вызовет таяние ледяных шапок Земли на севере и юге, подъем уровня океанов на 10 м и более. А это затопление огромного количества суши (хуже всего, наверное, придется Голландии, которая и сейчас почти вся ниже этого уровня!), множества крупнейших городов мира и много других бед.
А потом – еще хуже, потому что дальнейшее повышение температуры может изменить тепловое равновесие на Земле и климат станет наподобие венерианского, когда температура достигает сотен градусов и давление – десятков атмосфер. Вот и призывают ученые-экологи к бережному использованию энергии, чтобы как можно меньшее ее количество разогревало биосферу.
Но призывы эти подобны гласу вопиющего в пустыне, и скорее всего это глобальное потепление наступит. Может ли человек этому противодействовать? Автор полагает, что может, хотя почему-то об этом никто и нигде не упоминает. Вряд ли эта мысль никому не приходила в голову.

Рис. 260. Извержение вулкана
Мысль эту подсказывают вулканы. Извергаясь, они выбрасывают настолько много пепла (рис. 260), что он годами носится в верхних слоях атмосферы, заслоняя Солнце. И наступают годы глобального похолодания. Сравнительно недавно, в 1883 г. такое случилось с индонезийским вулканом Кракатау. Этот вулкан во время одного из своих самых чудовищных извержений выбросил в верхние слои атмосферы так много пепла, вращавшегося вокруг Земли вместе с пассатами, что за несколько лет существенно снизил температуру биосферы на Земле. А заодно появились и несколько лет простояли необыкновенно яркие зори. Нет худа без добра – может быть, без этого извержения глобальное потепление уже наступило бы…
Заметим, что лет 20 назад, когда говорили об ужасных последствиях предполагаемой ядерной войны, не забывали упоминать о пресловутой «ядерной зиме». Вроде бы от многочисленных сильных взрывов в стратосферу может попасть столько пыли, что солнечный свет перестанет проникать на Землю и наступит «великое оледенение».
Так вот где решение этой, казалось бы, неразрешимой проблемы. Конечно, не стоит провоцировать нового извержения Кракатау или развязывать ядерную войну, но забросить в верхние слои атмосферы в районе экватора сотню-другую самолетов или ракет с алюминиевой пылью или аналогичным светоотражающим порошком не помешало бы. Или, имитируя извержение вулкана, выстреливать из врытой в землю огромной пушки, наподобие жюль-верновской «колумбиады» огромными, разрывающимися в стратосфере снарядами, начиненными пылевидными материалами – той же алюминиевой пудрой, пудрой из мела, песка, глины или другого дешевого материала. Желательнее всего стрелять из такой пушки где-то вблизи экватора. Мелкодисперсная пыль, увлекаемая пассатами и еще более сильными и постоянно дующими ветрами в тропопаузе, на высоте всего 10—12 км, распределилась бы в зоне тропиков и около них и продержалась бы годами. Отражающая способность, или альбедо, Земли существенно возросла бы, поток солнечной энергии на Землю убавился бы, компенсируя выброс тепла от человеческой деятельности, и тепловое равновесие было бы восстановлено. Да и жители тропиков были бы довольны хотя бы временным снижением изнуряющей жары, сэкономили бы на кондиционерах, кроме всего прочего. Причем есть время на подготовку такого проекта века или даже тысячелетия – десяток-другой лет.

Кто такой «демон Максвелла»?

Как уже говорилось, Рудольф Клаузиус доказал, что тепло может непосредственно (без преобразований!) переходить только от горячих тел к холодным. Это называется вторым началом термодинамики. Конечно, с помощью преобразователей энергии – машин можно передать тепло от холодных тел горячим. Ну, например, холодной батарейкой от карманного фонаря раскалить горячий волосок лампочки. Но это происходит с преобразованиями форм энергии и опять же с переходом части ее в низкотемпературное тепло. А чтобы обратно – от холодных к горячим, – так тепло не ходит, хотя принципиального запрета на это нет.
Последняя фраза как будто прямо призывает искать такие процессы, которые полностью превращали бы тепло в движение, иначе говоря, позволяли теплу переходить от менее нагретых тел к более нагретым. Что это обеспечило бы миру, ясно без слов. Мы имели бы неограниченное количество энергии, причем не боялись при этом нагревания, теплового загрязнения окружающей среды и, разумеется, тепловой смерти нашего Мира.
Эту идею поддерживал и К. Э. Циолковский, он сам работал над полным превращением тепла в работу. Циолковский считал, что в природе существуют процессы концентрирования энергии, обратные процессам рассеяния, поэтому получается «вечный круговорот материи», вечно возрождающаяся юность Вселенной. Отыскать механизмы, концентрирующие энергию, освоить их, использовать для утоления энергетического голода – вот задача, которую ставил Циолковский.
Решить такую задачу, правда, по-своему, попытался еще в 1871 г. великий английский ученый Джеймс Максвелл. Он приписал функции подобного механизма некоему фантастическому существу, названному позже «демоном Максвелла». Это существо, утверждал ученый, обладает столь изощренными способностями, что может следить за каждой отдельной молекулой в ее движениях и знать ее скорость. Если взять сосуд, разделенный перегородкой на две части, и посадить «демона» у дверцы в перегородке, мы можем заставить его открывать дверцу только перед быстрыми или только перед медленными молекулами. «Демон» будет пропускать быстрые молекулы в одну часть сосуда, а медленные – в другую, тогда в одной части сосуда и температура, и давление окажутся выше, чем в другой, то есть мы без затраты работы получим неограниченный запас энергии.
«Демон Максвелла», придуманный более 100 лет назад, и ныне будоражит умы людей. Много раз ученые убедительно доказывали, что это лишь шутка великого физика, не имеющая никакой реальной основы игра воображения. Действительно, если бы в сосуде были всего две молекулы, то и без «демона» они в половине случаев могли бы оказаться в какой-либо одной части сосуда. Если же молекул много, то вероятность подобного случая чрезвычайно мала. Академик А. Ф. Иоффе оценил возможность процессов концентрации энергии дробью, в которой после запятой идут еще восемьдесят четыре нуля. Это гораздо меньше вероятности получения в столкновении «Москвича» и «Запорожца» совершенно нового «Мерседеса».
Однако страсти не унимаются, приверженцы «демона» стараются найти все новые аргументы в его защиту. В одном из научных журналов, в статье, посвященной проблеме «демона Максвелла», всерьез говорится о том, что роль «демона» в разделении молекул с разной энергией взял на себя квантовый генератор – лазер, который отделяет возбужденные молекулы с большой энергией от невозбужденных.
Утверждают, что разделение молекул по скоростям в потоке молекул газа якобы происходит в вакуумной камере под воздействием гравитационного поля Земли: дескать, в этих условиях медленные молекулы больше отклоняются от первоначальной траектории, чем быстрые. Кроме того, заявляют, будто измерения температуры кипения жидкости в различных ее частях показали отклонения, достигающие десятков градусов. Как, если не с помощью «демона Максвелла», они могли возникнуть?
Однако до сих пор нет ни строгих доказательств возможности перехода тепла от холодных тел к горячим, или, как этот процесс иногда называют, энергетической или тепловой инверсии, ни строгих его опровержений, что и подогревает интерес к дальнейшим поискам.
Так что ищите, если хотите, хотя вероятность находки исчезающе мала…

Перпетуум-мобиле поливает огурцы

После «демона Максвелла», которого старательно ищут изобретатели всех стран и народов, не мешало бы поговорить о тепловых «вечных двигателях», которые… работают. Поливают огурцы, например.
И хотя это не совсем «вечные», а скорее двигатели на даровой энергии, но все, кто их видит, почему-то считают их вечными. Сначала расскажем о «вечном двигателе», который автор сделал на даче для полива огурцов. Вот как изготовить его самому.
Обычную 200-литровую бочку окрашиваете снаружи в черный цвет (как говорят, чтобы тепло притягивала). Переворачиваете бочку отверстием для пробки вниз и вставляете в это отверстие резиновую пробку с двумя шлангами, на одном из которых – всасывающий клапан, а на другом – нагнетающий (эти клапаны легко изготовить из «пальцев» от резиновой перчатки или снять со старого противогаза). Шланг с всасывающим клапаном помещаем в бассейн, другую бочку и т. д., а с нагнетающим – например, в теплицу, которую надо поливать (рис. 261). Ночью бочка охлаждается, давление в ней падает, и она всасывает воду. Днем бочка нагревается, особенно если день солнечный, давление в ней растет и выталкивает одно-два и более ведра воды через нагнетающий клапан, поливая растения. Можно на неделе и не ездить на дачу – полив будет обеспечен! Какой еще «вечный двигатель» сослужит вам такую службу?

Рис. 261. Перпетуум-мобиле из бочки: 1 – бочка; 2 – пробка с клапанами; 3 – шланг; 4 – водоем
Но чаще всего такие двигатели на даровой энергии используют для подзаводки часов. Вот, например, самозаводящиеся часы, основанные на тепловом расширении металлов. Их механизм изображен на рис. 262. Главная часть его – стержни Z1 и Z2, сделанные из металла с большим коэффициентом теплового расширения, например алюминия. Стержень Z1 упирается в зубцы колеса X так, что при удлинении этого стержня от нагревания зубчатое колесо немного поворачивается. Стержень Z2 зацепляет за зубцы колесо Y при укорочении от холода и поворачивает его в том же направлении. Оба колеса насажены на вал W1, при вращении которого поворачивается большое колесо с черпаками. Черпаки захватывают ртуть, налитую в нижний желоб, и переносят в верхний, оттуда ртуть течет к левому колесу, также с черпаками. Наполняя последние, ртуть заставляет колесо вращаться, при этом приходит в движение цепь К, охватывающая колеса К1 (на общем валу W2 с большим колесом) и К2; последнее колесо закручивает заводную пружину часов. Ртуть, вылившаяся из черпаков левого колеса, стекает по наклонному желобу R1 чтобы опять начать свое перемещение.

Рис. 262. Самозаводящиеся часы с опасным «наворотом»
Механизм, как видим, должен двигаться не останавливаясь до тех пор, пока будут удлиняться или укорачиваться стержни Z1 и Z2. Следовательно, для завода часов необходимо только, чтобы температура воздуха попеременно то повышалась, то понижалась. Но именно это и происходит само собой, а всякая перемена в температуре окружающего воздуха вызывает удлинение и укорочение стержней, вследствие чего медленно, но постоянно закручивается пружина часов.
Вообще, изобретатель таких самозаводящихся часов был большим затейником. К тому же, видимо, он пытался подарить эти часы своему злейшему врагу, чтобы отравить его ртутными парами. По крайней мере, вся эта затея с ртутью и черпаками выглядит каким-то наворотом. Прекрасно заводились бы часы только от вращения первого колеса с зубцами. К тому же изобретателю надо было сказать, что ось этого колеса закреплена на основании материалом, имеющим низкий коэффициент теплового расширения, например сталью. Вот такие часы на двух столбах – стальном и алюминиевом, безо всякой там ртути, строились и работали на улицах в Швейцарии. Днем, когда тепло, столбы удлинялись – алюминиевый вдвое сильнее, чем стальной, а ночью, когда холодно, они укорачивались. Часы работали.

Рис. 263. Самозаводящиеся часы с трубкой, заполненной глицерином:
а – схема: 1 – трубка с глицерином; 2 – груз; б – общий вид с трубкой, скрытой в цоколе часов
Другой образец самозаводящихся часов сходного устройства показан на рис. 263. Здесь главной действующей частью является глицерин, сильно расширяющийся с повышением температуры воздуха и поднимающий при этом некоторый груз, опускание которого и движет механизм часов. Так как глицерин затвердевает лишь при – 30 °С, а кипит при 290 °С, то механизм этот пригоден для часов на городских площадях и других открытых местах. Колебания температуры на 2 °С уже достаточно для обеспечения хода таких часов. Один экземпляр их испытывался в течение года и показал вполне удовлетворительный ход, хотя за то время к механизму не прикасалась ничья рука.
Выгодно ли по тому же принципу устраивать двигатели более крупные? На первый взгляд кажется, что подобный даровой двигатель должен быть очень экономичен. Вычисление, однако, показывает другое. Для завода обыкновенных часов на целые сутки нужно энергии всего около 1,5 Дж. Это составляет в секунду около 2 · 10 – 5 Дж. Иначе говоря, мощность этого механизма и есть 2 · 10 – 5 Вт. Даже если стоимость этого механизма мы оценим всего в 10 долларов, то 1 кВт мощности нам обойдется в 50 миллионов долларов!
И в заключение нельзя обойти вниманием еще одни самозаводящиеся часы, на сей раз работающие от изменения атмосферного давления.
В XVIII в. один изобретатель использовал барометр для завода часового механизма и таким образом построил часы, которые сами собой заводились и шли безостановочно (рис. 264). Известный английский механик и астроном Фергюссон видел это интересное изобретение и в 1774 г. отозвался о нем так:
«Я осмотрел вышеописанные часы, которые приводятся в непрерывное движение подъемом и опусканием ртути в своеобразно устроенном барометре; нет основания думать, чтобы они когда-либо остановились, так как накопляющаяся в них двигательная сила была бы достаточна для поддержания часов в ходу на целый год, даже после полного устранения барометра. Должен сказать со всей откровенностью, что, как показывает детальное знакомство с этими часами, они являются самым остроумным механизмом, какой мне когда-либо случалось видеть – и по идее, и по выполнению».

Рис. 264. Еще одни самозаводящиеся часы, работающие от перемены атмосферного давления
К сожалению, опять имеем дело с ртутью. Сколько человек отравилось ее парами, сейчас неизвестно. Рассказывают только, что при золочении куполов церквей ртутной амальгамой люди гибли десятками. Хитер был Галилей: не имел дела со ртутью – прожил более 80 лет. А ученик его Торричелли! Вы посмотрите только на рисунок, где он изобретает барометр! Ведь ртуть там в огромных открытых, можно сказать, корытах! По нынешним санитарным нормам это преступление. Вот и умерли молодыми и Торричелли, и Паскаль…
Римляне тоже не знали, что свинец токсичен, и ели из свинцовой посуды. Говорят, что это – одна из причин гибели Древнего Рима…

Двигателю… две тысячи лет?

Да, что-то около этого, потому что первый тепловой, а именно паровой, двигатель придумал не Джеймс Уатт, как многие думают, а уже известный нам Герон Александрийский почти 2 тысячи лет назад.
Но еще раньше, более 2 тысяч лет назад, Архимед придумал и построил паровую пушку, которая тоже была некоторым образом паровой машиной, хотя и однократного действия. Пушка эта называлась сложно – архитронито (переводится с греческого как «сверхгром» или «супергром»).
Что за человек был Архимед? Ведь он сделал для науки и техники гораздо больше, чем в состоянии сделать один человек. Великий римский оратор Цицерон так сказал об Архимеде: «Я полагаю, что в этом сицилийце было больше гения, чем может вместить человеческая природа».
А вот как писал об Архимеде античный историк Плутарх:
«И нельзя не верить рассказам, будто он был тайно очарован некоей сиреной, не покидавшей его ни на миг, а поэтому забывал он и о пище, и об уходе за телом, и его нередко силой приходилось тащить мыться и умащаться, но и в бане он продолжал чертить геометрические фигуры на золе очага и даже на собственном теле, натертом маслом, проводя пальцем какие-то линии, – поистине вдохновленный музами, весь во власти великого наслаждения. Архимед был человеком такого возвышенного образа мыслей, такой глубины души и богатства познаний, что о вещах, доставлявших ему славу ума не смертного, а божественного, не пожелал написать ничего, но, считая сооружение машин и вообще всякое искусство, сопричастное повседневным нуждам, грубым и низменным, все свое рвение обратил на такие занятия, в которых красота и совершенство пребывают, не смешиваясь с потребностями жизни».
В рукописях Леонардо да Винчи сохранились эскизы и описания архитронито. Эскизы приведены на рис. 265.

Рис. 265. Архитронито Архимеда. Эскизы Леонардо да Винчи: 1 – ствол; 2 – жаровня; 3 – водяной бачок
Главной частью этого орудия является ствол 1. Задняя часть ствола примерно на треть длины помещена в жаровню 2. Правее и выше жаровни мы видим водяной бачок 3 с краном. Перед стрельбой в ствол вводят ядро, раскаляют на жаровне заднюю часть ствола и вводят в нее из бачка с помощью крана порцию воды. Вода мгновенно превращается в пар, который своим давлением выбрасывает ядро. Леонардо считал, что орудие способно бросать ядро весом 1 талант (24 кг) на расстояние шести стадий (чуть более 1 км).
Наш современник грек И. Саккас построил модель архитронито по эскизам Леонардо. Ядро этой модели – теннисный мячик, заполненный цементом, пролетел 40 м. Скромно, но ведь это всего лишь модель.
Есть все основания считать архитронито тепловым двигателем – в нем есть цикл сжатия, который происходит одновременно с нагревом, а расширение пара – в процессе движения ядра в стволе. Но все-таки настоящим паровым двигателем в полном смысле этого слова, непрерывно действующим и выделяющим энергию в виде вращения, был, конечно же, эолипил Герона Александрийского. Эол в древнегреческой мифологии – бог ветров. Отсюда и название машины.
Сосуд с водой шарнирно соединялся двумя трубками с полым шаром, содержащим два сопла, загнутых в одну и ту же сторону (рис. 266). Когда под сосудом разводили огонь, пар по трубкам попадал в шар и по соплам вырывался наружу. Древние не знали, что такое пар, они думали, что вода при нагревании переходит в горячий воздух. Сам Аристотель об этом говорил, поэтому и Герон был уверен, что из сопел вырывается горячий ветер.

Рис. 266. «Эолипил» – турбина Герона Александрийского
Как и положено реактивной турбине, она, шипя и свистя, начинала быстро вращаться. Однако турбина не выполняла никакой полезной работы, хотя вполне могла бы это делать. По этому же принципу сейчас работают центробежные маслоочистители на автомобилях, только вместо пара там из сопел вырывается масло.
Лишь в XVII в. эолипил Герона или его аналог нашел практическое применение. В 1629 г. римский архитектор Дж. Бранка опубликовал книгу «Различные машины», где рассказал о своем изобретении. Тот же резервуар с водой в виде человеческой головы, та же турбина (только не реактивная, а активная с лопатками), с приводом на тяжелые песты для дробления руды (рис. 267).

Рис. 267. Паровая ступа Дж. Бранка: 1 – котел; 2 – сопло; 3 – турбинное колесо
Первое применение паровой машины в качестве водяного насоса опять же принадлежит Герону Александрийскому (рис. 268).

Рис. 268. Тепловой двигатель-насос Герона Александрийского:
1 – резервуар; 2, 6 – трубки; 3 – шар; 4 – сифонная трубка; 5 – сосуд
Устройство имеет резервуар 1, заполненный водой. На крыше резервуара укреплены шар 3 и сосуд 5. Верхняя часть полости шара 3 сообщена с водяным объемом резервуара 1 трубкой 2. Водяной объем шара 3 соединен с сосудом 5 сифонной трубкой 4. Устройство устанавливается на месте, открытом солнечным лучам. В солнечную погоду шар 3 нагревается, и давление пара в нем увеличивается. Под давлением пара вода из шара 3 поступает в трубку 4. После заполнения трубки 4 вода начинает поступать в сосуд 5. Перекачивание воды происходит как под действием избыточного давления в шаре 3, так и вследствие сифонного эффекта, т. е. сосуд 5 заполняется водой и в пасмурную погоду до тех пор, пока уровни в вазе и шаре не сравняются. Избыток воды из сосуда 5 сбрасывается в резервуар 1 по трубке 6. Ночью шар 3 охлаждается, и пар, заполняющий верхнюю полость шара, конденсируется. При этом в шаре образуется вакуум, т. е. давление падает ниже атмосферного. Под действием образовавшейся разности давлений по трубке 2 в шар 3 начинает поступать вода из резервуара 1. Так происходит заполнение шара 3 перед последующим дневным циклом.
Напоминает описанный ранее «вечный двигатель» для поливки огурцов. Не хватает только клапанов и теплицы с огурцами. Обидно даже, как этот Герон сумел всех опередить!
Но практического применения все эти машины в античном мире не нашли. Была дешевая сила животных и рабов, и машины тогда были лишь в качестве игрушек.
Первые промышленные паровые машины появились в Англии в виде водяных насосов для откачки воды из шахт и рудников. Раньше эту работу выполняли животные на ступальных колесах. На некоторых рудниках число лошадей, работающих на откачке воды, достигало 500. Угледобывающая промышленность Англии буквально гибла от непомерной стоимости откачки воды из шахт. Вот тут-то и появилась необходимость в тепловой машине, которая, потребляя имеющиеся в избытке уголь и воду, могла бы заменить лошадей.

И первой паровой машиной, откачивавшей воду из рудников, была «огненная машина» английского военного инженера Томаса Севери (1650—1715). Томас Севери получил патент на свою машину в 1698 г. Эта машина (рис. 269) имела один сосуд 1, верхняя часть которого соединялась трубкой 7 с котлом 2. Котел имел предохранительный клапан 4 и трубку 3 для заполнения котла водой. К сосуду 1 присоединялись также всасывающая трубка 12 с клапаном 11 и нагнетающая трубка 6 с клапаном 10. Машина была снабжена баком 8 с краном 9. При открытии крана 5 пар из котла 2 подавался в сосуд 1, выгоняя оттуда воду по трубке 6. Клапан 10 при этом открыт, а клапан 11 закрыт. В конце нагнетания кран 5 закрывался, и через кран 9 в сосуд 1 подавалась холодная вода. Пар в сосуде 1 охлаждался, конденсировался, и давление падало, засасывая туда воду по трубке 12. Клапан 11 при этом открывался, а клапан 10 закрывался. Так как необходимо было периодически поворачивать оба крана – 5 и 9, их соединили пластиной.
В машине Севери, как и у Герона, использовались как избыточное давление пара, так и вакуум, возникающий при конденсации пара.

Рис. 270. Первая поршневая атмосферная машина Т. Ньюкомена:
1 – тяга; 2 – груз; 3; 8 – цепи; 4; 6 – плечи балансира; 5 – балансир; 7 – бачок; 9 – поршень; 10 – цилиндр; 11; 13 – краны; 12 – котел
Но настоящий переворот в технике принесли лишь поршневые паровые машины. Среди их создателей первым был англичанин Томас Ньюкомен (1663—1729), кузнец по профессии, инженер-самоучка. Он сам устанавливал машины Севери на рудниках и хорошо знал об их недостатках – невозможности откачки воды из глубоких шахт.
В машине Ньюкомена мощностью 7,5 кВт, построенной в 1725 г., установленные в шахте насосы приводились длинной тягой 1 (рис. 270), подвешенной вместе с грузом 2 с помощью цепи 3 на одном из плеч 4 балансира 5. Другое плечо 6 балансира такой же цепью 8 было соединено с поршнем 9, установленным в вертикальном цилиндре. Пар в цилиндр 10 подавался из котла 12 с помощью крана 11. Этот кран открывали, когда поршень находился в нижнем положении. Избыточным давлением пара поршень поднимался в верхнее положение. Совершался холостой ход, тяга 1 опускалась.
В верхнем положении поршня кран 11 закрывался. Одновременно открывался кран 13, и в цилиндр впрыскивалась холодная вода из бачка 7. Пар в цилиндре конденсировался, в результате чего в нем создавался вакуум. Под действием атмосферного давления поршень опускался. Совершался рабочий ход, и тяга 1 поднималась.
Таким образом, машина Ньюкомена была скорее атмосферной, чем чисто паровой, так как рабочий ход у нее осуществлялся не давлением пара, а именно атмосферным давлением. Атмосферные машины были огромной величины при скромных мощностях. Кстати, атмосферная машина русского инженера-самоучки И. Ползунова (1728—1766), заработавшая через неделю после его смерти, тоже была громадной по размерам. Да и КПД таких машин был ничтожно мал.

Рис. 271. Схема работы паровой машины: а и б – прямой и обратный ход поршня
Первой настоящей паровой поршневой машиной (подчеркнем это, так как вообще первая паровая машина – все-таки эолипил Герона!) была машина, созданная Джеймсом Уаттом (1736—1819) в Англии в 1774 г. (рис. 271). Только в его машине именно пар своим давлением осуществлял рабочий ход поршня. Даже первая машина Уатта оказалась вдвое экономичнее машин Ньюкомена, не сравнивая уже их размеры. КПД лучших машин Уатта достигал фантастической величины в… 2,7 %! Нам эта цифра смешна, но именно машины Уатта изменили промышленную энергетику, именно они превратили XIX в. в век пара.
Но все-таки эолипилы, или паровые турбины, оказались победителями среди паровых машин. Они единственные служат и сейчас на тепловых и атомных электростанциях, мощных судах (рис. 272). Их КПД на порядок выше, чем у машин Уатта, не говоря уже о мощностях в сотни мегаватт! Хитрый грек Герон и в этом опередил всех – он открыл паровую турбину!

Рис. 272. Паровая турбина большой мощности

Отто, Дизель… Герон?

Но как бы то ни было, а подавляющее большинство современных тепловых двигателей – внутреннего сгорания. Они и на автомобилях, и на тракторах, мотоциклах, сельхозмашинах, на большинстве судов и мало ли еще где, даже на самолетах.
Как же они возникли? Делалось много безуспешных попыток создать двигатель, в котором топливо сжигалось бы не вне рабочего объема машины (цилиндров), как у паровых машин, а внутри его. Это должно было резко повысить КПД тепловой машины. Первая такая попытка принадлежит французу Лебону (1769(67) – 1804) – изобретателю светильного газа, двигатель на котором он запатентовал в 1801 г.
Но только в 1860 г. бельгийскому инженеру Ж. Ленуару (1822—1900) удалось создать работоспособный и используемый в промышленности двигатель внутреннего сгорания, тоже на светильном газе. Не удивляйтесь, но на газе, полученном нагреванием дерева без доступа воздуха (термолизом), изобретенном в 1799 г. Лебоном, работали некоторые советские грузовики 40 – 50-х гг. ХХ в.
Изготовленный Ленуаром двигатель напоминал паровую машину (рис. 273). Двигатель был с золотниковым распределителем. Один из золотников (нижний) обеспечивал поочередную подачу воздуха и газа в полости цилиндра, расположенные по разные стороны поршня. Второй золотник (верхний) служил для выпуска отработанных газов. Газ и воздух до попадания в цилиндр не сжимались и к золотнику подводились по отдельным каналам. Всасывание смеси в каждую полость происходило примерно до половины хода, после чего золотник перекрывал впускное окно, и смесь воспламенялась искрой. Давление сгоревшей смеси возрастало и действовало на поршень, производя работу расширения. После окончания расширения второй золотник соединял цилиндр с выхлопной трубой, и поршень вытеснял отработанные газы.

Рис. 273. Газовый двигатель Ж. Ленуара:
а – общий вид; б – схема: 1 – поршень; 2; 4 – золотники; 3 – цилиндр
Вращался двигатель Ленуара с частотой порядка 100—150 оборотов в минуту, мощность его была около 0,5 кВт. Но КПД был всего 3 %, т. е. меньше, чем у тогдашних паровых машин. Но все-таки таких двигателей построили во Франции и Англии около 300, и на выставке 1864 г. двигателю Ленуара было присуждено первое место.
Тем не менее после изобретения двигателя Н. Отто и Э. Лангена и демонстрации его на парижской выставке 1867 г., двигатель Лену-ара был обречен. КПД нового двигателя был в 5 раз больше и достигал 15 % – цифры в то время неслыханной. И хотя эти, а также последующие двигатели Н. Отто строились на мощности до 1 000 лошадиных сил, они работали опять же на газе – светильном, доменном и др., т. е. им не было места на автомобилях.
Но главное, что совершил Н. Отто в двигателестроении, – это разработка в 1877 г. четырехтактного цикла действия двигателей: всасывание, сжатие, расширение (рабочий ход), выхлоп, по которому работает большинство двигателей и сейчас.
Применение двигателей внутреннего сгорания на транспорте могло быть реальным только при жидком топливе, которое можно компактно хранить в баках. Самым удобным, хотя и опасным видом топлива оказался бензин – он легко испарялся в воздухе и образовывал горючие смеси. Первый бензиновый двигатель был построен в 1884 г. русским инженером И. С. Костовичем для дирижабля. Дирижабль, к сожалению, сгорел, а двигатель мощностью около 50 лошадиных сил остался цел и невредим, так как хранился отдельно от дирижабля. Никто его так и не использовал. Надо же – построить двигатель специально для дирижабля, как будто автомобилей и не существовало! И судьба двигателя, возможно, оказалась бы счастливее…
Предком современных бензиновых двигателей считается двигатель 1885 г. немецких инженеров Г. Даймлера (1834—1900) и В. Майбаха (1846—1929), развивавший мощность 0,5 лошадиной силы при объеме цилиндра 0,25 л и частоте вращения 200 оборотов в минуту.
Изобретатели поставили его на деревянный велосипед и получили первый в мире мотоцикл, тоже, разумеется, деревянный. А так как двигатель не мог эффективно работать без карбюратора, приготовляющего рабочую смесь (о карбюраторе мы уже говорили выше), то годом создания эффективного бензинового двигателя (рис. 274) нужно считать год патентования В. Майбахом карбюратора – 1893-й. Частота вращения двигателей постепенно росла и в 1914 г. составила 2 000 оборотов в минуту (сейчас она примерно в 3 раза выше).

Рис. 274. Карбюраторный двигатель внутреннего сгорания с зажиганием от магнетоэлектрогенератора высокого напряжения:
1 – привод на маслонасос; 2 – распределительный вал; 3 – водяная помпа; 4 – поршень; 5 – запальная свеча; 6 – радиатор; 7 – топливный бак; 8 – карбюратор; 9 – выхлопная труба; 10 – магнето (генератор высокого напряжения)
Но… (Опять это «но»! Бензиновые двигатели завоевывали мир, они были почти на всех автомобилях, какое может быть «но»?) Но они имели все-таки небольшой КПД, который принципиально нельзя было повысить. Дело в том, что когда начинали повышать степень сжатия, т. е. все больше и больше сжимать рабочую смесь в цилиндрах именно для повышения КПД, смесь паров бензина с воздухом не выдерживала нагревания и взрывалась совсем не тогда, когда ей было положено. Почти как в пневматической зажигалке древних народов, о которой мы уже говорили…
Вот тут-то самый раз рассказать о дизельных двигателях, лишенных этого недостатка. Первый патент автора дизельных двигателей немецкого инженера Р. Дизеля относится к 1892 г. Суть работы этого двигателя ясна из формулы изобретения к этому патенту (приводимой здесь в сокращении): «Способ работы для двигателей внутреннего сгорания такого рода, что в цилиндре при помощи поршня сжимается чистый воздух… так, что достигаемая при этом температура значительно превышает температуру воспламенения применяемого горючего вещества, после этого производится постепенный впуск топлива, и вследствие этого его сгорание…»
Стало быть, чистый воздух можно сжимать до давлений, в несколько раз превышающих давления сжатия в бензиновых двигателях, без боязни того, что воздух, чего доброго, взорвется. Это давление доходит до 30—40 МПа, и температура воздуха при этом повышается до 500—700 °С. Впрыснутая особыми насосами и форсунками в этот сжатый и раскаленный воздух солярка тотчас же загорается и совершает работу по продвижению поршня с гораздо более высоким КПД, чем в бензиновых двигателях. Да и не только солярка, а любое топливо при такой температуре загорится, даже угольный порошок, который поначалу собирался всыпать в цилиндр сам Дизель.

Рис. 275. Дизельный двигатель:
1 – поршень; 2 – топливный насос; 3 – топливный бак; 4 – воздушный фильтр; 5 – клапаны; 6 – выхлопной патрубок; 7 – распределительный вал; 8 – привод масло-насоса; 9 – водяная помпа; 10 – радиатор
Как бы то ни было, КПД дизельного двигателя (рис. 275) вырос как минимум в 1,5 раза по сравнению с карбюраторными двигателями, да и само дизельное топливо было дешевле бензина. Вот почему дизельные двигатели успешно вытесняют бензиновые, прежде всего на мощных грузовых автомобилях. Во время Великой Отечественной войны с Германией наши танки оснащались именно дизельными двигателями, что во многом определяло их преимущества по сравнению с немецкими бензиновыми. Вот как дизель – немецкое изобретение – помог выиграть нам войну с Германией.
В настоящее время в связи с заменой карбюратора системами непосредственного впрыска топлива позиции дизельного и бензинового двигателей сближаются, что всем идет на пользу.
И наконец, самый «молодой» двигатель внутреннего сгорания, к тому же самый малогабаритный и легкий, самый мощный, самый перспективный. Такие двигатели используют как на вертолетах и самолетах, так и на электростанциях для выработки электроэнергии из газа. Этот двигатель называется газотурбинным, или газовой турбиной, и он, как говорится, уже на подножке автомобиля. Пока им оснащают опытные конструкции, но уже скоро он будет стоять на грузовых автомобилях и автобусах, а также, возможно, на легковых автомобилях.

Рис. 276. Схема газовой турбины:
1 – компрессор; 2 – регенератор; 3 – камера сгорания; 4 – форсунка; 5 – топливный насос; 6 – турбина
Газовая турбина – роторный двигатель. На лопатках его ротора энергия газа преобразуется в механическую работу (рис. 276). В компрессор 1 турбины поступает воздух и сжимается в нем за счет части работы, производимой турбиной. Сжатый воздух идет в регенератор (теплообменник) 2, где немного подогревается отработавшими в турбине горячими газами. Затем он попадает по трубе в полость между двойными стенками камеры сгорания 3. Здесь он подогревается еще сильнее и направляется в камеру сгорания вместе с топливом, которое насос 5 подает через форсунку 4. В камере сгорания образуются газы с очень высокой температурой и давлением. Через сопло они устремляются на рабочее колесо 6 турбины. Совершив работу, газы покидают установку через регенератор, нагревая поступающий из компрессора воздух. Запускается такая турбина пусковым электродвигателем – стартером.
Стать автомобильным двигателем уже сейчас газовой турбине мешают две причины: неэкономичность маломощных двигателей (а автомобильный двигатель по сравнению с электростанцией – лилипут), а также… сильный шум при работе. Первый недостаток уже преодолен разработкой особых жаропрочных керамических материалов для турбин, что сделало КПД газотурбинного двигателя не ниже дизельного, а второй успешно преодолевается специальными акустическими мерами.
И здесь первым оказался Герон – газовая турбина тоже ведь эолипил, хотя и газовый!

Как начинался автомобиль?

А что же можно называть автомобилем? Хорошо, колесница – это не автомобиль, так как экипаж тащит лошадь. А если лошадь поставить на шасси и заставить через трансмиссию приводить колеса (рис. 277), то будет ли тогда колесница автомобилем?

Рис. 277. Экипаж, приводимый в движение лошадью, толкающей назад бесконечную дорожку, приводящую ведущие колеса
Многие (в том числе и автор) считают, что это уже автомобиль. Автомобилем можно называть такой экипаж, который едет с помощью ведущих колес, содержит двигатель (в том числе и живой), имеет привод от двигателя к ведущим колесам и меняет направление движения манипуляцией с колесами. То есть его маршрут определяют не рельсы – направляющие, а непосредственно водитель, управляющий колесами – их поворотом, торможением и т. д.
Тогда автомобилю, как и двигателю, тоже около 2 тысяч лет, даже больше. Например, мускулоход Деметрия Фалернского, датированный 308 г. до н. э. (рис. 278), имел все необходимое, чтобы признать его автомобилем, а именно: двигатель-человек на ступальном колесе, привод от ступального колеса к ведущим задним колесам, а также управляемое переднее колесо. Дизайн экипажа в виде улитки вполне соответствовал скорости движения.

Рис. 278. Мускулоход-улитка Деметрия Фалернского
Доктор философии Джовани да Фонтана создал мусколоход, чертеж которого сохранился до сих пор (рис. 279). Внешне он напоминает маленький городской автомобиль, этакий сити-кар XV века, так как построен он был в 1420 г.

Рис. 279. «Сити-Кар» XV в. Джовани да Фонтана
А вот парализованный часовщик из города Альтдорфа Стефан Фарфлер в 1680 г. изготовил для себя инвалидную коляску с приводом единственного колеса от рукоятей с зубчатой передачей (рис. 280). Так что «самобеглая коляска» русского крестьянина Леонтия Шамшуренкова, построенная в 1752 г. и приводимая в движение двумя спрятанными в ней людьми, отнюдь не являлась первым автомобилем, за который ее многие годы выдавали.

Рис. 280. Инвалидная коляска часовщика С. Фарфлера
Но самокатка знаменитого И. П. Кулибина, имевшая, помимо мускульного привода, еще и маховичный, своеобразную коробку передач и рекуперативный пружинный тормоз (рис. 281), была действительно чудом, обогнавшим время.

Рис. 281. Самокатка И. П. Кулибина
В наше время мусколоходы блестяще представлены велосипедами и веломобилями, причем последним предсказывают большое будущее.
Строились автомобили и на накопленной механической энергии. И если об автомобиле с приводом от маховика мы уже говорили, то были и пружинные автомобили, о которых известно из истории транспорта. Пружиномобиль с мускульным подзаводом для выездов королей оказался буквально безделушкой по сравнению с заводным пружинным омнибусом, построенном в США в городе Новом Орлеане в 1870 г.
Омнибус массой около 500 кг был снабжен восемью пружинными двигателями из стальных ленточных пружин. Утверждают, что пружинный омнибус развивал мощность в 16 лошадиных сил (около 12 кВт) и перевозил десяток пассажиров. Но, зная о малой удельной энергии пружин, можно думать, что пробег омнибуса был очень незначителен – сотни метров, если не меньше.
Автор знает об этом из собственного опыта, так как в свое время построил гибрид из маховика и пружин с приводом на колеса лобовым вариатором. Распугивая студентов, он разъезжал на этом чуде по коридорам Политехнического института в городе Тольятти, где он тогда работал.
Если же говорить об автомобилях обязательно с тепловыми двигателями, то первым был автомобиль с паровым двигателем, который появился в Китае в 1668 г. Изготовил его в Пекине миссионер ордена иезуитов бельгиец Фердинанд Вербист, служивший астрономом при дворе императора Канси. На тележке находилась реторта с трубкой, направленной на турбину, соединенную шестернями с ведущими колесами (рис. 282). Машина имела 60 см в длину. При разведении огня под ретортой вырывающийся из нее пар вращал турбину, и автомобиль двигался, причем мог ездить больше часа. Тележка была неуправляемой, никто на ней не ездил, хотя принципиально она вполне могла быть изготовлена больших размеров и возить людей.

Рис. 282. Паромобиль Ф. Вербиста. Модель, воспроизведенная в 1775 г. физиком Бекманом
Паровой реактивный автомобиль Ньютона появился уже гораздо позже.
А дальше произошла интересная история. Изобретатель парового двигателя Дж. Уатт, которому сам Бог, казалось, велел заниматься паровыми автомобилями, вдруг на старости лет стал ретроградом и, пользуясь своими патентными правами, начал запрещать строить паромобили. Уильям Мердок, один из учеников Уатта, тайком построил действующий небольшой паромобиль (рис. 283) и испытывал эту «огнедышащую машину» по ночам (что привело к смерти от страха случайно встретившего этот паромобиль священника).

Рис. 283. Паромобиль У. Мердока (схема)
Во Франции же, где английский патент Уатта не имел силы, артиллерийский офицер Н. Кюньо разработал и построил паровой автомобиль – лафет с двухцилиндровой паровой машиной (рис. 284). Это фактически первый полноразмерный паровой автомобиль массой 4,5 тонны с приводом на переднее управляемое колесо, на котором, кстати, и «висел» паровой двигатель с котлом.

Рис. 284. Паромобиль-лафет Н. Кюньо:
а – чертеж; б – наезд паромобиля на стенку (старинный рисунок)
В результате машина плохо слушалась руля и постоянно наезжала своим опасным котлом и кочегаркой на стены домов и ограды, что видно из старинного рисунка (см. рис. 284, б). От французского слова «шофер», что означает «кочегар», и пошло название профессии водителя.
Неудачи первых паровиков не сломили энтузиастов, и вскоре появились более изящные паромобили, например английский паромобиль изобретателя Р. Треветика (рис.285), построенный в 1803 г.

Рис. 285. Паромобиль Р. Треветика (схема)

Рис. 286. Паровоз Р. Треветика – первый в мире
Появились и паровозы, первый из которых был построен также Р. Треветиком в 1803 г. (рис. 286). Вообще, Ричард Треветик, один из самых талантливых создателей парового транспорта, был проклят Уаттом (который, как уже было упомянуто, деспотически запрещал паровой транспорт), умер в полной нищете и был похоронен в безымянной могиле для нищих. Но его дело не пропало даром, и вскоре появились паровозы – как «ногастые» уроды (рис. 287 а, б), так и знаменитый красавец «Ракета» Дж. Стефенсона (рис. 288), которого многие считают создателем паровоза вообще. Ведь XIX в. был веком триумфа паромобилей, а паровозы сохранились до половины XX в. Автор этих строк имел счастье в детстве ездить на поездах с паровозной тягой, где после выхода поезда из туннеля пассажиры вытирали сажу с лиц друг у друга. А что делалось в старом Лондонском метро, где поезда, ведомые паровозом, ходили по туннелям, представить трудно!

Рис. 288. Паровоз «Ракета» Дж. Стефенсона
Современная эра автомобиля начинается с использования на колесном экипаже двигателя внутреннего сгорания. Обычно считают, что первый автомобиль с таким двигателем построил Карл Бенц в 1885 г. (рис. 289). Даже столетие автомобиля отмечали в 1985 г. Между тем еще в 1864 г. австрийский инженер-электротехник Зигфрид Маркус на 21 год раньше Бенца создал первый автомобиль с двухтактным бензиновым двигателем с электрическим зажиганием!

Рис. 289. Первый автомобиль К. Бенца, развивавший скорость 15 км/час
Но почему-то вклад Маркуса в автомобилестроение был забыт, а создателями первых автомобилей были объявлены те, кто организовал их производство и продажу – Даймлер и Бенц!
Автомобиль Маркуса (рис. 290), который он построил в 1874—1878 гг. (это была следующая модель), до сих пор цел и хранится в венском Политехническом музее. В 1950 г. 75-летний первый автомобиль вывели на улицы Вены и торжественно проехали на нем, демонстрируя приоритет Австрии.

Рис. 290. Первый в мире автомобиль, работавший с двигателем внутреннего сгорания, по строенный З. Маркусом

Чем хороши тепломеханические гибриды?

Мы уже имеем современные, аэродинамических форм автомобили, оснащенные мощными экономичными двигателями внутреннего сгорания. КПД карбюраторных двигателей уже доведен до 30—35 %, дизелей – до 40—43 %. Но помните великого Станиславского с его знаменитым: «Не верю!»? Давайте и мы проверим, так ли это на самом деле.
1 кг бензина или солярки при сгорании выделяет 46,1 МДж. А легковой автомобиль, прошедший 100 км со средней для городского движения скоростью 40—60 км/ч, расходует на механическую работу по своему перемещению 20 МДж. Выходит, при КПД двигателя около 40 % расход топлива на 100 км должен быть около 1 кг! Спросите даже у опытных таксистов, сколько они расходуют топлива на 100 км пути в городе, и вы узнаете, что реальный КПД двигателя не более 10 %. В чем же дело? Почему КПД оказался отброшенным к временам Бенца и Даймлера и даже дальше?
Здесь хочется ответить вопросом на вопрос: а каков будет КПД крупной тепловой электростанции, если ее энергией питать… одну электролампочку? Еще меньше.
Любой тепловой двигатель рассчитан на определенную мощность, и КПД его максимален при мощности, близкой к максимальной. Если автомобиль, например легковой, будет эту мощность расходовать целиком, то ехать он должен со скоростью 150—200 км/ч. При этом почти вся энергия уйдет на «взбалтывание» воздуха – аэродинамические потери. Если же ехать со средней скоростью 60 км/ч (что для города даже много, она составляет для крупных городов 40—20 и менее км/ч), то двигатель не будет использовать даже десятой части своей мощности. Почти как лампочка, питаемая всей электростанцией. Вот и выходит КПД ниже Бенцовского.
Предположим, что КПД двигателя – это отношение механической энергии, выделенной для перемещения автомобиля, к тепловой энергии сгоревшего топлива. С КПД всего автомобиля сложнее, но давайте условно считать им отношение минимальной работы перемещения автомобиля к тепловой энергии сгоревшего топлива на этом же перемещении. Рассмотрим результаты зависимости этих КПД от скорости автомобиля. Что же мы получаем? Наиболее экономичное движение автомобиля наблюдается на скорости 40—50 км/ч для грузовиков и 60—70 км/ч для легковых автомобилей. Минимальный расход топлива при этом даже называется контрольным расходом, но КПД двигателя – ниже 10 %.
А двигатель развивает максимальный КПД при полной или почти полной мощности. Как же быть, если двигатель эффективно работает только на своей полной мощности, которая почти никогда не нужна? Может быть, не нужны автомобилям такие мощные двигатели? Нет, нужны, и эта мощность почти постоянно растет. Автомобиль с мощным двигателем становится динамичным, маневренным, безопасным, а стало быть, престижным…
А можно, чтобы было как в домашнем холодильнике: поработал, накопил холод – отключился? Накопленный холод делает свое дело, а как потеплеет, терморегулятор снова включит холодильник. Раньше, когда холодильники не имели терморегуляторов и «молотили» постоянно, они были очень неэкономичны.
Автомобильный двигатель вырабатывает механическую энергию, а мы знаем, что существуют накопители этой энергии – пружины, сжатый газ, маховики. Поработал двигатель на полной мощности с высоким КПД, передал энергию в накопитель – отключился, а автомобиль работает на этой накопленной энергии.
Реально ли это? Да, это реально, такие гибриды теплового двигателя и накопителей существуют, и расходуют они топлива в 2 с лишним раза меньше по сравнению с обычным двигателем. Накопитель гибрида помогает использовать энергию на спусках и торможениях, чтобы не гасить ее в тормозах. А это еще более повышает экономичность автомобиля.

Рис. 291. Гибридный автомобиль с маховиком и тепловым двигателем:
1 – двигатель; 2 – сцепление; 3 – бесступенчатая трансмиссия; 4 – карданная передача; 5 – привод к ведущим колесам; 6 – маховик
Несмотря на то что встречаются гибриды и с электрическим накопителем, экономичнее, конечно, накапливать механическую энергию движения без преобразований. На рис. 291 показана компоновочная схема такого гибрида с тепловым двигателем и маховиком на легковом автомобиле. Это одно из исполнений на опытном образце, таких вариантов существует много. Здесь роль бесступенчатого звена может выполнять и гидростатическая или электрическая передача, и вариатор. В наших, отечественных гибридах, в частности, разработанных и испытанных автором, эту роль выполнял механический вариатор. Конечно же, экономичнее всего та передача, которая не преобразует механическую энергию двигателя в другие виды, а именно вариатор.
Ну а как же другие накопители механической энергии – пневматические, гидропневматические, пружинные? Годны ли они для гибридов? К сожалению, ни пружины, ни резина для этого дела не подходят – слишком малы их накопительные возможности. А вот газ – пожалуйста! Особенно с гидравликой – гидрогазовые или гидропневматические накопители.

Рис. 292. Гибридный силовой агрегат с гидропневматическим накопителем:
1 – двигатель; 2 – гидрогазовый накопитель; 3 распределитель; 4 бак; 5 гидронасос-мотор; 6 ведущий мост автомобиля; 7 – редуктор; 8 карданные валы; 9 коробка передач
Схема гибридного силового агрегата с функцией и рекуператора энергии представлена на рис. 292. Подобный гибрид, изобретенный с участием автора для городского автобуса, был изготовлен и испытан. Гидрогазовый накопитель; накопитель вмещал 80 л масла, а гидромашина была мощностью 140 кВт. Особенно хорошо работала система в режиме рекуператора. При торможении автобуса соединенная с его трансмиссией гидромашина, работая в режиме насоса, закачивала в накопитель масло, сжимая газ. Автобус сбавлял скорость и останавливался. Для последующего разгона масло из накопителя направлялось в гидромашину, которая на сей раз работала в режиме мотора и разгоняла автобус. При торможении с 40 км/ч автобус при отключенном двигателе разгонялся до 30 км/ч, вызывая восторг и удивление всех присутствующих зевак. Представьте себе, что многотонная машина тихо и плавно трогается с места и разгоняется при остановленном двигателе (что было видно всем присутствующим через открытый задний двигательный отсек).
Аналогичные опыты были проведены фирмой «Вольво» (Швеция) и показали почти тот же результат – экономилось от 30 до 50 % топлива и значительно снижалась токсичность выхлопных газов. Но система была слишком сложной для серийного производства.
Отчасти можно считать гибридной установку с газом, сжатым в баллонах и питающим привод автомобиля – пневмокара (рис. 293).

Рис. 293. Пневмокар, питающийся потенциальной энергией газа, сжатого в баллонах
Дело в том, что воздух при расширении сильно охлаждается, и подогрев его сильно повышает внутреннюю энергию газа, а следовательно, и пробег машины. Подобная схема изображена на рисунке 294. Если подогревать газ достаточно сильно, то установка выдаст больше энергии, чем в нее «закладывали». Таким образом, получается нечто вроде гибрида теплового двигателя и пневматического накопителя.

Рис. 294. Схема иневмокара с подогревом воздуха горелками:
1– горелка; 2 – змеевик; 3 – баллон со сжатым воздухом; 4 – цилиндр двигателя
Автор еще в молодые годы изготовил для себя и ездил на подобном гибриде, показанном на рис. 295. Устройство настолько просто, что его легко построить самому. Баллон с углекислотой – от огнетушителя; пневматический гайковерт – с заводского конвейера (официально – из магазина); змеевик в емкости – от соседского самогонного аппарата. Остальное – из велосипеда и металлических труб. В емкость змеевика заливается кипяток, вентиль баллона открывается – и поехали!

Рис. 295. Самодельный автомобиль-гибрид, работавший на подогретой углекислоте:
1 – баллон с жидкой углекислотой; 2 – накопитель тепла со змеевиком; 3 – пневматический гайковерт; 4 – цепная передача
А совсем недавно, уже в начале ХХI в., такие автомобили, работающие на энергии сжатого воздуха, подогреваемого на входе в пневмодвигатель, стали выпускать во Франции. Автомобиль, рассчитанный на 5 человек, проходит около 20 км с одной заправкой баллонов воздухом под давлением 30 МПа.
Скорость такого автомобиля – до 100 км/ч. Заправка всего за 3 минуты от специальной станции сжатого воздуха.
Гибриды могут быть не только для автомобилей. Электростанции, работая ночью с малой загрузкой, тоже требуют накопителей энергии. Обычно это водохранилище, поднятое на гору; ночью вода закачивается в него мощными насосами, а в час пик сливается обратно по трубам на турбины. Но такое может быть только в гористой местности.
Иногда ночью закачивают воздух в отработанную шахту под давлением до 75 атмосфер; выпуская его на воздушные турбины, получают дополнительную энергию в часы пик. Есть даже проект горячего озера, где предполагается покрыть водоем одеялом из пенопластовых шаров и нагревать воду в нем по ночам, а в часы пик или зимой использовать эту горячую воду для получения энергии или отопления (рис. 296).

Рис. 296. Горячее озеро под пластиковым одеялом
Странно, что этот проект появился в современной Германии, где так пекутся об экологии. Ведь рыба, живущая в этом озере, будет очень недовольна повышением в нем температуры до 75 °С!

Почем килограмм энергии?

Речь пойдет о столь необычных вещах, что они с первого взгляда покажутся сказкой. Что больше весит – чайник с горячей водой или с таким же количеством холодной? Неподвижный маховик или вращающийся? Вопросы эти имеют прямое отношение к теории относительности, связанной с именем А. Эйнштейна (1879—1955), важны они и для ядерной энергетики.

Да, горячий чайник весит (вернее, имеет массу) больше холодного. Да, вращающийся маховик с накопленной в нем энергией имеет массу больше неподвижного. Потому что добавочную массу дает… энергия, заключенная в горячем чайнике и вращающемся маховике! Сколько же весит энергия? Если разогнать ракету до скорости 10 км/с, то прибавка в массе будет примерно на десять порядков меньше массы самого тела в покое. Да ракету в полете и не взвесишь! Можно взвесить вращающийся маховик, но он способен иметь окружную скорость, лишь раз в 10 меньшую, чем ракета, и прибавки в его массе не заметят даже самые чувствительные весы.
Но все меняется, если тело разогнано до больших, близких к свету, скоростей. Электрон, например, можно разогнать до скорости, которая лишь на 35—40 км/с меньше скорости света; масса электрона при этом возрастает в 2 000 раз и становится даже больше массы неподвижного протона. Но до скорости света никакое тело нельзя разогнать, потому что для этого потребуется бесконечно большое количество энергии, да и само тело «вберет» в себя массу всей Вселенной, оно станет телом бесконечно большой массы! Поэтому и нельзя реально это сделать.
Только «частица света», или фотон, может мчаться со скоростью света. И то потому, что в покое фотон ничего не весит, или имеет массу покоя, равную нулю. А вот в разогнанном виде фотон имеет вполне конкретную массу. Она, правда, очень мала. Так, например, «частичка» – фотон зеленого света имеет энергию 4 х 10 – 19 Дж, и это соответствует массе всего в 4,4 х 10 – 36 кг!
В миллиграммах это, конечно, было бы побольше, но сейчас массу принято измерять в килограммах. Этот фотон имеет массу почти в 200 000 раз меньшую, чем электрон! Правда, с уменьшением длины волны масса фотона растет, и у гамма-лучей она может приблизиться к массе электрона, но все равно это очень мало!
К слову, несмотря на такую ничтожность энергии и массы, человек способен воспринимать уже несколько, всего 3 – 4 кванта, или фотона света. Трудно представить, что глаз может быть таким чувствительным прибором, даже гордость берет за наше зрение!
Ну а почем будет 1 кг энергии? Это очень легко вычислить по формуле Эйнштейна:
E = mc 2,
Где т – масса энергии, кг; с – скорость света в вакууме, или 3 · 108 м/с.
Итого получается, что 1 кг энергии эквивалентен 9 х 1016 Дж. Много это или мало?
Если 1 кг бензина, сгорая в 15 кг воздуха, выделяет 46,1 х 106 Дж, то 1 кг чистой энергии соответствует примерно 32 000 000 т бензо-воздушной смеси! Впечатляет, не правда ли? Такой энергией, если взорвать эту смесь, можно стереть с лица Земли крупный мегаполис. Вот почем кило энергии!
Как же ее выделить? Теоретически очень просто: нужно соединить соответствующее количество частиц с античастицами, например, электронов с позитронами или протонов с антипротонами. Можно даже соединить атомы вещества с атомами антивещества (например, водород с антиводородом) и получить аннигиляцию, или просто уничтожение вещества с образованием фотонов, или лучистой энергии. Желательно только не проделывать этого опыта самостоятельно, так как свет, полученный при этом, может быть очень ярок!
Шутка, конечно, потому что получить античастицы или антиматерию, хотя и можно, но очень сложно и дорого. Пока, по крайней мере. А чтобы получить более скромные количества энергии, уничтожая вещество, можно использовать атомную или термоядерную энергию. Проще всего это сделать в атомных или термоядерных бомбах.

Рис. 297. Принципиальная схема атомной бомбы:
1 – отражатель нейтронов; 2 – устройство для запала с задержкой; 3 – заряд взрывателя
Атомная бомба (рис. 297) представляет собой толстостенный стальной сосуд, в котором раздельно находятся два или более куска урана-235 или плутония-239. При поджигании запала заряд обычного взрывчатого вещества взрывается и быстро сближает куски урана или плутония, так что их суммарная масса становится больше так называемой критической. Если масса меньше критической, то образовавшиеся в ней нейтроны запала с задержкой вылетают из куска металла, так и не вызвав цепной реакции деления остальных ядер. Но если масса, например, урана-235 оказывается больше критической, или равной примерно 50 кг, то нейтроны достигают своей цели, разрушают остальные атомы, и наступает цепная реакция. Эту-то реакцию мы называем атомным взрывом и хорошо представляем ее по многочисленным фотографиям и телепередачам. Из 50 кг урана-235 только 1 кг ядер испытывают деление, но и при этом выделяется 8,4 х 1013 Дж энергии, что эквивалентно взрыву 20 000 т тринитротолуола.
Сравним с энергией аннигиляции 1 кг вещества и найдем, что последняя примерно в 1 000 раз больше; следовательно, при взрыве атомной бомбы с массой урана в 50 кг, только 1 г вещества уничтожится, перейдя в энергию. А сколько бед может принести этот грамм вещества!
Не следует думать, что 50 кг урана – это очень много. Уран – достаточно тяжелый металл, немногим легче золота, и эта его масса умещается в шаре радиусом 8,5 см!
Более мощным источником энергии служит так называемый термоядерный процесс, или процесс слияния, синтеза ядер. Например, можно образовать одно ядро гелия (два протона, два нейтрона) путем слияния ядер тяжелого водорода (дейтерия) и сверхтяжелого его изотопа (трития). При таких реакциях синтеза 1 кг массы выделяет примерно в 10 раз больше энергии, чем при реакции деления, например, урана. Главное, что здесь нет критической массы, и количество дейтерия и трития может быть как угодно велико. То есть разрушительная сила термоядерной бомбы теоретически не имеет пределов.

Рис. 298. Принципиальная схема термоядерной (водородной) бомбы: 1 – атомная бомба; 2 – заряды
Схема термоядерной бомбы показана на рис. 298. Она имеет прочнейшую металлическую оболочку, в которой помещаются вещества, содержащие дейтерий и тритий. В качестве запала здесь – атомная бомба 1, состоящая, как и положено, из кусков урана или плутония, вместе составляющих критическую массу. Сближают эти куски заряды 2. При взрыве атомного запала развивается температура в миллионы градусов, при которых и происходит реакция синтеза. Прочный корпус бомбы необходим для того, чтобы активное вещество бомбы успело прореагировать, и его не раскидало вокруг в самом начале взрыва.
Ну а если энергию нужно получить не в виде взрыва, а постепенно, используя ее, например, для получения электроэнергии? С термоядерной энергией, наиболее емкой и безопасной с точки зрения радиоактивного заражения, пока дела обстоят неважно: денег и сил истрачено столько, сколько уже хватило бы, чтобы полностью освоить другие виды экологической энергии – ветра, солнечную или глубинного тепла Земли. Но пока задача людям не под силу.
Атомная же энергия давно служит для получения электроэнергии, причем в некоторых странах атомными электростанциями получают большую часть электроэнергии.
Устройство, в котором поддерживают управляемую реакцию деления ядер, называется атомным, или ядерным, реактором (рис. 299). Основными элементами атомного реактора являются: ядерное горючее, замедлитель нейтронов (вода тяжелая или обычная, графит и т. д.), теплоноситель для вывода тепла, образующегося при работе реактора (вода, жидкий натрий и др.), и устройство для регулирования скорости реакции (вводимые в рабочее пространство реактора стержни, содержащие кадмий или бор – вещества, которые являются хорошими поглотителями нейтронов).

Рис. 299. Принципиальная схема ядерного реактора:
1 – отражатель; 2 – регулирующие стержни; 3 – турбина; 4 – генератор; 5 – конденсатор; 6 – парогенератор
Уменьшение скорости нейтронов, которое происходит при столкновении их с ядрами замедлителя, выгодно потому, что вероятность захвата медленных нейтронов ураном с сотни раз больше, чем быстрых. Лучшим замедлителем нейтронов является тяжелая вода. Обычная же вода сама в значительном количестве захватывает нейтроны и превращается в тяжелую воду. Хорошим замедлителем является также графит, ядра которого не поглощают нейтронов.
Возможны реакторы, работающие без замедлителя на быстрых нейтронах, что очень существенно при использовании реакторов в качестве источников энергии на судах или подводных лодках. Однако в реакторах на быстрых нейтронах не может быть использован в качестве горючего естественный уран, обогащенный изотопом 235. Реакторы же на медленных нейтронах могут работать и на естественном уране.
Управление реактором осуществляется вдвиганием и выдвиганием стержней. Вдвигая стержни реактора полностью, можно вообще приостановить цепную реакцию. Но это теоретически.
Опыт эксплуатации атомных реакторов показал, что вопрос использования атомной энергии неоднозначен. Безусловно, атомная энергия оказывается дешевле и, при отсутствии аварий, экологичнее, например, энергии, полученной на угольных электростанциях. Но цепная реакция относится к числу тех редчайших процессов, которые никогда не реализовывались в природе, по крайней мере, на Земле. Поэтому к последствиям таких процессов живая природа пока не приспособилась, и в том их опасность.
Авария в Чернобыле 26 апреля 1986 г., вызвавшая много споров о ее причинах, привела к гибели большого количества людей и радиоактивному заражению обширных территорий. Последствия этой катастрофы будут сказываться еще десятки и сотни лет, так как некоторые из радионуклидов, разбросанных по территории (например, стронций, плутоний), имеют большие периоды полураспада. Поэтому перспективы ядерной энергетики, по-видимому, должны быть пересмотрены по сравнению с весьма оптимистическими, существовавшими до 1986 г.
Вот вам и ответ на вопрос: «Почем килограмм энергии?»

«ГРОЗОВАЯ МАТЕРИЯ» – ЭЛЕКТРИЧЕСТВО

Янтарь против стекла?

С древних пор существовало одно непонятное заблуждение – люди отождествляли янтарь и магнит. Казалось бы, что общего между куском окаменевшей смолы доисторических деревьев, горючей и прозрачной, материалом для украшений, и совершенно не похожим на него магнитом?
Причиной этого служила их общая способность притягивать предметы. Свойство янтаря притягивать мелкие и легкие предметы впервые было описано знаменитым греческим философом Фалесом из города Милета. Дочь философа заметила, что к ее янтарному веретенцу так и липнут всякие мелкие ниточки и легкие частички мусора. Причем, если их, счищая, отбрасывать, то они снова стремительно летят к янтарю.
Вероятно, каждый из нас тоже наблюдал, как морозной зимой в хорошо отапливаемой квартире, когда воздух особенно сух, волоски, нитки и другой легкий мусор просто невозможно очистить от одежды. Но стоит выйти на улицу – и прилипшие частички тут же отпадают сами. Сейчас все знают, что это притяжение вызвано статическим электричеством, тем самым, которое накапливается и в янтаре, натертом шерстью. Поэтому принято считать, что первые наблюдения электрических явлений стали достоянием человечества с появлением трудов Фалеса Милетского.
Но и до работ Фалеса многим народам было известно свойство натертого янтаря притягивать к себе предметы. Это следует хотя бы из названия янтаря: ведь «электрон» – «янтарь» по-гречески – означает «притягивающий к себе, увлекающий»; «кавуба» – то же по-персидски и т. д. Справедливости ради заметим, что греческое «электрон» означает также «блестящий металл», например, золото, которое, конечно же, и притягивает к себе, и увлекает… Сейчас выпускают даже сплав с названием «электрон» на основе металла магния, и не надо его путать ни с янтарем, ни с электроном-частицей. Из греческого названия янтаря и происходит слово «электричество». Английский ученый Вильям Гильберт (1544—1603), отец магнетизма, как его называли, был тем человеком, который впервые установил электрическую природу притяжения янтарем. Он же ввел в науку и само слово «электрика».
В. Гильберт всеми силами боролся с теми, кто считал янтарь и магнит близкими друг к другу; он решительно утверждал, что притяжение магнита и натертого янтаря – совершенно разные явления. Ученый ставил множество опытов, натирая самые различные материалы и испытывая их свойство притягивать.
Прежде всего было установлено, что одни вещества обладают этим свойством, другие нет. Первые из них Гильберт назвал электриками. К ним он отнес: янтарь, гагат (плотный и блестящий каменный уголь), алмаз, сапфир, карбункул, разновидности кварца, аметист, опал, берилл, камедь, стекло, серу, сургуч и несколько других веществ, действие которых слабее. А ко вторым, названия которым он не дал, причислил: жемчуг, агат, яшму, халцедон, коралл и, главное, все металлы.
При этом было обнаружено, что натертые электрики притягивают все без исключения предметы, как твердые, так и жидкие, – металлы, дерево, камни, землю, воду и растительное масло, а не только сухую мякину и соломинки (как это считалось раньше). А ведь считалось, что янтарь, например, совершенно не притягивает листьев растения базилика, и это Гильберт сурово осудил как «лживые и постыдные россказни».
Кроме того, совершенно не вязалось с магнетизмом, что янтарь не только притягивает предметы, но в некоторых случаях и отталкивает их по непонятным причинам.
Особенно ценно то, что Гильберт отнес к электрикам и стекло. Этот практичный и дешевый материал был в дальнейшем широко использован для постройки электростатических машин, которые сейчас имеются в каждой школе.
Автор часто проделывал в детстве увлекательнейший опыт по электризации стекла, который вычитал из старого, дореволюционного учебника по физике Ф. Цингера 1905 г. издания. На книги толщиной 3 – 4 см кладут стекло, а под него на стол насыпают мелкие кусочки бумаги. Иной раз эти кусочки вырезают в форме прыгунов, балерин, зверей. Стекло энергично растирают сухим кулаком или куском замши, и, если воздух в комнате достаточно сух, через пару минут бумажки-прыгуны под стеклом начинают подлетать вверх, прилипать к стеклу, падать, снова подскакивать и так до тех пор, пока натирают стекло (рис. 300). Тот, кто проведет этот опыт самостоятельно, получит большое удовольствие!

Рис. 300. Электрический «театр» бумажных прыгунов

Но тут выяснилось, что «противоречия» имеются не только между янтарем и магнитом, но и между электриками тоже.
Французский ботаник Шарль Дюфе, как и древние ученые, заметил, что некоторые предметы притягивались к натертому янтарю, но одновременно отталкивались от натертой, т. е. наэлектризованной, стеклянной палочки. Самое удивительное было то, что одни и те же тела могли отталкиваться от янтаря и притягиваться к стеклу! Не в состоянии никак объяснить это явление, Дюфе предположил, что существуют два вида электричества. Один из них, возникающий при натирании янтаря (застывшей смолы) Дюфе назвал «смоляным», а другой, связанный с натиранием стекла, – «стеклянным». Ученые повторили опыты Дюфе и вынуждены были согласиться с ним, хотя и не поняли, как это одни и те же явления вызываются разными видами электричества.
И вот знаменитый американский физик (он же известный политический деятель США – его портрет вы можете видеть на 100-долларовой банкноте) Бенджамин Франклин (1706—1790) ставит свой опыт, позволивший решить этот запутанный вопрос. Опыт состоял в следующем.

Два человека, находящиеся друг напротив друга, изолировались от пола не проводящими ток восковыми пластинками. Затем один из них получал заряд электричества, натирая стеклянную трубку, а потом эту трубку брал другой человек и снимал с нее заряд на себя. При этом оказывалось, что оба участника опыта наэлектризовались разными видами электричества, хотя стекло могло производить лишь один его вид. При прикосновении друг к другу участников между ними пробегала искра, и заряд исчезал совсем.
Франклин объяснил это явление так. Тело, содержащее «стеклянное» электричество, заряжено избытком некоторой материи (или, по определению Б. Франклина, флюида), а телу, содержащему «смоляное» электричество, этого флюида не хватает. Человек, натирая стеклянную трубку, отдавал свой флюид, а снимавший заряд – получал его. Поэтому при соприкосновении тел флюид перетекает в виде искры от одного тела к другому, выравнивая количество флюида в них.
Объяснение это было в принципе верным, только «флюид» сейчас называют электронами, избыток которых, кстати, оказался в «смоляном» электричестве, а недостаток – в «стеклянном». Перетекания электрического заряда с одного тела на другое – это переход электронов от одного тела к другому. Когда их переходит мало – это маленькая искорка, когда много – грозная молния. Недаром электричество в старину называли грозовой материей.

Смерть пришла с облаков

Предположив, что электрическая искра и молния – одно и то же, американский физик Б. Франклин подробно описал, как провести опыт, доказывающий это.
Надо было поднять повыше к грозовым облакам металлический стержень, приближенный к другому стержню, заглубленному в землю. Так и поступил, по описанию Франклина, француз Далибар. На горе города Марли он установил длинный стержень и во время грозы 10 мая 1752 г. «извлек» из грозового облака довольно большую электрическую искру. И синий цвет искры, и запах озона были такими же, что в экспериментах с электрическими искрами.
Интерес к опыту был настолько велик, что спустя лишь неделю его смотрел не кто иной, как король Франции.
Сам Франклин произвел свой опыт, доказывающий электрическое происхождение молнии, месяцем позже – в июне 1752 г. Описание этого классического опыта, чтобы избежать неточностей и искажений, приводим, цитируя знаменитого французского астронома Камилла Фламмариона по его книге «Атмосфера», изданной в 1900 г. [49].
«Франклин, действительно, возымел дерзкую мысль искать молнии в облаках, так как убедился еще предварительно, что остроконечный металлический шест, поднятый на большую высоту, привлекает электричество из грозовой тучи. Он с большим нетерпением ждал постройки высокой колокольни в Филадельфии; но, наконец, это ему надоело, и он решил попробовать другое средство, более подручное и не менее действенное. Так как дело было только в том, чтобы поднять металлическое острие на большую высоту, к самым грозовым облакам, то Франклину пришло в голову, что простой бумажный змей, которым играют дети, вполне и с выгодой может заменить собою колокольню. Взяв с собой поэтому шелковый платок, две крестообразно связанные палочки и длинную веревку, он вместе с сыном отправился за город попытать счастья. Из опасения быть осмеянным, как это всегда случается при неудачах, он хранил свое предприятие в строгой тайне. Пустили змея. Многообещавшие облака, которые в это время проходили, не произвели никакого эффекта. Все было покойно – ни искры, никаких проявлений электричества. После долговременного ожидания, однако же, волокна веревки стали то подниматься, то опускаться, как бы притягиваемые и отталкиваемые. Ободренный этим, Франклин подставил палец к концу веревки и получил искру, за которою последовали другие. Таким образом, в первый раз гений человека поймал молнию».
Мысли Франклина об электрическом происхождении молнии настолько увлекли современников, что опыты по извлечению молнии с облаков стали проводиться повсеместно.
Французский чиновник де Рома в том же июне 1752 г., ничего не зная об опыте Франклина, повторил его, причем поступил еще правильнее (но и опаснее!). Он проложил в веревку своего воздушного змея тонкую железную проволоку длиной 260 м и получил очень большие искры. Во время грозы эти искры были настоящими молниями. «Представьте себе, – писал он, – языки пламени в 9 – 10 футов длины в 1 дюйм ширины, сопровождаемые звуком, похожим на пистолетный выстрел!»
Как тут никого не убило – просто диву даешься! А ведь при опытах было много зевак. Один раз де Рома был даже опрокинут сильным разрядом, но жив остался.

Рис. 301. Смерть Рихмана
А вот российскому ученому, члену Петербургской академии наук, другу Ломоносова Г. В. Рихману не повезло – он был убит разрядом, пришедшим с облаков. Он провел в свой кабинет с крыши дома изолированный железный шест, конец которого упирался в пол, будучи вставленным в стеклянный сосуд. Рихман ежедневно измерял напряжение на этом шесте. 6 августа 1753 г. во время сильнейшей грозы он стоял неподалеку от места, избегая крупных искр и проводя измерения. Вдруг в комнату вошел его знакомый; желая оградить его от приближения к смертоносному шесту, Рихман сам приблизился к нему на недозволенное расстояние. По описанию знакомого, из шеста вырвался огненный шар синеватого цвета, который ударил ученого в лоб и убил его. Заряд вышел через ногу Рихмана, пробив туфлю. Эта ужасная сцена изображена на старинной гравюре (рис. 301). Еще в древности люди пытались отвести от себя удары молний. Жрецы Древнего Египта ставили возле храмов обитые медью высокие шесты. Храм Мединет-Абу, например, еще при Рамзесе Третьем имел громоотвод из золотого стержня на высоком шесте. Знаменитый храм в Иерусалиме еще 1 500 лет назад снабдили для той же цели кольями в крыше. Но неграмотно выполненные громоотводы только увеличивали опасность удара молнии. Металлический стержень громоотвода должен быть очень хорошо заземлен, чего древние не могли знать.
Однако к XVIII в. и эти старинные, не всегда надежные методы спасения от молнии были забыты, и Франклину пришлось изобретать громоотвод собственной конструкции, один из вариантов которого изображен на рис. 302, а.

Рис. 302. Один из громоотводов Франклина (а); Франклин «ловит» молнию (б)
«Благодарное» человечество без восторга приняло изобретение, которое спасало жизни и имущество людей. Если отбросить чисто суеверные страхи, то люди, не особенно доверяя новому устройству, боялись, что оно будет притягивать молнии.
И тут случилась трагедия, когда молния показала всю свою разрушительную силу и коварство. Утром 18 августа 1769 г. молния ударила в башню святого Назария в итальянском городе Брешиа. Под основанием этой башни находился погреб, где хранилось свыше 1 000 т (!) пороха. Порох, естественно, взорвался, уничтожив не только башню, которая была подброшена в воздух и каменным дождем упала на головы людей, но и шестую часть города. Три тысячи человек погибло.
Эта трагедия заставила людей обратиться к изобретению Франклина.

Таинственные проявления атмосферного электричества

Проделки молний настолько разнообразны и противоречивы, что поневоле начинаешь думать о каком-то особом их происхождении. Вот что писал о молнии Фламмарион в своей знаменитой книге «Атмосфера».
«Она кажется каким-то особым существом, чем-то средним между бессознательными силами природы и сознательной душою человека, это – какой-то дух, тонкий, причудливый, хитрый и тупой в то же время, ясновидящий или слепой, обладающий волей или подневольный, переходящий из одной крайности в другую, страшный и непонятный. С ним не сговоришься, его не поймаешь. Он действует – и только. Действия его, без сомнения, так же, как и наши, только кажутся капризными, а на самом деле подчинены каким-либо неизменным законам. Но до сих пор мы не могли уловить этих законов. Здесь он наповал убивает и сжигает человека, не только пощадив, но даже не коснувшись его одежды, которая остается нетронутой. Там он раздевает человека догола, не причинив ему ни малейшего вреда, ни одной царапины. В другом месте он ворует монеты, не повредив ни кошелька, ни кармана. То он срывает позолоту с люстры и переносит ее на штукатурку стены; то разувает путника и отбрасывает его обувь на десять метров расстояния; то, наконец, в одном селении пробуравливает в центре стопу тарелок и притом попеременно, через две штуки… Какой тут можно установить порядок?»
Приведем некоторые особо красноречивые факты.

Рис. 303. Жнецы, убитые ударом молнии
27 июля 1691 г. молния убила жнецов, мирно завтракавших под дубом. Это произошло так быстро, что несчастные даже не изменили своих поз, выражений лиц. Окаменелые жнецы как бы продолжали завтракать. К ним подходили люди и заговаривали… (рис. 303). Таких случаев было немало. При попытке притронуться к убитым они обычно рассыпались в прах.
29 июня 1869 г. в городе Ариеж молния ударяет в местного мэра, которого не убивает, но раздевает донага и разбрасывает всю его изорванную одежду вокруг.
Одну женщину молния ударила тогда, когда она почему-то переодевалась в мужской костюм. Одежда была разорвана на ленточки и разбросана далеко вокруг.
Были случаи и противоположные, когда после удара молнии руки были сожжены до костей, а перчатки оставались целы. Иногда молния сбривала или уничтожала волосы пострадавших. По данным Фламмариона, у доктора Готье Клобри молния не только сбрила бороду, но и уничтожила ее навсегда, а голова пострадавшего (который все-таки остался жив!) была «раздута» до 1,5 м!
8 июля 1839 г. молния, убив стоящих под дубом каменщиков, отбросила одного из них на 23 м в сторону! В дубы молнии ударяют особенно часто. Не стойте во время грозы под деревьями, особенно под дубами!
Иногда молнии оставляют на теле жертвы отпечатки находящихся вблизи предметов. В марте 1867 г. молния ударила в дерево, под которым спрятались трое детей. Дети остались живы, но на теле одного из них появилось точное, до мельчайших подробностей изображение дерева!
А вот вообще курьезный случай. Летом 1865 г. в окрестностях Вены у доктора Дрендингера украли кошелек, причем кошелек был с вензелем доктора – DD. Так молния не только настигла вора и ударила в него, но и выгравировала вензель доктора на его бедре. Помочь пострадавшему позвали этого же доктора, который и опознал свой вензель!

Рис. 304. Молния раскалывает корабль «Моисей» надвое
И наряду с этими «ювелирными» работами молнии совершают поистине чудовищные разрушения – превращают в развалины дома, вырывают с корнем деревья, раскалывают надвое корабли. На рис. 304 изображен корабль «Моисей», расколотый надвое ударом молнии 3 августа 1852 г. близ Мальты. Погибли все пассажиры, кроме капитана, который спасся, проплавав 17 часов на доске. Что же такое молния? В грозовом облаке вода находится в виде кристаллов льда. Эти кристаллики трутся друг о друга, генерируя статическое электричество. При этом потенциал возникшего электрического заряда оценивается в среднем примерно в 5 · 107 В, а сила тока – около 200 000 А. Эту силу тока, кстати, определяют по степени намагниченности стальных стержней громоотводов при ударе молний. Известно, что мощность в ваттах есть произведение потенциала в вольтах на силу тока в амперах, причем средняя мощность вдвое меньше максимальной. Получаем 5 · 109 кВт. Если принимать во внимание максимальные показатели – длина молнии свыше 50 км, напряжение в 1 · 109 В, а силу тока в 500 000 А, то мощность уже будет 2,5 · 1011 кВт. Эта мощность соизмерима с мощностью мировой энергетики. Но много ли энергии содержится в молнии?
Чтобы ответить, нужно знать время жизни молнии. Вы заметили, что во время вспышки молнии все движущиеся предметы – и автомобили, и пешеходы кажутся неподвижными? Это потому, что искровой разряд, которым является молния, протекает крайне быстро, в среднем около 0,001 секунды. Помножим на это время мощность молнии и получим ее энергию. Она будет для средней молнии равна 1 400 кВт·ч. Это примерно годовой расход электроэнергии для средней квартиры. Ну а молния-рекордсмен потянет на 70 000 кВт·ч. Много это или мало, решайте сами.
Наряду с таким грозным проявлением атмосферного электричества, как молния, существует и более «мирный» и спокойный способ электрического атмосферного разряда – огни святого Эльма. Эти огни были так названы потому, что в Средние века их часто видели на шпиле церкви святого Эльма в одном из городов Франции.
Эти огни – медленный, коронный электрический разряд на высоко поднятых металлических остриях – громоотводах, шпилях, мачтах и т. д. Чаще всего такой разряд происходит во время гроз, когда эти предметы оказываются под высоким электрическим потенциалом.
В древности считалось, что огни святого Эльма нисходят с неба и садятся на мачты кораблей, если за участь моряков вступаются божества Кастор и Поллукс. Так в Древнем Риме и назывались эти огни, если появлялись парами, – огни Кастора и Поллукса. Если же огонь появлялся в единственном числе, то он предвещал несчастье и тогда назывался Елениным огнем. Позже, с ликвидацией язычества, этот огонь, уже святого Эльма, стал считаться благоприятным признаком, даже если был и один.
Огни святого Эльма можно получить в домашней обстановке, если наэлектризовать, например, лист оргстекла (плексигласа), натерев его сухой шерстяной тряпкой, и приблизить к нему полураскрытые ножницы остриями вперед. Если проводить этот опыт в темноте, то на остриях ножниц появятся дрожащие лиловые пучки светящихся нитей. Нити эти будут издавать легкое шипение. Если сделать вертушку из заостренной проволоки и наэлектризовать ее, то она завертится, а на остриях вертушки появятся миниатюрные огни святого Эльма. Для возникновения этих огней нужен потенциал не ниже 30 000 В.

Рис. 305. Огни св. Эльма на шпиле собора Парижской Богоматери
Огни святого Эльма посещали в путешествиях и Колумба, и Магеллана, не говоря уже о Юлии Цезаре. «В одну из ночей, – писал Цезарь, – железные острия копий пятого легиона казались огненными». Римский философ Луций Анней Сенека 2 тысячи лет назад описал, как во время грозы «сошедшие с неба звезды, словно птицы, садились на мачты кораблей», к радости моряков.
Во Франции особенно часто огни святого Эльма «любят» посещать шпиль собора Парижской Богоматери (рис. 305). Иногда эти огни могут и «пошутить». Например, в 1769 г. во время грозы, когда на кресте колокольни показались огоньки, два соседа прибежали на колокольню, чтобы потушить, как они считали, пожар. Но огни святого Эльма перекинулись на головы добровольных пожарных и прогнали их домой. Хорошо, что эти огни совершенно холодные, они не могут даже поджечь спички.
Иногда огонь святого Эльма охватывает все тело человека, тогда ощущается сильное жжение. Один из туристов, который 22 июня 1867 г. поднялся на высоту 3 200 м в Альпах, вдруг ощутил такое жжение, «как будто пчелы забрались под одежду». Он последовательно сбросил плащ, сюртук, рубашку. Все тело, особенно концы пальцев, уши и другие отстоящие от его тела части излучали сияние, туристические палки в руках вибрировали и тоже светились. Турист бросился бежать вниз и огни святого Эльма постепенно покинули его.
Иногда огни святого Эльма путают с блуждающими огнями, которые возникают на «страшных» местах – кладбищах, болотах, бойнях и т. д. Природа этих блуждающих огней совершенно другая – это фосфористый водород, выделяющийся при гниении органических веществ, самопроизвольно загорается и горит «холодным» светом.
Когда утонувшая в крови Парижская коммуна зарыла в одну общую яму тысячи расстрелянных трупов, то весь запад Парижа превратился в огромное кладбище. И по ночам над оврагами блуждали и горели огоньки, словно души загубленных людей. «Вот все, что осталось от дела, по самому существу своему зловредного», – так заключает рассказ о блуждающих огнях Фламмарион.

Шаровая молния – что это?

Шаровая молния (рис. 306) – это таинственное и непонятное явление, природа которого неясна до сих пор. Редкое явление, с которым человечество знакомо тысячи лет, до сих пор не разгадано наукой. Но шаровая молния – именно такое явление. Ведет она себя совершенно непредсказуемо. То она свободно проходит сквозь стекла, то гуляет по воздуху, как по ветру, так и против него, то «вдувается» в комнату через штепсельную розетку.

Рис. 306. Шаровая молния
Иногда шаровая молния ведет себя шаловливо. Вот что пишет об этом Фламмарион. 29 августа 1791 г. недалеко от города Павии к молодой крестьянской девушке подкатил огненный шар, величиной с «два кулака», проскочил к ней, простите, под юбку, покрутился там немного и вышел из-под корсажа, не теряя круглой формы. В момент нахождения шара под юбкой последняя расширилась как открытый зонтик. Девушка осталась цела и невредима, но нижняя рубашка ее была изорвана в клочья.
Рассказывать о всех проделках шаровых молний не хватит ни времени, ни места. В общей сложности учеными собрано несколько тысяч описаний шаровой молнии, отличающихся друг от друга. Часто эта молния залетала в дома (рис. 307). Однако особенно примечателен «опыт с бочонком», описанный английским профессором Б. Гудлетом. Никто не планировал этот эксперимент, просто обстоятельства сложились столь удачно, что профессор даже смог достаточно точно подсчитать внутреннюю энергию (энергоемкость) шаровой молнии.

Рис. 307. Шаровая молния в крестьянском доме (со старинного рисунка)
Шаровая молния размером с большой апельсин (диаметром 10—15 см) залетела в дом через окно на кухне и оказалась в бочонке с водой. Хозяин дома, присутствовавший при этом и со страхом ожидавший развязки, заметил, что вода в бочонке, недавно принесенная из колодца, кипит. Вскоре вода перестала кипеть, но и 20 минут спустя в нее нельзя было опустить руку. Шаровая молния, израсходовав свою энергию на кипячение воды, исчезла без взрыва. Похоже, она в течение нескольких минут находилась под водой, поскольку ее не было видно.
В бочонке помещалось около 16 л воды, значит, энергия, необходимая для ее кипячения, должна составлять от 1 до 3,5 кВт·ч.
В действительности энергия молнии наверняка была еще больше, так как по пути к бочонку пережгла телеграфные провода и опалила оконную раму.
Профессор Гудлет определил также плотность энергии молнии. Зная примерный объем шаровой молнии – около 1 л и взяв средний показатель плотности 0,01 г/см3, он получил массу 10 г. Это типичная для шаровой молнии масса, в пределах 0,5 – 50 г. Плотность энергии молнии оказалась соответственно 100 кВт·ч, или 360 МДж/кг на 1 кг массы! То есть плотность энергии шаровой молнии в сотни и тысячи раз выше, чем у лучших электрохимических аккумуляторов!
«Опыт с бочонком» не был уникальным. Во все последующие времена всегда попадание шаровых молний в баки, канистры и ведра с водой вызывало вскипание их содержимого. Просто «опыт с бочонком» профессора Б. Гудлета наиболее подробно и достоверно разобран ученым, а не простым обывателем.
Американский исследователь Гарольд У. Льюис высказал мнение, что если бы объем шаровой молнии был заполнен напалмом или желеобразным бензином, то энергия напалмового шара равнялась бы энергии шаровой молнии таких же размеров. Правда, плотность энергии в этом случае будет в несколько раз меньше – около 50 МДж/кг, так как плотность напалма больше, чем шаровой молнии, но и это чрезвычайно много!
Из множества попыток объяснить природу шаровой молнии пока ни одна не увенчалась успехом. Внимание привлекают две противоположные гипотезы. Согласно первой из них, выдвинутой в XIX в. знаменитым французским ученым Домиником Араго, шаровая молния – особое соединение азота с кислородом, энергия взаимодействия которых и расходуется на существование шаровой молнии. Этой же точки зрения придерживался французский астроном и физик Матиас, который полагал, что энергия шаровой молнии вчетверо больше, чем энергия такого же шара, наполненного нитроглицерином.
К сожалению, подобных соединений химикам создать пока не удалось, хотя, как можно судить по некоторым сообщениям, надежд на это они все-таки не теряют. Уверяют, что горение этих соединений по своему эффекту будет мало чем отличаться от взрыва шаровой молнии.
Известный физик Я. И. Френкель, сторонник первой гипотезы, считал шаровую молнию сфероидным вихрем смеси частиц пыли или дыма с химически активными (из-за электрического разряда) газами. Такой шар-вихрь, подчеркивал ученый, способен на длительное независимое существование. Действительно, согласно наблюдениям, шаровая молния появляется в основном при электрическом разряде в запыленном воздухе и оставляет после себя дымку с острым запахом.
Недавно открытое учеными явление хемилюминесценции вновь вызвало интерес к первой гипотезе возникновения шаровой молнии. Ряд исследователей утверждает, что шаровая молния не что иное, как хемилюминесцентное образование (ХЛО), которое тоже наблюдается в запыленном воздухе.
Так или иначе, но эта первая гипотеза, по которой вся энергия шаровой молнии находится внутри ее самой, кажется реальнее остальных. Она позволяет считать шаровую молнию накопителем энергии.
Противоположную точку зрения на происхождение шаровой молнии высказал академик П. Л. Капица. Прежде всего, он считает неприемлемой первую гипотезу, так как она якобы противоречит закону сохранения энергии. «Если в природе, – пишет П. Л. Капица, – не существует источников энергии, еще нам не известных, то на основании закона сохранения энергии приходится принять, что во время свечения шаровой молнии непрерывно подводится энергия, и мы вынуждены искать этот источник энергии вне объема шаровой молнии».
При этом П. Л. Капица ссылается на высвечивание сияния шаровой молнии. Время высвечивания сияющего шара прямо пропорционально его диаметру. Экспериментальные ядерные взрывы показали, что огненное облако диаметром в 150 м высвечивается примерно за 10 секунд. Стало быть, шаровая молния диаметром 10 см (наиболее вероятный ее размер) высветится всего за 0,01 секунды!
Исходя из этого, П. Л. Капица полагает, что шаровую молнию, существующую в тысячи раз дольше расчетного времени, питают приходящие извне радиоволны, преимущественно длиной 35—70 см. Взрыв шаровой молнии объясняется внезапным прекращением подвода энергии (например, если резко меняется частота электромагнитных колебаний) и представляет собой простое «схлопывание» разреженного воздуха.
Хотя эта теория нашла горячих приверженцев, многое в ней не соответствует наблюдениям. Во-первых, радиоволны в диапазоне 35—70 см, появляющиеся в результате атмосферных разрядов, современными радиоустановками пока не зафиксированы. Во-вторых, эта теория не соответствует «опыту с бочонком». Вода является практически непреодолимой преградой для радиоволн. Если бы даже их энергия передалась воде мгновенно, это не вызвало бы сколько-нибудь заметного ее нагрева.
Неувязка получается и со взрывом шаровой молнии. Хорошо известно, что этот взрыв способен вызвать большие разрушения. Шаровая молния легко переламывает толстенные бревна, волочит по земле тяжелые предметы, переворачивает трактора, совершает другие силовые трюки. Взрыв молнии, нередко оглушительный, способен разнести в куски прочнейшие предметы. Был даже случай, когда шаровая молния нырнула в реку и взорвалась там, подняв огромный фонтан воды. «Схлопывание» же разреженного воздуха по своему эффекту напоминало бы скорее лопающийся резиновый воздушный шарик.
Что касается высвечивания, которое приводят в качестве основного аргумента критики гипотезы внутренней энергии шаровой молнии, то длительность его вовсе не противоречит закону сохранения энергии при допущении, что энергия переходит в свечение не сразу, а постепенно. Если внутренняя энергия шаровой молнии как накопителя выделяется медленно, то свечение может продолжаться достаточно долго. Так, например, 1 л легкого газа ацетилена, медленно сгорая в воздухе, обеспечивает яркое свечение, соизмеримое с силой света шаровой молнии, в течение нескольких десятков секунд. А ведь вещество шаровой молнии может таить энергию и в сотни раз большую.
Загадка шаровой молнии останется неразгаданной, пока не удастся получить шаровую молнию искусственно. Возможно, что, добившись этого, человек будет иметь едва ли не самый емкий аккумулятор энергии!

Как накопить электроны?

Знаменитый физик и политический деятель США Бенджамин Франклин считал, что при электризации некая жидкость – «флюид» перетекает из одного тела в другое. Потом уже, в конце XIX в., ученые, главным образом английский физик Дж. Дж. Томсон (1856—1940), обнаружили, что никакой жидкости тут нет, а есть частички, заряженные электрическим зарядом, и мельчайшая из них была названа в честь янтаря электроном. Заряда меньше, чем у электрона, оказывается, быть не может, а почему – этого пока точно никто не знает; может быть, это установит и подарит свое открытие человечеству один из читателей этой книги.
Считается, что электрон – носитель отрицательного заряда электричества. Если у атома вещества отнять электроны, то атом этот зарядится положительно; если передать лишние – то отрицательно. При трении янтаря о шерсть, например, электроны переходят от шерсти на янтарь, он заряжается отрицательно, а шерсть – положительно; при натирании шелком стекла происходит обратное: стекло заряжается положительно, а шелк – отрицательно. Мало-помалу процесс натирания механизировался, и ученые создали электрические машины. Сейчас почти в каждой школе есть такая электрическая, или, правильнее, электрофорная, машина со стеклянным диском (рис. 308, а), а раньше предпочитали натирать диски из более экзотических материалов. Английский физик Ф. Хоксби (1666—1713) построил электрофорную машину в виде стеклянного вакуумированного шара, который начинал светиться, если его натирать (рис. 308, б).

Рис. 308. Электрофорная машина (а) и «светящийся шар» Ф. Хоксби (б)
Известный своими опытами с магдебургскими полушариями бургомистр немецкого города Магдебурга Отто фон Герике строил электрические машины из больших вращающихся серных шаров, придерживаемых для натирания руками или специальными подушечками, шелковыми или кожаными. Между наэлектризованными шарами удавалось получить достаточно крупные, но пока еще безобидные искры.
Но когда в лаборатории голландского города Лейдена попробовали электризовать воду в стеклянной колбе, получив таким образом первый в истории конденсатор, то искра оказалась такой мощной, что экспериментатор – студент по имени Канеус – чуть не был убит ею. Впоследствии ученые фон Клейст и Мушенбрук придали современный вид конденсатору, выполнив колбу с обкладками из фольги изнутри и снаружи. Так была открыта знаменитая лейденская банка (рис. 309), таинственные опыты с которой быстро завоевали популярность в научных и даже аристократических кругах.

Рис. 309. Лейденская банка
Француз Жан Нолле в присутствии короля Людовика XV продемонстрировал забавный эксперимент. Двести придворных короля согласились пропустить через себя заряд лейденской банки. И длинная цепь из взявшися за руки блестящих кавалеров и дам с визгом подскочила вверх. Когда же смех и восторги по поводу опыта затихли, Нолле продемонстрировал и убийственную силу электричества. Тот же электрический заряд был пущен через тело воробья, а затем мыши – они были мгновенно убиты искрой!
Опыты эти по праву считались опасными для жизни (рис. 310). «Это страшные опыты, и я никому не рекомендую их повторять», – писал один из первых экспериментаторов с лейденской банкой. Заметим, что эти слова не мешало бы помнить и нам, людям XXI в., часто пренебрегающим опасностью электрического тока, ставшего таким привычным.

Рис. 310. Первые опыты на электрофорных машинах
Даже монахи, и те проводили опыты с лейденской банкой. Известен грандиозный опыт, когда 700 монахов из Парижа, взявшись цепочкой за руки, провели эксперимент Канеуса, пропустив через себя ток от лейденской банки. Электрический разряд был настолько силен, что все 700 человек, сведенные судорогой, разом вскрикнули.
Сейчас мало кто пользуется лейденскими банками, они сохранились разве только на школьных электрофорных машинах. Современные емкие конденсаторы, способные накопить большое количество электронов, делают из алюминиевой фольги, покрытой очень тонкой пленкой оксида алюминия. Эта пленка, как стекло в лейденской банке, разделяет электроды – алюминиевую пленку и специальный электролит (жидкость). Чем тоньше пленка, тем емче конденсатор, но тем скорее она может быть пробита искрой.
Вот такие электролитические конденсаторы (рис. 311), настоящие «банки» для электронов, находятся во многих электронных приборах, например телевизорах. Иногда они пробиваются искрой, и тогда весь их заряд мгновенно переходит в тепло. Конденсатор со страшным грохотом взрывается; кто слышал такой взрыв конденсатора в телевизоре во время передач типа «Байки из склепа» и не стал после этого заикой, тот настоящий герой!

Рис. 311. Электролитический конденсатор
Бывают и конденсаторы-гиганты, как, например, изображенный на рис. 312. Но в современных молекулярных конденсаторах повышают не размер, а электрическую емкость, что выгоднее. На таких конденсаторах, как накопители энергии, электромобиль может проехать сотни метров. Но все равно конденсатор принципиально не может накопить больших количеств энергии. Лучшие конденсаторы в сотни раз менее энергоемки, чем, например, маховики или электрические аккумуляторы.

Рис. 312. Конденсатор-гигант

Бывает ли электричество «живое»?

С древних пор люди знают, что существуют «электрические» рыбы, например угорь или скат, которые создают разряд, подобный разряду конденсатора. И вот профессор анатомии университета в городе Болонье Луиджи Гальвани (1737—1798) решил выяснить, не обладают ли такой способностью другие животные. В 1780 г. он препарировал мертвую лягушку и вывесил на балкон для просушки лапку этой лягушки на медной проволоке. Ветер раскачивал лапку, и Гальвани заметил, что, прикасаясь к железным перилам, она сокращается, совсем как у живого существа. Из этого Гальвани сделал ошибочный (как потом выяснили) вывод, что мышцы и нервы животных вырабатывают электричество.
Вывод этот был неправилен в случае лягушки. Между тем рыбы, вырабатывающие электричество, причем в немалом количестве, существуют и достаточно распространены. Вот что пишет об этом ученый, специалист в этой области Н. И. Тарасов.
В теплых и тропических морях, в реках Африки и Южной Америки живут несколько десятков видов рыб, способных временами или постоянно испускать электрические разряды разной силы. Своим электрическим током эти рыбы пользуются не только для защиты и нападения, но и для того, чтобы сигнализировать друг другу и обнаруживать заблаговременно препятствия (локации). Электрические органы встречаются только у рыб. Если бы они были у других животных, ученым давно бы это стало известно.
Электрические рыбы существуют на Земле уже миллионы лет. Их останки найдены в очень древних слоях земной коры. На древнегреческих вазах встречаются изображения электрического морского ската – торпедо.
В сочинениях древнегреческих и древнеримских писателей и натуралистов немало упоминаний о чудесной, непонятной силе, которой наделен торпедо. Врачи Древнего Рима держали этих скатов у себя дома в больших аквариумах. Они пытались использовать торпедо для лечения болезней: пациентов заставляли прикасаться к скату, и от ударов электрического тока больные будто бы выздоравливали.
Даже в наше время на побережье Средиземного моря и Атлантическом берегу Пиренейского полуострова пожилые люди бродят иногда по мелководью – надеются излечиться от ревматизма или подагры «целительным» электрическим торпедо.

Рис. 313. Электрический скат торпедо
Очертания тела торпедо напоминают гитару длиной от 30 см до 1,5 и даже до 2 м (рис. 313). Его кожа принимает цвет, сходный с окружающей средой (такая способность присуща также осьминогу, камбале, некоторым креветкам). Различные виды торпедо живут в прибрежных водах Средиземного и Красного морей, Индийского и Тихого океанов, у берегов Англии. В некоторых бухтах Португалии и Италии торпедо буквально кишат на песчаном дне.
Электрические разряды торпедо очень сильны. Если этот скат попадет в рыбачью сеть, его ток может пройти по влажным нитям сети и ударить рыбака. Электрические разряды защищают торпедо от хищников – акул и осьминогов – и помогают ему охотиться за мелкой рыбой.

Рис. 314. Схема электрических органов ската торпедо
Электричество у торпедо вырабатывается в особых органах – «электрических батареях». Они находятся между головой и грудными плавниками и состоят из сотен шестигранных столбиков студенистого вещества (рис. 314). Столбики отделены друг от друга плотными перегородочками, к которым подходят нервы. Верхушки и основания столбиков соприкасаются с кожей спины и брюха. Нервы, подходящие к электрическим органам, сильно развиты и имеют внутри «батарей» около полумиллиона окончаний.
За несколько десятков секунд торпедо испускает сотни и тысячи коротких разрядов, идущих потоком от брюха к спине. Напряжение тока у разных видов скатов колеблется от 80 до 300 В при силе тока 7 – 8 А.
В водах наших морей живут некоторые виды колючих скатов – райя, или, как их у нас называют, морские лисицы (рис. 315). Действие электрических органов у этих скатов гораздо слабее, чем у торпедо. Можно предполагать, что слабые, но хорошо развитые электрические органы райя служат им для связи друг с другом и играют роль беспроволочного телеграфа.

Рис. 315. Морская лисица
Недавно ученые установили, что африканская пресноводная рыбка гимнархус всю жизнь непрерывно испускает слабые, но частые электрические сигналы. Ими гимнархус как бы прощупывает пространство вокруг себя. Он уверенно плавает в мутной воде, среди водорослей и камней, не задевая телом ни за какие препятствия. Такой же способностью наделены и «слаботочные» родственники электрического угря – южноамериканские гимноты и африканская рыбка мормиропс.
В восточной части тихоокеанских тропических вод живет скат дископиге глазчатый (рис. 316). Он занимает как бы промежуточное положение между торпедо и колючими скатами. Питается скат мелкими рачками и легко их добывает, не применяя электрического тока. Его электрические разряды никого не могут убить и, вероятно, служат ему лишь для того, чтобы отгонять от себя хищников.

Рис. 316. Скат дископиге глазчатый
Электрические органы есть не только у скатов. Тело африканского речного сома – малаптеруруса, обернуто, как шубой, студенистым слоем, в котором образуется электрический ток. На долю электрических органов приходится около четверти веса всего сома. Напряжение разрядов этой рыбы достигает 360 В; оно небезопасно для человека и, конечно, гибельно для рыб.
В Индийском, Тихом и Атлантическом океанах, в Средиземном и Черном морях живут небольшие рыбки, похожие на бычков, – звездочеты (рис. 317). Обычно они лежат на прибрежном дне, подкарауливая проплывающую сверху добычу. Поэтому их глаза, расположенные на верхней стороне головы, смотрят вверх. Отсюда и происходит их название. Некоторые виды звездочетов имеют электрические органы, которые находятся в глазной впадине и служат, вероятно, лишь для сигнализации.

Рис. 317. Рыба-звездочет
В южноамериканских тропических реках живет электрический угорь. Это серо-синяя змееобразная рыба длиной до 3 м. На долю головы и грудобрюшной части приходится всего 1/5 ее тела, а вдоль 4/5 тела с обеих сторон расположены сложные электрические органы. Они состоят из 6 000 – 7 000 пластинок, отделенных друг от друга тонкой оболочкой и изолированных прокладками из студенистого вещества. Пластинки образуют своего рода батарею, дающую разряд по направлению от хвоста к голове. Ток угря достаточен, чтобы убить в воде рыбу или лягушку. Плохо приходится и людям, купающимся в реке: электрический орган угря дает напряжение в несколько сот вольт. Особенно сильное напряжение тока дает угорь, когда он изгибается дугой так, что жертва находится между его хвостом и головой: получается замкнутое электрическое кольцо.
Электрический разряд угря привлекает других угрей, находящихся поблизости. Этим свойством угрей можно пользоваться и искусственно. Разряжая в воду любой источник электричества, удавалось привлекать целое стадо угрей, надо было только подобрать соответствующее напряжение тока и частоту разрядов.
Подсчитано, что 10 000 угрей могли бы дать энергию для движения электропоезда в течение нескольких минут. Но после этого поезд стоял бы несколько суток, пока угри не восстановили бы свою электрическую энергию.

Сколько вольт в вольтовом столбе?

В XVIII в. с подачи профессора Л. Гальвани считали, что мышцы животных вырабатывают электричество. Лапка лягушки, подвешенная на медном проводе, как мы уже знаем, дергается, когда прикасается к железным перилам. Дескать, цепь замыкается и «животное» электричество делает свое дело.

Итальянский ученый Аллесандро Вольта (1745—1827) не согласился с этим и доказал, что электричество здесь получается из-за контакта двух разных металлов. Лапка лягушки служит лишь чувствительным прибором для обнаружения этого электричества.
В 1799 г. Вольта изготовил первую электрическую батарею, названную Вольтовым столбом. Столб этот (рис. 318) состоял из серебряных (позже замененных на дешевую медь) и цинковых пластинок, нанизанных на непроводящий стержень; между пластинками были прокладки, смоченные слабой серной кислотой. Первую и последнюю пластинку соединили с проводами – и первая в мире батарейка готова!

Рис. 318. Вольтов столб
Каждая пара пластинок давала 1,1 В. Если, к примеру, в батарее таких пар было 100, то напряжение составляло 110 В, и от него вполне можно было получить вольтову дугу, если замкнуть батарею на два угольных электрода (рис. 319).

Рис. 319. Вольтова дуга
Дело было сделано: Вольта доказал, что различные металлы, соединенные через проводящий электролит (прокладки в кислоте), дают электрический ток.
В честь Вольта единица напряжения тока и названа вольтом. А в честь Гальвани, хоть он и ошибался, все источники электричества, подобные описанному, стали называть гальваническими элементами. При этом к созданию гальванических элементов Гальвани не имел никакого отношения!
В действительности оказалось, что Гальвани не так уж и ошибался – живые ткани все-таки вырабатывают электричество, но чрезвычайно малой мощности. Возьмитесь руками за контакты точного прибора (гальванометра), и он покажет наличие у вас «животного» электричества.
Несложно самому соорудить что-то вроде вольтова столба: собрать медные и «белые» монеты в столбик, проложив их кусочками бумаги, затем залить все «рассолом» из обычной соли и закатать герметично в полиэтилен. И от такого вольтова столба длиной около 10 см стенные часы могут идти несколько лет.
После открытия вольтова столба Вольта стал знаменит во всем мире. В Париже его принял Наполеон Бонапарт, вручил орден, пожаловал звание графа и должность сенатора.
А между тем новое – это хорошо забытое старое, так как гальванические элементы, подобные элементу Вольты, существовали несколько тысяч лет назад, и найдены они были при раскопках близ Багдада немецким археологом В. Кенигом еще до второй мировой войны. В своей книге «Затерянный рай» он отметил, что найденный им глиняный глазурованный сосуд с находившимися внутри него медным цилиндром и железным стержнем есть не что иное, как гальванический элемент (рис. 320). В дальнейшем такие сосуды находили в большом количестве. Определили, что заливались они уксусом, а герметизировались битумом. Реставрировали батарейку, залили уксусом – получили ток! Использовали такие батарейки в древности, по-видимому, для гальванического золочения мелких серебряных украшений.

Но Вольта не мог знать об этих гораздо более поздних находках и, как это уже часто бывало в науке и технике, сделал открытие заново, чем дал толчок к целой лавине изысканий в области гальванических элементов, которые активно продолжаются и сейчас.
Почти все гальванические элементы должны содержать жидкий электролит: раствор серной кислоты, как в элементе Вольта, или уксус, как в древней батарейке. Это очень неудобно: представьте себе, что мы в наручных часах или в мобильном телефоне носим банку с кислотой, которая при неудачном ударе бьется. Уж куда удобнее иметь небьющуюся емкость с непроливающимся содержимым. Вольта в своем столбе добился этого лишь временно – прокладки между пластинами высыхали, их приходилось смачивать снова.
И был еще один недостаток у элемента Вольта – он очень быстро «уставал» – начинал давать токи все более низких величин. Причина крылась в том, что медные пластины покрывались пузырьками водорода, который выделялся при работе элемента, и активная поверхность металла сильно уменьшалась.
Чтобы устранить это явление, француз Лекланше придумал элемент, который служит нам до сих пор. В цинковую гильзу помещается электролит – раствор нашатыря (хлористого аммония, который используют для пайки), туда же опущен угольный стержень, обмотанный марлей с перекисью марганца в ней. Таким образом, угольный стержень хоть и находится в электролите, но последний проникает к нему только через слой перекиси марганца, который и поглощает водород, выделяющийся на угольном электроде. В результате элемент Лекланше почти «не устает» до самого конца срока действия.
Остается добавить, что электролит в современных элементах Лекланше не жидкий, а в виде пасты или густого киселя. Тогда даже при повреждении корпуса (что, кстати, часто бывает при истощении элемента и сильном утончении цинковой гильзы) жидкость не вытекает. Такие «сухие» батарейки (рис. 321) продаются и сегодня, хотя есть гораздо более емкие, но и более дорогие элементы.

Рис. 321. Сухая батарейка – модернизированный элемент Лекланше: 1 – угольный электрод; 2 – цинковый корпус
Эти емкие и дорогие элементы бывают двух видов. Первый – это миниатюрные «кнопки» для часов и приборов, где больше всего ценится срок службы и герметичность, такие сегодня в большом количестве можно видеть в магазинах. А второй вид, который в магазинах так просто не встретишь, – металл-воздушные системы.
Это в основном мощные батареи, которые могут быть использованы даже для движения автомобиля. В них металл – цинк или алюминий – окисляется кислородом воздуха, который продувается через батарею. За счет окисления металла вырабатывается энергия. Израсходованные металлические части заменяют новыми, и батарея снова работает. Металл, таким образом, является в них топливом. Поэтому элементы, сжигающие, или, правильнее, окисляющие, металлы, да и не только металлы, но и топливо, и за счет этого вырабатывающие электроэнергию, называются топливными элементами. За ними – большое будущее!

Как накопить электроэнергию?

Можно ли «оживить» истощенную батарейку? Некоторые умельцы знают, как сделать это: через разряженную сухую батарейку особыми импульсами пропускают ток. Эту операцию порой проделывают по нескольку раз. Однако она ненадолго восстанавливает элемент.
Постойте, постойте! Как бы там ни было, получается, что гальванический элемент – тот же аккумулятор! Заряжая его электрическим током, восстанавливая, мы накапливаем в нем электроэнергию, которую затем расходуем. Так ли это?
Оказывается, и так и нет. Прежде всего, не каждый элемент можно подзарядить. Нельзя это сделать, например, с элементом, в котором присутствуют два жидких электролита. Таков, например, элемент Даниэля, где две разные жидкости разделены пористым стаканчиком. Постепенно просачиваясь через стаканчик, электролиты смешиваются, реагируют друг с другом и выделяют ток. Этот элемент, если он уже отработал свой срок, не восстановить.
Другие элементы с твердыми электродами в принципе подзаряжаются, накапливают энергию, но процесс накопления так неэкономичен и неэффективен, что многие считают его излишним. Накапливается только ничтожная часть поданной на элемент электроэнергии, а сам элемент после нескольких таких зарядок разрушается. Чтобы стать хорошим накопителем, гальванический элемент должен достаточно хорошо переносить процесс зарядки. Этого наконец удалось добиться в середине XIX в.
В 1859 г. французский ученый и инженер Гастон Плантэ провел любопытный опыт, внешне очень похожий на опыт Вольты. Как и Вольта, Плантэ построил гальванический элемент, однако в качестве электродов он взял две свинцовые пластины, в обычных условиях покрытые пленкой окиси свинца. Электролит был все тот же – разбавленная серная кислота. Плантэ подключил к электродам источник постоянного тока и некоторое время пропускал ток через свой элемент, совсем как при подзарядке сухих элементов. Потом он отключил ток и подключил к электродам гальванометр. Прибор показал, что элемент Плантэ стал сам вырабатывать электроток и при этом выделял почти всю энергию, затраченную на зарядку. Зарядку можно было повторять большое число раз – элемент неизменно работал исправно, не разрушался, подобно сухим батарейкам.
Этот гальванический элемент назвали элементом второго рода, или аккумулятором. Как же происходит накопление энергии в аккумуляторе Плантэ? При пропускании тока через электролит из серной кислоты на свинцовой пластине, соединенной с отрицательным полюсом источника тока – катодом, выделяется водород, который восстанавливает окись свинца в чистый свинец. На электроде, соединенном с положительным полюсом – анодом, выделяется кислород, который окисляет окись свинца до перекиси. Аккумулятор зарядится, когда катод целиком станет чистым свинцом, а анод – перекисью свинца. Тогда между электродами окажется наибольшее напряжение.
Соединяя пластины-электроды проводником с потребителем, расходуя энергию, мы разряжаем аккумулятор. Направление тока при разрядке противоположно тому, что было при зарядке. Положительно заряженная пластина будет восстанавливаться водородом, а отрицательная – окисляться кислородом. Как только пластины станут одинаковыми, аккумулятор прекратит давать ток. Надо повторить зарядку.
Ясно, что энергия в этом аккумуляторе накапливается в виде вполне осязаемого вещества – свинца, переходящего с выделением энергии в перекись свинца. Сам процесс накопления и выделения энергии здесь происходит иначе, чем в чисто электрических аккумуляторах – конденсаторах. Поэтому такой аккумулятор принято называть электрохимическим.

Рис. 322. Автомобильный свинцово-кислотный аккумулятор
В конструкциях автомобильных свинцово-кислотных аккумуляторов (рис. 322) ученые постарались как можно больше увеличить поверхность электродов, не нарушая при этом их прочности. Ведь именно от величины поверхности зависит мощность аккумулятора. Сейчас пластины аккумулятора изготовляются в форме свинцовых решеток, покрытых перекисью свинца (положительный электрод) и губчатым свинцом (отрицательный электрод). Электролитом служит 25—35%-й водный раствор серной кислоты. Заряженный автомобильный аккумулятор имеет напряжение (точнее – электродвижущую силу) на клеммах 2 – 2,2 В. При разрядке это напряжение падает, и когда оно достигает 1,8 В, разрядку обычно прекращают, иначе решетка из свинца может слишком истончиться в ходе реакции, и пластины, потеряв прочность, рассыплются.
Вы хотите узнать, что будет с аккумулятором, если попробовать хотя бы кратковременно получить от него ток большой мощности? Тогда включите стартер, питаемый от аккумулятора, но без подачи топлива в двигатель. Двигатель, естественно, не заведется, а через 15—20 секунд стартер начнет сбавлять обороты. Еще через некоторое время он вообще остановится. Будет полное впечатление, что аккумулятор разрядился и больше из него «выжать» ничего нельзя. Но потом, спустя несколько минут, стартер снова заработает! Откуда берутся силы у аккумулятора? Не может же он, как живое существо, отдыхать?
В самом деле, поведение аккумулятора и живого организма здесь поразительно похожи. При усталости мышц от интенсивной работы их сила резко снижается, и нужно время, чтобы она восстановилась. Человек сделает гораздо больше, если он будет работать равномерно, с постоянной, но небольшой по мощности нагрузкой. Например, если попытаться взбежать на 20-й этаж дома, с одного раза это вряд ли получится, потребуется отдых. Да и усталость после этого будет ощущаться немалая. А если идти спокойно, то 20 этажей можно преодолеть без особой усталости.
Так и в аккумуляторе: при включении его на большую мощность серная кислота, которая была в порах пластин, быстро израсходуется, в результате реакции она превратится в воду, и выделение тока прекратится. Только через некоторое время, когда серная кислота постепенно вновь заполнит поры, можно опять разряжать аккумулятор.
Поэтому разряжают и заряжают аккумуляторы (это касается практически всех видов электрохимических аккумуляторов) обычно с достаточно малой нагрузкой, небольшими токами и продолжительное время – несколько часов. Здесь и кроется один из главнейших недостатков электрохимических аккумуляторов – их малая мощность, приходящаяся на 1 кг массы аккумулятора, так называемая удельная мощность, или плотность мощности.
Свинцово-кислотные аккумуляторы весьма экономичны, однако они и капризны, часто портятся, недолговечны. К тому же свинец – сравнительно редкий и дорогой металл, а кислота опасна в обращении. Естественно, что ученые стали искать новые материалы и новые принципы работы аккумуляторов. Так возник второй основной тип электрохимических аккумуляторов – щелочные аккумуляторы. Создание их тесно связано с именем знаменитого американского ученого и изобретателя Томаса Эдисона (1847—1931).

В аккумуляторах электролитом служит уже не кислота, а щелочь – 20 %-й раствор едкого кали. Пластины изготовлены из стальных решеток с карманами в них. У положительных пластин карманы заполнены смесью, содержащей окись никеля, а у отрицательных – губчатым кадмием. Корпус щелочного аккумулятора стальной, что придает устройству большую прочность.
Щелочные аккумуляторы дороже кислотных и менее экономичны. Но, несмотря на это, положительные их качества преобладают – они неприхотливы, прочны, долговечны. Поэтому они все больше входят в технику. Например, на троллейбусах применяются именно такие накопители. Их можно видеть в транзисторных приемниках, телефонных и слуховых аппаратах, карманных фонариках и других устройствах. Во многих радиоприборах присутствуют миниатюрные аккумуляторы, тоже щелочные, называемые кнопочными, так как они внешне напоминают кнопку. Ценность их в том, что они герметично закрыты, совершенно нечувствительны к перезаряду, не требуют ухода. Обычные крупные аккумуляторы этим похвастать не могут.
На некоторых спутниках связи и космических станциях применяются очень дорогие, но зато великолепные по своим характеристикам серебряно-цинковые щелочные аккумуляторы. Им нипочем ни большие токи, ни низкие (до – 60 °С) температуры. Плотность энергии, накапливаемой в них, в 5 раз выше, чем у кислотных аккумуляторов, а плотность мощности – вдвое выше.
Но серебро нынче дорого, а будет еще дороже. Много серебра идет на технические нужды, вот оно и кончается. Так что ставку на эти аккумуляторы делать не стоит, особенно если речь идет о массовом и мощном потребителе, как, например, электромобили.

Чем кормить электрическую лошадку?

Электромобиль сегодня – притча во языцех. Вот автомобили, дескать, весь кислород съели и всю атмосферу задымили, только электромобиль и может спасти мир от экологической катастрофы.
Мало кто знает, что электромобиль появился задолго до первого автомобиля с двигателем внутреннего сгорания. Как только в 30-х гг. XIX в. появился первый электродвигатель, его сразу поставили на экипаж. Питался этот двигатель от батареи гальванических элементов.
Автором первого в мире электромобиля был англичанин Роберт Дэвидсон. Его машина, построенная в 1837 г. еще в правление королевы Виктории, представляла собой четырехколесную коляску длиной 4,8 и шириной 1,8 м, с метровыми колесами, т. е. была достаточно крупным сооружением. Большую часть коляски занимали батарея гальванических элементов и пока еще примитивный, внушительных размеров электродвигатель. О ходовых качествах этого электромобиля достоверных сведений не осталось.

Рис. 323. Серно-натриевый аккумулятор
Но чтобы электромобиль мог заменить автомобили, ему нужен достойный аккумулятор, обычным стартерным тут не обойдешься. Сейчас ученые связывают свои надежды с необычным на первый взгляд аккумулятором, в котором используются гальванические пары сера-натрий (рис. 323) и хлор-литий (рис. 324). Металлы – натрий или литий – там расплавлены, их температура достигает нескольких сот градусов. Расплавленный натрий соединяется в аккумуляторе с горячей жидкой серой, а литий взаимодействует с раскаленным газом – хлором. Из-за того, что содержимое таких аккумуляторов при работе нагрето до 300—800 °С, они получили название горячих.

Рис. 324. Хлорно-литиевый аккумулятор:
1 – хлорный электрод; 2 – канал ввода хлора; 3 – литиевый электрод; 4 – сепаратор
Происходящее внутри горячих аккумуляторов напоминает мифологический ад. Достаточно представить расплавленную серу, в которой варится расплавленный же натрий, тот самый натрий, что и от воды-то загорается и даже взрывается! О хлоре и говорить нечего – это один из наиболее ядовитых газов, чрезвычайно активный даже при комнатной температуре, а что будет при 800 °С! Недаром ученые который уж год бьются над созданием корпуса к этому адскому накопителю – мало какой материал выдерживает такую начинку.
Однако, к чести горячих аккумуляторов, они при низкой своей стоимости развивают плотность энергии примерно в 10 раз бо2ль-шую, чем свинцово-кислотные аккумуляторы, и плотность мощности у них значительно выше. Если свинцово-кислотные аккумуляторы накапливают в 1 кг своей массы 60—80 кДж энергии, а щелочные – 110, то горячие серно-натриевые – 400—700 кДж!
Автомобилю для пробега в 100 км хватило бы всего 50 кг серно-натриевого аккумулятора. 150 кг на 300 км пробега – это неплохие результаты. Но горячие аккумуляторы перед началом работы надо разогревать, их оболочка долго не выдерживает адское содержимое. Да и при аварии машины с таким аккумулятором присутствовать даже зрителем никому не пожелаешь.
Более спокойный характер у новых, медно-литиевых аккумуляторов. Они имеют катод из медного сплава и анод из пористого лития. Электролит органический, с высокой электропроводностью. Плотность энергии в опытных образцах этих аккумуляторов в 1,5 раза выше, чем у серебряно-цинковых, но, что самое важное, у них возможно получение высоких удельных мощностей. Если же вместо меди взять фтористое соединение никеля, то и процесс зарядки аккумулятора можно сильно сократить, всего до нескольких минут, что также очень существенно.
Интересны аккумуляторы на основе цинка и… обыкновенного воздуха. Цинковый анод здесь просто окисляется кислородом воздуха, поэтому весь запас энергии в батарее обусловлен только количеством цинка. Катод изготовлен из пористого никеля и почти не расходуется, а анод по мере износа заменяется новым или восстанавливается пропусканием зарядного тока (рис. 325).

Рис. 325. Воздушно-цинковый аккумулятор:
1 – электролитный насос; 2 – компрессор; 3 – цинковые элементы
Своеобразие этих батарей заключается в том, что они могут работать как в режиме аккумуляторов, так и в режиме обычных гальванических элементов, попросту «сжигая» – окисляя цинк в кислороде воздуха. Именно в этом случае цинковые аноды приходится заменять, но плотность энергии элемента при этом получается почти вдвое большей, чем у аккумулятора.
Но главнейшей проблемой электромобиля являются не сами аккумуляторы, а то, что для зарядки этих аккумуляторов просто не хватит мощности электростанций всего мира, ибо мощность двигателей всех автомобилей значительно превышает мощность всех электростанций. На электромобили можно перевести лишь незначительную долю автотранспорта, преимущественно в городах. Поэтому надо научиться вырабатывать электричество из топлива прямо на автомобиле (теперь уж его с полным основанием можно называть электромобилем). И эту задачу с успехом выполняют топливные элементы. Они бесшумно и экологически безвредно преобразуют химическую энергию топлива в электроэнергию с КПД, превышающим КПД электростанций.
Еще в XIX в. было замечено, что если в горячий раствор едкого кали опустить платиновые электроды и к одному из них медленно подавать водород, а к другому кислород, то на электродах появляется разность потенциалов. Платина играла роль катализатора реакции окисления-восстановления водорода и кислорода. Соединив электроды, ученые получали электрический ток (рис. 326). Ток вначале был невелик, и вся последующая работа над прямым преобразованием энергии топлива в электричество заключалась как раз в увеличении мощности этого процесса.

Рис. 326. Схема работы топливного элемента
Ныне существует множество типов установок для преобразования энергии, называемых топливными элементами, электрохимическими генераторами, или, если они работают на водороде, водородными генераторами. Есть высокотемпературные (как горячие аккумуляторы) топливные элементы, а есть работающие и при комнатной температуре. Применяются также элементы с промежуточными температурами: 100—200 °С. Электролитами могут служить и щелочь, и кислота, причем в твердом и жидком виде.
Разнообразно и топливо, которым питаются такие элементы. Это газы (например, водород); жидкости – спирт, гидразин; твердые вещества – уголь, металлы. В качестве окислителя используют кислород, воздух, перекись водорода. КПД топливных элементов очень высок, он достигает 70 %, что, по меньшей мере, вдвое выше, чем у двигателей.
Как же все-таки работает современный топливный элемент? В во-дородно-кислородном элементе водород поступает на поверхность отрицательного электрода, а кислород – на поверхность положительного электрода. Газы эти доставляются к электродам по трубкам. Ионы водорода в процессе реакции окисления-восстановления соединяются с ионами кислорода, образуя обычную воду. Энергия химической реакции передается электродам в виде электрической энергии. Получаемая в топливном элементе вода удаляется оттуда через особый фитиль (рис. 327). Она настолько чиста, что ее можно использовать для питья и приготовления пищи. Так поступают, например, космонавты в длительном полете – на космических станциях тоже установлены топливные элементы. Это еще одно достоинство прямого преобразования топлива в ток.

Рис. 327. Водородно-кислородный топливный элемент
Водородно-кислородные топливные элементы, если брать в расчет только массу топлива-водорода и кислорода, имеют громадную плотность энергии – около МДж/кг. Но ведь надо учитывать и массу самого устройства – топливного элемента со вспомогательным оборудованием. А это уже снижает плотность энергии до уровня обычных электроаккумуляторов – топливные элементы очень тяжелы. Лишь после многочасовой работы, когда будет израсходовано значительное количество водорода и кислорода, топливные элементы окажутся легче электрохимических аккумуляторов с тем же запасом накопленной энергии.
Плотность мощности у топливных элементов совсем мала, около 60 Вт на 1 кг массы, или втрое меньше, чем у горячих аккумуляторов. Для автомобилей это явно недостаточно.
Но если эту мощность накапливать, например, в маховиках (или супермаховиках), разгоняя их легким скоростным электромотором, то топливные элементы, развивая свою незначительную удельную мощность, смогут обеспечивать ею любой режим движения автомобиля. Ведь непосредственно к ведущим колесам мощность будет подаваться от маховика, который может развивать ее в неограниченных количествах. Трансмиссией в этом случае может служить механический вариатор, легкий и экономичный.
Конечно же, хотя бы в первое время заправка таких электромобилей на топливных элементах будет производиться обычным топливом – сжиженным газом, бензином или соляркой. Уже на самой машине это топливо будет проходить через конвертор, вырабатывающий из него водород, питающий топливные элементы. Кислород будет забираться из воздуха.
На наш взгляд, будущее энергетического агрегата автомобилей именно в использовании гибрида топливных элементов с накопителями энергии.
И работа над этим ведется уже сегодня.

МАГНЕТИЗМ МАГНИТА

Почему магнит называют магнитом?

Действительно, почему мы его так называем? А ведь как только раньше не пробовали именовать магнит! Древние греки – «особым камнем», «тем камнем», а также «геркулесовым камнем», то ли из-за его силы, то ли из-за того, что добывали этот камень близ города Гераклеи в Лидии. У греков было и другое название – «сидерит», в переводе – «алмаз». Но не подумайте, что это из-за твердости или красоты магнита. Просто алмаз сам был назван сидеритом благодаря чисто «железистому» блеску в необработанном виде, так же греки называли и мягкое железо. Греческое название сидерит происходило вследствие «склонности» магнита к железу, а может быть, и из-за того, что магнит первоначально добывали в копях железных руд.
Позже англичане, французы, испанцы, а затем и сами же греки обманулись этой двойственностью названия и положили в основу своих современных прозваний магнита алмаз. Так получились французское «аймант», испанское «пьедрамант», английское «адамант» и новогреческое «адамас». Правда, говорят, что французы при этом имели в виду не алмаз – адамас, а древнее китайское название магнита «чу-ши» или «нитши-чи», что означает «любящий камень». А на французском «аймант» – (произносится «эман») и есть «любящий».
Надо сказать, что весь Древний Восток наделял магнит свойством любить железо. Раз притягивает – значит, любит. И поэтому почти все восточные названия магнита берут начало от этого свойства – например, санскритское «тхумбака».
Итальянцы именовали магнит «каламита», и этим словом стали пользоваться в Румынии, Боснии и в той же Греции.

Рис. 328. Естественные магниты: а – в «шлемах»; б – в оправе с магическим символом
Известно и старонемецкое название магнита: «зигельштейн» – «печатный камень». Вероятно, происходит оно из-за распространенного в древности обычая вырезать на природных магнитах различные магические фигуры и символы (рис. 328), а такие камни уже можно было использовать в качестве печаток. Великий ученый Исаак Ньютон носил даже перстень, где в качестве драгоценного камня присутствовал природный магнит необычайной силы. Возможно, что ученый и припечатывал им сургучные пломбы на письмах и документах… И, наконец, египтяне звали магнит костью Ора. Под именем Ор они имели в виду свойство Солнца восходить и заходить. Иначе говоря, Ор – это одно из божеств Древнего Египта, костью которого, как считалось, был магнит.
Вот сколько имен было у этого чудесного камня, но мы все-таки зовем его магнитом.
Древнегреческий философ Платон сообщает, что такое название дал камню поэт Эврипид. Но ни с того ни с сего ведь слова не выдумаешь. Согласно легенде, описанной античным историком Плинием, заимствованной им из еще более древних источников, некий пастух с острова Крит по имени Магнис или Магнесс заметил, что его сандалии, подкованные железом, а также палка с железным наконечником, липнут к черным камням, в изобилии валявшимся под ногами. Пастух перевернул палку «неподкованным» концом и убедился, что дерево не притягивается странными камнями, которые не признают никаких других материалов, кроме железа. Видимо, пастух захватил несколько таких камней с горы Идо, где он пас овец, домой и поразил воображение соседей. От имени пастуха и пошло название «магнит».
Существует и другое объяснение слова «магнит» – по названию провинции Магнесия в Ионии у реки Меандра. Жителей этой провинции называли магнетами. Римский ученый и поэт Тит Лукреций Кар в своей поэме «О природе вещей», уделяя много внимания магнитам, прямо указывает:
«Камень же этот по имени месторожденья магнитом Назван был греками, так как он найден в пределах магнетов». Немецкое название магнита – «магнет», по-видимому, имеет к этому отношение.
Сейчас эта провинция называется Манисса, и там до сих пор встречаются магнитные камни. Местная гора Сипил, богатая естественными магнитами, часто поражается ударами молний, совсем как гора Магнитная на Урале. Давно было подмечено, что магнит притягивает молнию.
Свыше 2 тысяч лет люди используют свойства магнита. И, пожалуй, раньше всего был применен геркулесов камень в компасе.

Что такое югоуказатель?

Перенесемся в Древний Китай. Китайский историк Су Матзен, изучив древние летописи, оставил нам интересный рассказ о событиях, происшедших в глубокой древности.
Более 4 тысяч лет тому назад император Хуанг Ти с войском, в густом тумане напал на противника с тыла и одержал победу. Помогли ему в этом, согласно летописи, установленные на повозках фигуры с вытянутой рукой, всегда указывающей на юг (рис. 329).

Или другая легенда. В караванах, которые в древности шли по пустыне Гоби на запад, был особый, белый верблюд. Этот верблюд нес на себе необычный груз – глиняный сосуд с водой, помещенный в деревянную защитную клетку. На воде плавал плотик из коры пробкового дерева, на котором был закреплен продолговатый кусочек камня чу-ши или стальная игла, натертая этим камнем. Края сосуда были выкрашены в цвета, символически обозначавшие части света: красный – юг, черный – север, зеленый – восток, белый – запад. (И сейчас часто окрашивают южный полюс магнита в красный цвет, а северный – в черный или синий. Не потому ли, что красный цвет – теплый, а синий – холодный?) Магнит на пробке, легко поворачиваясь на воде, всегда указывал направление «юг – север». Сосуд с водой и магнитом был, пожалуй, самым первым компасом, по которому караван ориентировался в пустыне.
Китайские компасы дошли и до нашего времени, правда, в достаточно поврежденном виде; они хранятся в музеях. Один из таких компасов, относящийся к X в. н. э., внешне удивительно похож на современную деревянную ложку, положенную на поднос (рис. 330). Ручка этой «ложки» представляет собой продолговатый магнит, а дно ложки – неплохую шаровую опору, легко вращающуюся на «подносе», на котором нанесены деления, позволяющие определить страны света, даже юго-запад, юго-восток, северо-запад и северо-восток.

Рис. 330. Китайский компас – «ложка»
В XI—XII в. югоуказатель стал уже называться «чи нан тин», или «стрелка, указывающая на юг», что ближе к современному понятию «магнитная стрелка компаса». Известно и то, что умели приготовлять искусственные магниты из стальной иглы, натертой магнитным камнем. Эта намагниченная игла использовалась в качестве стрелки, «указывающей на юг», или древнего компаса.
Иногда считают, что из Китая через Индию компас попал к арабам, а уже от арабов – к европейцам, причем случилось это в XII в. Но, вероятно, идея компаса так и не проникла из Китая в Европу, и прибор этот был изобретен там самостоятельно. Изобретателем компаса в Европе считается итальянец Флавио Джойя, уроженец города Амальфи. В Неаполе ему даже установили памятник, а в 1902 г. торжественно праздновали 600-летие этого изобретения. Правда, были упоминания о «европейском» компасе у монаха Альбана Некэма в 1187 г. и поэта Гюйо Прованского в 1206 г.
Однако до изобретения Джойя европейский компас хоть и имел стрелку, но не имел поворотного диска с делениями, что сильно затрудняло пользование им. Да и назывался этот прибор не компасом, а дрожалкой, магнитной вертушкой и даже лягушкой. Потом появилось современное название прибора – от итальянского «компассаре», что означает «измерять шагами». А заслугой Джойя явилось хотя бы то, что он снабдил прибор недостающим поворотным диском с делениями, придав ему современный вид. С помощью компаса, изобретенного Джойя, были сделаны все великие географические открытия.

Сильны ли магнитные искушения?

На столе автора лежит толстая книга с профилем мудреца, оттесненном на переплете. Издана она в 1600 г. в Лондоне. Человек, написавший ее, сделал для изучения магнитов больше, чем кто-нибудь другой. Зовут его Вильям (Уильям) Гильберт (1544—1603). Английский поэт Драйден сказал про него:
«Гильберт будет жить до тех пор,
пока магнит не перестанет притягивать…»

Галилей, прочитав книгу Гильберта, объявил его «великим до такой степени, которая вызывает зависть».
В знаменитом Оксфордском университете долго висел портрет Гильберта, изображенного во весь рост, в докторской мантии, держащего в руке магнитную модель земного шара – террелу. Над левым плечом ученого написаны слова: «Магнитных сил первый изыскатель Гильберт». Современники и потомки называли Гильберта отцом магнетизма.
И все эти слова – признательность ученому за его знаменитую книгу «О магните, магнитных телах и большом магните – Земле», которую он писал в течение 18 лет.
Гильберт собрал многочисленные притчи и суеверия о магните, созданные древними учеными, «обманщиками и слагателями сказок», как он их называл.
Вот что пишет сам Гильберт:
«Например, высказанное подозрение по поводу магнита, не создан ли он коварно злыми демонами… Или будто магнит отпирает любые замки и затворы и своим дымом и чадом приносит пользу ворам, как будто этот камень возник ради воровства. Или будто железо, притянутое магнитом и положенное на весы, ничего не прибавляет весу магнита, как если бы тяжесть железа поглощалась силой камня. Или будто в Индии существуют какие-то изобилующие магнитом морские скалы, которые извлекают все гвозди из приставших к ним кораблей… и при постройке их приходится употреблять деревянные гвозди, чтобы их не вырвало. Или говорят, что существует и другая гора в Эфиопии, которая порождена камнем феамедом, не выносящим железа, выбрасывающим его и отталкивающим от себя».
«Подобным вздором и сказочками, – эмоционально замечает Гильберт, – пошлые философы забавляются сами и кормят жаждущих познать таинственное читателей и невежд, забавляющихся нелепостями».
Интересно, что не только в старину, но даже и сегодня с магнитом связывали и продолжают связывать различные необычайные явления. Чего только не пытались достигнуть с помощью магнитов! И полететь на Луну, и построить «вечный двигатель», и создать новый тип оружия. Что-то общее есть во всех этих попытках, которые уместно было бы назвать магнитными искушениями.
Все началось опять же с Китая. Согласно легенде, возникшей много веков назад, император Ши Хуанди приказал облицевать магнитным камнем ворота, открывающие дорогу к его дворцу. И если воин в железных латах пытался пройти через эти ворота, то застывал на месте, притянутый магнитом. Более того, если через эти ворота пытался пробраться злоумышленник со спрятанным оружием, то оно вырывалось у него и прилипало к магнитному своду, совсем как гвозди, вырванные из корабля «магнитной горой». Скорее всего, это вымысел, так как природные магниты не могли обладать такой силой.
Характерно, что идея вырывания оружия из рук врага магнитами пережила тысячелетия и дошла даже до позапрошлого века. В романе «На двух планетах» писатель XIX в. Курт Лассвиц описывает битву землян с марсианами. Земляне-кавалеристы смело выступили против марсианских воздушных машин и, казалось, вынудили их подняться в воздух, чтобы улететь. Но хитрые марсиане развернули между своими воздушными машинами нечто в виде огромного покрывала, накрывшего сверху поле сражения. Это покрывало оказалось… огромным магнитом необычайной мощности. Остальное происходило так же, как и в китайских магнитных воротах. Воздух во мгновение ока наполнился густой тучей копий, сабель и карабинов, с громом и треском летевших вверх к магнитному покрывалу, к которому они и прилипали.
Или появился фантастический проект по спасению кораблей от пушечных ядер противника. Идея состояла в том, чтобы на корабле установить навстречу противнику мощные магниты, покрытые толстой броней. Ядра неприятеля должны были притягиваться близлежащим магнитом, сворачивать в его сторону и разбиваться о прочную броню. Остальные части корабля можно было бы оставить незащищенными.
В принципе все было верно, кроме того, что даже самый мощный из магнитов не может действовать на большом расстоянии. Представим себе, что мы имеем магнит, способный притянуть 10 т железа на расстоянии в 1 см. Это очень сильный магнит. Так вот, если мы отодвинем полезный предмет еще на 1 см, то сила притяжения упадет в 8 раз! На расстоянии в 1 м сила притяжения упадет в 1 000 000 раз, и ни о каком притягивании ядер не может быть и речи.
Но в прошлом веке еще не умели рассчитывать силы магнитов, и такой магнит-броня все-таки был построен в 1887 г. Этот магнит притягивал стальную плиту так, что для отрыва ее нужна была сила в 10 т. Четыре 120-килограммовых ядра висели одно за другим на полюсе магнита. Но за 2 м от магнита люди, имевшие стальные предметы в карманах, лишь едва чувствовали действие магнита. О притяжении ядер неприятеля нечего было и думать. Правда, на стрелку компаса такой магнит действовал за 10 км.
И это послужило изобретению так называемых магнитных мин. Известно, что стальные тела под действием земного магнетизма самопроизвольно намагничиваются. Особенно это касается длинных предметов – мостов, кораблей. Так вот, такой намагниченный корабль, проплывая над миной, установленной на дне, влияет на прибор типа магнитной стрелки, находящийся в мине. Мина всплывает и взрывается близ корабля.
Такие магнитные мины можно легко обезвредить. По трассе движения корабля пускают самолет с мощным магнитом на борту. Этот магнит вызывает всплывание и взрыв мины, когда сам самолет будет уже далеко впереди. А кроме того, корабль можно и «размагнитить» – создать такое магнитное поле дополнительными магнитами, которое равно, но противоположно магнитному полю корабля. Так часто и поступали во время Великой Отечественной войны, в частности этим занимался в Крыму будущий великий физик И. В. Курчатов.

Возможен ли магнитный «вечный двигатель»?

С магнитами связаны многочисленные проекты «вечных двигателей», которые оказалось довольно трудно разоблачить.
В хронологическом порядке это выглядит так. Еще в XIII в. средневековый исследователь магнитов Пьер Перигрин де Марикур утверждал, что если магнитный камень обточить в виде правильного шара и направить его полюсами точно по оси мира, то такой шар завертится и будет вертеться вечно.
Сам де Марикур такого опыта не делал, хотя магнитные шары у него были, и другие эксперименты он с ними проделывал. Видимо, он считал, что сам недостаточно точно изготовил шар либо направил его полюсами не по оси мира. Но он настойчиво советовал читателям изготовить и опробовать магнитный вечный двигатель, добавляя: «Если выйдет, вы насладитесь, если нет – вините свое малое искусство!»
У этого же автора имеется описание еще одного «вечного двигателя» – зубчатого колеса с зубьями из стали и серебра через один. Если поднести к этому колесу магнит, утверждал де Марикур, колесо придет во вращение. Здесь де Марикур был очень близок к постройке хоть и не вечного, но по крайней мере теплового, двигателя, который в то время несомненно сочли бы за «вечный». Но об этом после, а пока о «настоящих» «вечных двигателях».
Любителей изготовлять магнитные «вечные двигатели» было великое множество. Английский епископ Джон Вилькенс в XVII в. даже получил официальное подтверждение изобретения им «вечного двигателя», но от этого последний не заработал. На рис. 331 показан принцип его действия. По мысли автора, стальной шарик, притягиваемый магнитом, поднимается по верхней наклонной плоскости, но, не достигнув магнита, проваливается в отверстие и катится по нижнему лотку. Скатившись, он снова попадает на прежний свой путь и так вечно продолжает свое движение.
На самом деле все выходило иначе. Если магнит был силен, то шарик не проваливался в отверстие, а перескакивал через него и прилипал к магниту. Если магнит был слаб, то шарик останавливался на полдороге на нижнем лотке, либо не сходил с нижней точки вообще. А вот «вечный двигатель», который построил сам автор в детстве, и был очень удивлен, когда тот не заработал.
В круглую пластмассовую коробочку, посаженную на спицу, как колесо на ось, помещался стальной шарик. Спереди нужно было поднести магнит, и коробочка-колесо должна была завертеться на спице (рис. 332). Еще бы: шарик притягивался магнитом, поднимался по стенке коробочки, как белка в колесе, как та же белка начинал, падая вниз, крутить колесо. Однако колесо вертеться не хотело. Как выяснилось, шарик под действием магнита поднимался, прижимаясь к стенке коробки, и падать вниз не собирался.

Рис. 331. Магнитный «вечный двигатель» Д. Вилькенса

Рис. 332. «Вечный двигатель» с магнитом и шариком: 1 – пластмассовая коробка; 2 – магнит; 3 – стальной шарик
Но существуют и реальные магнитные двигатели, которые с первого взгляда похожи на вечные.
Еще сам Гильберт заметил, что если железо сильно нагреть, то оно совершенно перестает притягиваться магнитом. Сейчас температуру, при которой железо, сталь или сплавы теряют магнитные свойства, называют точкой Кюри, по имени физика Пьера Кюри, объяснившего это явление. Если бы эти магнитные свойства не терялись, то раскаленные болванки в кузницах можно было бы переносить магнитами, что очень заманчиво.
Но это свойство позволило создать так называемую магнитную мельницу, или карусель. Подвесим на нити деревянный диск или поставим его на стальную иглу подобно стрелке компаса. Затем воткнем в него несколько спиц и приставим сбоку полюс сильного магнита (рис. 333). Чем не зубчатое колесо де Марикура? Разумеется, как и то колесо, наша мельница вращаться не будет, пока мы не нагреем соседнюю с магнитом спицу в пламени горелки и легким толчком не сообщим вращение. Нагретая спица уже не притягивается к магниту, а следующая стремится к нему, пока не попадет в пламя горелки. А пока нагретая спица пройдет полный круг, она остынет и снова притянется магнитом.

Рис. 333. Магнитная карусель: 1 – стальные спицы; 2 – магнит; 3 – пламя
Чем не вечный двигатель? А тем, что на вращение его уходит энергия горелки. Стало быть, этот двигатель не вечный, а тепловой, в принципе такой же, как на автомобилях и тепловозах.
Работающие на этом же принципе магнитные качели легко построить и самому. Небольшой железный предмет подвесим на проволоке к вершине стойки качелей. Легче всего взять длинный кусок железной проволоки и скатать ее конец в небольшой комочек. Затем на небольшую подставку положим магнит, направленный одним полюсом вбок. Будем придвигать подставку с магнитом к подвешенному железному комочку, пока он не притянется к магниту.

Рис. 334. Магнитные качели: 1 – магнит; 2 – комок железной проволоки; 3 – пламя
Теперь подставим под качели спиртовку, свечу или другую горелку так, чтобы комочек оказался над самым пламенем (рис. 334). Через некоторое время, нагревшись до точки Кюри, он отпадет от магнита. Раскачиваясь в воздухе, он снова охладится и опять притянется к полюсу магнита. Получатся интересные качели, которые будут раскачиваться до тех пор, пока мы не уберем горелку.
Комочек, скатанный из проволоки, хорош для опыта тем, что он и нагревается, и охлаждается быстрее, чем, например, цельный стальной шарик. Поэтому и раскачиваться такие качели будут чаще, чем с шариком на нити.
В практике этот принцип иногда используют для автоматической закалки мелких стальных предметов, например игл. Холодные иголки висят, притянутые магнитом, и нагреваются. Как только они нагреются до точки Кюри, то перестают притягиваться и падают в закалочную ванну.
Обычное железо имеет достаточно высокую точку Кюри: 753 °С, но сейчас получены сплавы, для которых точка Кюри ненамного превышает комнатную температуру. Нагретый солнечным теплом, такой материал, особенно окрашенный в темный цвет, уже немагнитен. А в тени магнитные свойства восстанавливаются, и материал снова может притягиваться. Например, у металла гадолиния точка Кюри всего 20 °С.
Изобретатель и журналист А. Пресняков создал на этом принципе двигатель, непрерывно качающий воду в жаркой пустыне. Солнце сполна обеспечивает его своей энергией. Построена даже тележка, автоматически двигающаяся навстречу Солнцу и даже электролампе (рис. 335). Такие двигатели, работающие на чистой и даровой энергии Солнца, очень перспективны, особенно при освоении Луны и других планет. Чем не «вечные двигатели», о которых мечтал де Марикур?

Рис. 335. Тележка А. Преснякова: 1 – магнит; 2 – обод из материала с низкой точкой Кюри

Летает ли гроб Магомета?

История с гробом пророка Магомета, летающим, или, точнее, левитирующим, в магнитной пещере, будоражит умы ученых уже не один век.
По-видимому, первым поведал миру о странном парящем гробе Магомета сам великий Гильберт – отец магнетизма. В своей книге «О магнитах…», изданной в 1600 г., он ссылается на некого Маттиола, который «…приводит рассказ о часовне Магомета со сводом из магнитов и пишет, что это необычайное явление (железный сундук, висящий в воздухе) поражает толпу, как некое божественное чудо».
Еще в 1574 г. итальянец Джиоламо Фракостро в своей книге «О симпатии» писал: «…кусочек железа повисает в воздухе, так что не может двинуться ни вверх, ни вниз в том случае, когда наверху будет помещен магнит, который в состоянии с одинаковой мощностью тянуть железо вверх настолько же, насколько железо устремляется вниз. Железо как будто бы укрепляется в воздухе».
Гильберт разоблачает это утверждение Фракостро. «Это нелепо, – пишет Гильберт, – так как более близкая магнитная сила является всегда более мощной. Вследствие того, что сила магнита ненамного поднимает железо от земли, оно должно непрерывно возбуждаться магнитом (если нет никаких преград) и приставать к нему».
То есть не может идти и речи о каком-нибудь устойчивом положении подвешенного в магнитном поле кусочке железа.
Интересно, что еще до Гильберта в невозможности этого убедился итальянец Порта. В своей книге с экзотическим названием «Натуральная магия», вышедшей в 1589 г., Порта, отчаявшись заставить магнит парить под куском железа, пишет: «Но я говорю, что это может быть сделано, потому, что я теперь это сделал, чтобы удерживать магнит на почти невидимой нити, дабы он висел в воздухе: только так, чтобы к нему была привязана небольшая нитка внизу, дабы он не мог подняться выше».

Рис. 336. Опыт с электромагнитом
Этот интересный опыт часто проделывают школьники, заставляя висеть иголку на нитке «вверх ногами» под магнитом. Этот эффектный опыт повторила одна немецкая фирма, производящая электромагниты. На цепи к полу был прикован тяжелый железный шар, рвущийся в небеса. По цепи к шару даже поднимается рабочий – и шар продолжает висеть (рис. 336). Но хитрость в том, что над шаром укреплен подъемный электромагнит, притягивающий его так сильно, что шар не падает, несмотря на большой воздушный зазор между ним и магнитом. Между тем зазор очень уменьшает подъемную силу магнита – даже листок бумаги, подложенный между полюсами школьного подковообразного магнита и притягиваемым куском железа, уменьшает силу притяжения вдвое.
Естественно, Гильберт опроверг слухи о свободном парении сундука в часовне Магомета. Но в 1647 г. в книге немецкого ученого-иезуита Афанасия Кирхера «О магните» уже появляется парящий в воздухе гроб – «Гроб Магомета магнитною силою держится в воздухе».
Но самое удивительное, что великий ученый, математик и физик Леонард Эйлер тоже поверил в возможность свободного магнитного подвешивания железных предметов! В его книге «Письма о разных физических и филозофических материях, писанные к некоторой немецкой принцессе Академии наук членом, астрономом и профессором», выдержавшей свыше сорока изданий, переведенной на десять иностранных языков, говорится: «Повествуют, будто гробницу Магомета держит сила некоторого магнита; это кажется не невозможным, потому что есть магниты, искусством сделанные, которые поднимают до ста фунтов». Выходит, Эйлер не сомневался даже в возможностях создания магнитов с большой подъемной силой. Вопрос, задержится ли поднятое тело в точке равновесия или упадет в ту или другую сторону, как карандаш, поставленный на острие, остался без внимания ученого.
Книга Эйлера была написана в 1774 г., а только в 1842 г. профессор С. Ирншоу в «Записках Кембриджского университета» опубликовал статью «Природа молекулярных сил», где доказал, что ферромагнитное тело, расположенное в поле постоянных магнитов, не может находиться в состоянии устойчивого равновесия. То есть Ирншоу сделал с помощью математики то, что Гильберт выразил словами, – наложил запрет на свободное парение магнитов и металлов, притягиваемых ими. И никакой комбинацией магнитов и железных кусков невозможно подвесить ни те ни другие так, чтобы они не касались никаких других тел.
Что же касается пресловутого гроба Магомета, то неужели нельзя было поехать туда, в город Медину на Аравийском полуострове, и посетить легендарную гробницу – Хиджру, как ее называют мусульмане, которая расположена в мечети Харам, и воочию убедиться, парит ли в воздухе этот гроб?
Нет, оказывается, это было совсем не просто. Многие путешественники поплатились жизнью за свое любопытство. Фанатичные паломники тут же убивали всякого «неверного», проникшего в Медину. В начале XIX в. в Медину с этой целью отправился некий Буркгардт, которому посчастливилось увидеть мечеть Харам. Ему за большие деньги удалось заглянуть в небольшое окошко и посмотреть на гробницу. Но в окне он увидел только… занавес. Загадка не была разрешена.
Наконец в 1853 г. в Медину по заданию Лондонского географического общества отправился храбрый английский офицер Ричард Бартон. Он был переодет в халат паломника и хорошо осведомлен, как необходимо вести себя в соответствующих ситуациях, чтобы в нем не узнали европейца. Несколько раз Бартон был на грани разоблачения, но в результате все прошло удачно, и он оказался первым среди европейцев, которому удалось проникнуть в святая святых мусульман – мечеть Харам, осмотреть знаменитую гробницу и живым вернуться домой.
А вскоре, в 1854 г. вышла книга Бартона «Описание путешествия в Мекку и Медину», где была подробно описана гробница Магомета. Она представляла собой обыкновенный склеп, в котором были не один, а целых три гроба – Магомета и его двух родственников. Гробы эти были отнюдь не железные (или хрустальные, по другим легендам), а обыкновенные, деревянные, хотя и богато украшенные. И об огромном магните, поддерживающем их, конечно, не могло быть и речи.
Как писал об этом русский журнал «Библиотека для чтения», «так исчезают рассказы, похожие на басни „Тысячи и одной ночи“, едва только представляется возможность проверить их наблюдением». Золотые слова!

Какой магнетизм продольный, а какой – поперечный?

В 1939 г. немецкий ученый доктор В. Браунбек совершил настоящее чудо, подвесив в постоянном магнитном поле крошечные тела. Причем тела эти парили в воздухе, ни к чему не прикасаясь, точно как мифический гроб Магомета (рис. 337). Но об этих телах надо поговорить особо, так как они были изготовлены их веществ, которые вплоть до ХХ в. считались немагнитными.

Рис. 337. Схема опыта В. Браунбека: 1 – кусочек висмута; 2 – полюса электромагнита
Мы знаем, что магнит притягивает железные предметы. Кроме железа, притягиваются также близкие к нему металлы – никель и кобальт. Такие металлы называют ферромагнетиками. Если нагреть эти металлы до точки Кюри, то они перестают притягиваться к магниту, – это было известно еще Гильберту. Но если быть точным, то они продолжают притягиваться, только в сотни тысяч раз слабее. Эти металлы становятся парамагнетиками. Например, металл гадолиний становится ферромагнетиком только при температуре ниже 16 °С, а выше он парамагнетик. Точка Кюри для него наступает при комнатной температуре. Парамагнетиков достаточно много. Это металлы магний, кальций, алюминий, хром, марганец, газ кислород и многие другие.
Но гораздо больше, оказывается, других веществ – диамагнетиков, которые магнитом… отталкиваются. Правда, это отталкивание диамагнетиков очень слабо, и его заметить трудно.
Еще в 1778 г. малоизвестный ученый Антон Бругманс положил кусочек металла висмута в маленький бумажный кораблик, поставил его на воду и поднес к нему магнит. И вопреки здравому смыслу того времени кораблик стал уплывать от магнита. Этот результат был так необычен, что ученые не стали даже проверять его, а просто не поверили Бругмансу. Слишком велик был авторитет Гильберта, утверждавшего, что не может быть тел, отталкивающихся от магнита.
Удивительное дело, сколько неприятностей может повлечь за собой авторитет ученого! Даже в простых вещах, где здравый смысл просто подсказывает проверить мнение авторитета, люди предпочитают верить этому мнению и не проверять его.
Так, Аристотель утверждал, что у мухи четыре ноги, а у женщин зубов во рту больше, чем у мужчин. И почти 1 500 лет после Аристотеля никто не потрудился поймать муху и сосчитать число ее ног или подсчитать число зубов во рту у своей жены. А чего стоит совет древних ученых, как с помощью чеснока или бриллиантов уменьшить силу магнитов! Нужен был громадный авторитет Гильберта, чтобы опровергнуть это устоявшееся, но в корне неверное мнение. Но тот же Гильберт пишет: «Плиний, выдающийся человек… списал у других сказку, ставшую в новое время, благодаря частым пересказам, общеизвестной: в Индии, у реки Инда, есть две горы; природа одной, состоящей из магнита, такова, что она задерживает всякое железо; другая, состоящая из феамеда, отталкивает железо. Так, если в обуви имеются железные гвозди, то нет возможности оторвать подошв от одной из этих гор, а на другую нет возможности ступить. Альберт Великий пишет, что в его время был найден магнит, который одной своей стороной притягивал железо, а другой, противоположной, отталкивал его».
Сказание о неком камне феамеде, заимствованное у Плиния, часто встречается в средневековых книгах. У того же Плиния можно прочесть: «Говорят, что существует другая гора в Эфиопии, и недалеко от названной выше Зимири (магнитной горы), которая порождена камнем феамедом, не выносящим железа, выбрасывающим его и отталкивающим от себя».
И на это все – категоричное мнение Гильберта: «Я полагаю, что не существует никакого феамеда, обладающего силой, противоположной силе магнита».
Возможно, древние заметили, что некоторые вещества, в том числе и графит, сильнейший диамагнетик и широко распространенный материал в природе, отталкиваются магнитом. Кто мог помешать кому-нибудь еще в античные времена провести нехитрый опыт Бругманса, положив на плавающую пробку или дощечку кусок графита? Вот и было бы дано начало учению о диамагнетиках, которое и легло в основу легенд о феамеде.
Результатом же авторитетного высказывания Гильберта было то, что Бругмансу никто не поверил. Правда, позже его опыты повторил французский ученый Анри Беккерель (дед знаменитого Анри Бекке-реля, открывшего радиоактивность урана) и пришел, естественно, к тому же результату. Мало-помалу ученые склонились в мысли, что висмут все-таки отталкивается магнитом, но это исключение из правил. Мнение, что только три металла – железо, никель и кобальт притягиваются к магниту, а все остальные вещества безразличны к нему, господствовало в науке вплоть до 1845 г. Потому что именно в этом году великий английский ученый Майкл Фарадей (1791—1867) установил, что нет в природе веществ, полностью безразличных к магниту. Фарадей верил, что природные силы едины и магнитные свойства присущи всем существующим в природе веществам.
Чтобы выявить даже ничтожную способность тел притягиваться или отталкиваться магнитом, Фарадей подвешивал эти тела на тонкой длинной нити между полюсами мощного электромагнита. Чем длиннее была нить, тем меньше требовалось силы, чтобы отклонить – притянуть или оттолкнуть – тело. Ведь при отклонении подвешенного тела оно движется по дуге и чутъ-чутъ поднимается. Сила притяжения Земли стремится возвратить тело в исходное, наиболее низкое положение и препятствует отклонению. Но чем нить длиннее, тем меньше кривизна дуги и тем меньше требуется усилия, чтобы ее отклонить. Каким бы тяжелым ни был груз, хоть в сотни тонн, если он подвешен на длинном канате, рабочие-монтажники легко отклоняют его руками, точно нацеливая на место приземления.
Таким методом Фарадей проверил тысячи веществ и убедился, что абсолютно все исследуемые тела различным образом, в разной мере, но реагируют на магнитное поле. Несколько металлов и сплавов – ферромагнетики – сильно притягиваются магнитом. Большее количество веществ, которые Фарадей назвал парамагнетиками, притягиваются, а огромное количество веществ – все остальные вещества, кроме ферромагнетиков и парамагнетиков, – отталкиваются магнитом. Их Фарадей назвал диамагнетиками.
Слова «парамагнетики» и «диамагнетики» отличаются приставками «пара» и «диа». Эти приставки по-гречески означают «вдоль» и «поперек». Если взять стерженьки из парамагнетика и диамагнетика, подвесить их на нити или поставить на иглу, и внести в поле между двух полюсов магнита, то поведут они себя по-разному. Парамагнитный, как и ферромагнитный, стерженек, концы которого притягиваются к полюсам магнита, расположится вдоль силовых линий поля – от полюса к полюсу (рис. 338, а). Диамагнитный же стерженек, концы которого при приближении к полюсу магнита приобретают ту же полярность, будет стремиться занять такое положение, чтобы концы были подальше от любых полюсов магнита, т. е. перпендикулярно силовым линиям магнитного поля (рис. 338, б). Отсюда и названия этих магнетиков. Число диамагнетиков огромно, оно, безусловно, больше списка, который составил Фарадей на основании своих опытов: «Иод, воск, гуммиарабик, слоновая кость, баранина вяленая, говядина вяленая, говядина свежая, кровь свежая, кровь высушенная, хлеб, китайская тушь, берлинский фарфор, шелковичный червь, древесный уголь… этот список можно перечислять очень долго. Даже сам человек – тоже диамагнетик».

Рис. 338. Положение парамагнитного (а) и диамагнитного (б) стерженьков между полюсами магнитов
«Если бы можно было подвесить человека на достаточно чувствительный подвес, – писал Фарадей, – и поместить в магнитное поле, то он расположился бы поперек силовых линий, так как все вещества, из которых он составлен, включая кровь, обладают этим свойством».
Чтобы подчеркнуть, насколько всеобъемлющ диамагнетизм, говорят, что все вещества в природе – диамагнетики; как исключение из правила встречаются парамагнетики, и совсем уж редко – ферромагнетики. А ведь все время считалось, что магнитными свойствами обладают только эти «редчайшие» ферромагнетики!

Рис. 339. Пламя свечи «выталкивается» из магнитного поля
Но ведь Гильберт не мог не знать, что пламя свечи отталкивается от полюса магнита, выталкивается из магнитного поля, так как продукты сгорания диамагнитны (рис. 339). К тому же Гильберт часто помещал куски железа и магниты на плавающую пробку и наблюдал их притяжение, отталкивание одноименных полюсов, ориентировку магнита на полюса Земли. Что стоило ему, заподозрив отталкивание каких-то веществ, находящихся в составе пламени, от магнита, поместить копоть, сажу или даже кусок свечки на пробковый плотик и поднести к нему сильный магнит? Это нужно было бы сделать хотя бы для того, чтобы убедиться в невозможности феамедов. Тысячи и тысячи разнообразных опытов провел Гильберт, а этого опыта не стал проводить, потому что не видел в нем смысла, будучи заранее убежденным, что веществ, отталкиваемых магнитом, не может быть. А зря!
Возвращаясь к рукотворному «гробу Магомета» доктора В. Браунбека, нужно заметить, что подвешены в магнитном поле были именно диамагнетики – висмут и графит. Первый весил 8 миллиграммов, а второй – 75. Напряженность магнитного поля между полюсами магнита составляла 23 000 эрстед, что очень много.

Что за подвеска – магнитная?

В 1939 г. немецкий ученый В. Браунбек доказал, что в принципе подвесить гроб Магомета возможно. Для этого лучше всего было бы изготовить его из графита, хотя годен деревянный, он и так диамагнитен. Но исполнить эту затею трудно: для подвешивания таких массивных предметов нужно магнитное поле чудовищной напряженности огромного объема.
Доктор Браунбек использовал для своих опытов электромагнит, иначе с помощью постоянных магнитов того времени он не смог бы получить такую высокую напряженность магнитного поля. Но электромагнит требовал постоянной подпитки током. С энергетической точки зрения получалось даже обидно – прожорливый электромагнит, способный поднимать тонны, поднимает миллиграммы.
В 1956 г. голландский ученый А. Боердик осуществил бесконтактный подвес, причем без расхода электроэнергии. Опыт Боерди-ка состоит в следующем: над полусферой из сильного диамагнетика – графита вертикально устанавливается цилиндрический постоянный магнит. А в зазор между ними помещают маленький, массой около 2 миллиграммов, магнитик в виде микроскопической шайбочки размером с булавочную головку. Магнитик намагничен так, что один торец его – Северный полюс, другой – Южный.
И магнитик повисает в этом зазоре (рис. 340).

Рис. 340. Опыт А. Боердика – подвес в поле постоянного магнита:
1 – полусфера из графита; 2 – большой магнит; 3 – маленький магнитик
Почему это происходит? С одной стороны, диамагнетик графит пытается оттолкнуть от себя магнитную шайбочку. Но шайбочка, даже если сил диамагнетика хватило для этого, все равно свалилась бы или повернулась набок. Диамагнетик и не рассчитывался на это – он просто оказывает посильную помощь магниту, чтобы только оторвать магнитную шайбочку от своей поверхности. К тому же магнит центрирует эту шайбочку, не дает ей повернуться набок или на ребро.
Сил магнитного притяжения недостаточно для того, чтобы оторвать предмет с какой-нибудь поверхности и молниеносно притянуть его к себе. Их хватает только на то, чтобы с помощью диамагнетика чуть-чуть приподнять шайбочку, после чего сила диамагнетического отталкивания графита резко уменьшится. Так и висит магнитная шайбочка, не будучи в состоянии ни упасть на графит, ни притянуться к полюсу магнита. Надо ли говорить, что парящий магнитик и большой магнит обращены друг к другу противоположными полюсами.
Чей подвес оказался лучше – Браунбека или Боердика? Трудно сказать. Тут приходит на ум очень точное сравнение этих подвесов с вертолетом и аэростатом. Который из них лучше использовать для подъема груза? Вертолет, держа груз, постоянно расходует энергию на вращение винта – это похоже на подвес Браунбека. Аэростат не расходует на это энергии, но гораздо больше вертолета, а если такого же размера, то и поднимает намного меньше груза – это подвес Боердика.
А что если использовать некую комбинацию вертолета и аэростата, т. е. построить магнитный дирижабль? Такую попытку сделал немецкий ученый Е. Штейнгровер, и его магнитная подвеска была буквально геркулесом по сравнению с подвесками Браунбека и Боердика. Подвеска Штейнгровера, использующая свойства как ферромагнетиков, так и диамагнетиков, позволила подвесить диск в точном электроприборе массой целых 50 г! Это в 1 000 раз больше, чем удавалось раньше.
Основную тяжесть в подвеске Штейнгровера «держит» постоянный кольцеобразный магнит, который центрует маленькие цилиндрические магнитики и тянет их вверх. Но так как такое положение неустойчиво (вспомним запрет Ирншоу!), то ось диска, на которую насажены эти стерженьки, тут же должна выскочить вверх или вниз. Изобретатель так и сконструировал ее, чтобы она чуть-чуть стремилась вниз. Но тут ось поддерживает диамагнитный подшипник в виде графитного кольца, отталкивающегося от сильного постоянного магнита. И отталкивание-то невелико – всего 0,04 Н, но этого хватает, чтобы сделать магнитный подвес устойчивым (рис. 341).

Рис. 341. Подвеска Е. Штейнгровера:
1 – постоянный кольцеобразный магнит; 2 – цилиндриче ские магниты; 3 – подвешиваемый диск; 4 – графитовое кольцо; 5 – нижний магнит
Вот к каким ухищрениям надо было прибегнуть, чтобы подвесить без какого-нибудь контакта с другими предметами деталь массой всего 50 г!
О большем, казалось, можно только мечтать. Однако несколько лет назад, судя по сообщениям газет, ученые из Ноттин-гемского университета в Англии поместили живую лягушку в настолько мощное магнитное поле, что та, как обычный диамагнетик, начала парить в воздухе!
Опыты начались с твердых диамагнетиков – висмута, сурьмы, продолжились на жидких – ацетоне, пропаноле и дошли до живых растений и животных – лягушек и рыб. А осенью 1997 г. опять же, судя по сообщениям газет, в японском городе Осака открылся первый в мире аттракцион по левитации для животных. Домашним животным удается парить на
высоте до 17 м. Говорят, что им летать очень нравится. По-видимому, сильное магнитное поле не наносит им вреда, по крайней мере сиюминутного.
Помещать людей в столь сильное магнитное поле не решаются – исследования по воздействию таких полей на живые организмы пока не завершены. Магнитные поля, используемые для левитации живых существ, необыкновенно сильны – в тысячи раз сильнее создаваемых обычными постоянными магнитами и на много порядков сильнее, чем поле земного магнетизма, где эти существа привыкли жить.
Ну а гробу Магомета эти магнитные поля не навредят, и поэтому его левитация совершенно не исключается!

Бывает ли подвеска «горячей»?

А теперь поговорим о горячей подвеске. Тут дело, конечно же, не в нагревании. Если мы просто будем нагревать груз или удерживающую его в подвешенном состоянии обмотку, то мало чего добьемся. Эффект нагревания здесь получается как бы сам по себе; это побочный эффект.
История горячей подвески восходит к 90-м годам XIX в., когда американский изобретатель Элиу Томпсон продемонстрировал свой знаменитый опыт. Суть опыта состояла вот в чем. На цилиндрический электромагнит с сердечником из железных проволочек изобретатель надел алюминиевое кольцо, а затем подключил к обмотке переменный ток достаточно высокой частоты. При этом кольцо взмыло вверх над сердечником и улетело в сторону (рис. 342). Какая же сила подбросила кольцо вверх?

Рис. 342. Опыт Э. Томпсона:
1 – штепсельная вилка; 2 – алюминиевое кольцо; 3 – электромагнит
При изменении направления тока в обмотке электромагнита меняется его полярность, а стало быть, резко изменяется как по величине, так и по знаку магнитная индукция в сердечнике. Если поместить такой электромагнит вблизи замкнутой обмотки из проводника, в ней возникнет индукционный (наведенный) ток. Он, в свою очередь, создает свое собственное магнитное поле, противодействующее магнитному полю электромагнита.
А алюминиевое кольцо – та же самая обмотка, только из одного витка.
И электромагнит стремится поскорее вытолкнуть магнитное поле кольца из своего собственного, а вместе с ним и само кольцо. Что и получилось в опыте Э. Томпсона.
При этом переменный ток совсем не так уж необходим. Индукционный ток можно вызвать движением проводника возле полюса магнита. Например, в электросчетчиках алюминиевый диск, вращаясь между полюсов сильного магнита, тормозится из-за индукционных (вихревых) токов, возникающих в диске.
Опыт с диском можно представить как напоминающий опыт Э. Томпсона. Раскрутим медный или алюминиевый волчок и приблизим к нему сбоку достаточно сильный магнит (рис. 343, а). Волчок тут же отодвинется от магнита и будет упрямо уклоняться от него, откуда бы мы ни подносили магнит. Более того, отталкивание магнитных полей магнита и индуцированного тока может существенно превысить силу притяжения магнитом ферромагнитного тела, хотя бы того же волчка. Если мы достаточно сильно раскрутим уже не алюминиевый, а железный волчок, то при высокой частоте вращения он будет отталкиваться от магнита, а при малой – притягиваться к нему. Замечено, что металлический маховик, вращающийся над магнитом, как бы теряет в весе (рис. 343, б).

А теперь о побочном эффекте нагревания подвешиваемых тел в такой подвеске.
На Всемирной выставке в Нью-Йорке в 1939 г. в павильоне «Чудеса техники» была показана эта удивительная горячая подвеска сковороды, тогда еще просто игрушка. Частота тока была всего 60 Гц – обычная промышленная частота тока в США (у нас в стране – 50 Гц), диаметр сковороды – 300 мм. Автор хоть и не был на этой выставке, так как родился как раз в год ее открытия, но установку такую видел и даже убедился, что взвешенная сковорода нагревается индукционным током. Такую установку автор видел в 50-х гг. ХХ в. у нас в стране в… цирке. Да, да, ее с успехом демонстрировал в цирке артист по фамилии Сокол, причем алюминиевая сковорода была самой обычной, только без ручки, а электромагнит был встроен в верхнюю часть… холодильника.
Эффект был поразительный: на сковороде, висящей в воздухе над холодильником (рис. 344), жарили яичницу и даже угощали ею зрителей! А потом эта игрушка стала работать в технике, причем оказалась очень перспективной. Сейчас с ней связывают будущее металлургии специальных сплавов. Дело в том, что при плавке некоторых металлов и сплавов недопустимо их соприкосновение с тиглем, в котором их обычно плавят, поэтому плавка в подвешенном состоянии оказалась поистине находкой при производстве таких сплавов, например сверхчистых или агрессивных, вступающих в реакцию с тиглем.
Установка для плавки металлов в подвешенном состоянии появилась впервые в 1952 г. и выглядела несколько иначе, чем описанная игрушка. Обмотки выполнены в виде верхней плоской и нижней воронкообразной катушек, питаемых током звуковой частоты – около 10 000 Гц. На нижнюю катушку помещали кусочек металла, который необходимо было расплавить, и включали ток. Металл всплывал между катушками и начинал разогреваться (рис. 345). Расплавившись, он принимал форму волчка и опускался. Расплавленный металл можно было, уменьшив ток, охладить, а затем дальнейшим уменьшением тока положить уже в твердом состоянии на нижнюю катушку.

Так плавили алюминий, титан, серебро, золото, индий, олово и другие металлы, причем в атмосфере инертных газов, водорода и в вакууме. Особенно полезна такая плавка для титана, который в расплавленном состоянии легко входит в реакцию с материалом тигля.

Рис. 345. Парение расплавленного металла в электромагнитном поле

Какие это поезда – летающие?

Летающие поезда считаются транспортом XXI в., работы над ними ведутся во всех развитых в техническом отношении странах. А все начиналось в 1910 г., когда бельгиец Э. Башле – простой рабочий-монтер, не получивший никакого специального образования, построил первую в мире модель летающего поезда и испытал ее. Э. Башле упорно работал над осуществлением своей идеи почти 20 лет. Конечно, для перевозки пассажиров его модель была мала, но все-таки произвела ошеломляющее впечатление на современников. Еще бы – 50-килограммовый сигарообразный вагон летающего поезда разгонялся до неслыханной тогда скорости – свыше 500 км/ч!
Магнитная дорога Башле представляла собой цепочку металлических столбиков с укрепленными на их вершинах катушками. Пока тока в этих катушках не было, вагон лежал на них неподвижно. Но после включения тока вагончик приподнимался над катушками и повисал в воздухе. Теперь его мог сдвинуть с места даже ребенок. Но толкать этот вагончик было не нужно – он разгонялся сам, тем же магнитным полем, на котором подвешен.
Летающий вагон Э. Башле вызвал сенсацию во всем мире, его называли чудом XX в. Во Франции решили применять вагончики Э. Башле вместо популярной тогда пневматической городской почты, в Англии собирались строить натурный образец дороги Э. Башле с крупными вагонами. Но потом работы прекратились, и о сенсационных когда-то проектах забыли.
Практически одновременно с Башле – в 1911 г. – профессор Томского технологического института Б. Вейнберг разрабатывает гораздо более экономичную подвеску летающего поезда. В отличие от Э. Башле Вейнберг предлагал не отталкивать дорогу и вагоны друг от друга, что чревато громадными затратами энергии, а притягивать их друг к другу обычными электромагнитами. Разумеется, дорога должна быть расположена сверху от вагона, чтобы своим притяжением компенсировать силу тяжести поезда.
Однако любой магнит, в том числе и электрический, если уж, притягивая, стронул тело с места, то обязательно притянет его к себе до соприкосновения. К счастью, электромагнит можно вовремя выключить, и тело остановится на любом, заранее заданном расстоянии от него.
Но летящий поезд Вейнберга был устроен хитрее. Железный вагон первоначально располагался не точно под электромагнитом, а несколько позади него. При этом электромагниты подвешивались на «потолке» дороги на всей ее длине с некоторым интервалом между ними.
Пуская ток в первый электромагнит, мы вызывали и подъем железного вагончика, и продвижение его вперед, по направлению к магниту. Но за мгновение до того, как вагончик должен был прикоснуться к электромагниту и прилипнуть к нему, ток выключался, и вагончик, продолжая лететь вперед из-за набранной им скорости, начинал снижать высоту. Тут включался следующий электромагнит, и вагончик, попадая в его магнитное поле, опять поднимался вверх, увеличивая скорость движения вперед. Так по волнообразной траектории вагончик «перебегал» от магнита к магниту, не касаясь их (рис. 346).

Рис. 346. Подвеска летающего вагона Б. Вейнберга: 1 – электромагниты; 2 – вагон
Профессор Вейнберг оказался дальновиднее Башле и в другом. Зная о большом сопротивлении воздуха при движении любого тела, в том числе и вагона, с высокими скоростями, изобретатель поместил свой вагон в немагнитную – медную трубу, из которой откачал воздух. И если Башле для снижения сопротивления воздуха, придал своему вагончику сигарообразную обтекаемую форму то для Б. Вейнберга обтекаемость вагончика была ни к чему. Так как внутри трубы воздуха практически не было, отсутствовало и сопротивление, – вагончик имел форму обычного цилиндра. К верхней части трубы крепились электромагниты, которые разгоняли вагончик Б. Вейнберга до скорости 800 км/ч! С такой скоростью летели только снаряды крупнокалиберных короткоствольных пушек – мортир и минометов. Конечно, еще экономичнее было бы использовать вместо электромагнитов сильные постоянные магниты, но вот беда – их нельзя выключать! Поезд неизбежно притянулся бы к потолку и прилип к нему.
Тут в самый раз вспомнить, что наука, техника множество раз вновь и вновь обращалась к старым, казалось бы, уже отжившим решениям. Не зря говорится, что новое – это хорошо забытое старое. Все это в полной мере применимо и к подвесу летающих поездов. Если не хотите, чтобы магнит прилипал к магниту, измените полярность одного из них – и они будут отталкиваться (рис. 347)!

Рис. 347. Отталкивание одноименных полюсов магнитов и есть принцип магнитной подвески
Вот и пришли специалисты по подвесу летающих поездов снова к идее Башле, но вместо электромагнитов переменного тока применили обычные постоянные магниты. Дорогу, над которой должен быть подвешен поезд, вымостили магнитами так, чтобы они были обращены вверх одноименными полюсами. Днище вагона тоже было покрыто магнитами, обращенными вниз также одноименными полюсами, но так, чтобы вагон отталкивался от дороги (рис. 348).

Рис. 348. Вагон, подвешенный на постоянных магнитах:
1 – скользун; 2 – вагон; 3 – магнит вагона; 4 – магнит дороги
Здесь следует соблюдать по меньшей мере два условия: магниты должны быть достаточно сильны, чтобы поднимать вагон над дорогой, а кроме того, вагон не должен сваливаться набок – ведь подвеска на постоянных магнитах, как мы знаем по запрету Ирншоу, нестабильна.
Считается, что при скоростях свыше 500 км/ч обычные колеса применять уже опасно. Специальные колеса из сверхпрочных и легких материалов допускают кратковременное двойное увеличение скорости, например на рекордных гоночных ракетных автомобилях. Но это очень ненадежные колеса, и именно из-за их поломок чаще всего случаются аварии.
Между тем для испытания ракет на земле сплошь и рядом применяют салазки-скользуны, скользящие по направляющим рельсам. Выдерживают они скорость в несколько раз большую, чем скорость звука, правда, при больших потерях энергии – как-никак приходится нести на себе всю тяжесть испытуемых устройств. Скользуны же, предохраняющие вагон на магнитной дороге от падения набок, практически не несут никаких нагрузок, поэтому расход энергии и износ в них ничтожны.
Вернемся к вопросу, – хватит ли сил постоянных магнитов для поддерживания вагона над дорогой. Во времена Гильберта вряд ли получилось бы построить такую дорогу. Но с тех пор возможности постоянных магнитов существенно выросли.
В начале XX в. для постоянных магнитов стали применять хромистые, вольфрамовые и кобальтовые стали, а в 30-х гг. – специальные магнитные сплавы, позволяющие получить очень сильные магниты. Причем совершенно не обязательно, чтобы компоненты этих сплавов были ферромагнетиками. Кажется парадоксальным, но, например, сплав Гейслера, состоящий из двух парамагнетиков (марганца и алюминия) и одного диамагнетика (меди), – сильный ферромагнетик. Или удивительный сплав – сильманал. Он также не содержит ни одного ферромагнетика: марганец, серебро и алюминий. Сильманал дает очень сильные постоянные магниты, причем в отличие от большинства из них он не хрупок. Магниты из сильманала можно обработать на станках, прокатывать из него ленту, изготовлять проволоку.
Но наиболее практичный магнитный сплав – это альнико, состоящий из алюминия, никеля и кобальта, из него и сейчас делают много постоянных магнитов. В 50-е гг. XX в. были получены дешевые и легкие магниты на основе ферритов бария – материала дешевого и очень распространенного в России.
Существуют, правда, магниты – чемпионы по своим свойствам, но они очень дороги. Например, сплав платины с кобальтом позволит получить магнит, способный поднять железный груз, в 2 000 раз больше собственного веса.
Однако более перспективны недавно появившиеся постоянные магниты из редкоземельных материалов самария, неодима и празеодима в их сплаве с кобальтом и железом. Магниты из редкоземельных элементов, например самарий-кобальтовые, обладая силой, не меньшей, чем платино-кобальтовые магниты, гораздо дешевле их. Современные цены на эти магниты всего в несколько раз больше, чем на заурядные, но во сколько раз они сильнее последних!
Но не будем пока ориентироваться на эти перспективные магниты. Даже дешевые ферриты, которыми вымощена одна из действующих магнитных дорог, при зазоре между магнитами в 10 мм позволяют получить подъемную силу в 12,3 кН на каждый квадратный метр замощенной площади пути. Масса же самих магнитов, например, для 100-местного вагона, рассчитанного на скорость 450 км/ч, составила 18 % от общей массы вагона. Достоинство такой магнитной дороги – простота и отсутствие затрат энергии на подвешивание поезда.
Если же говорить о перспективах, скорость, большую, чем 500 км/ч, мешает развить только сопротивление воздуха. Выход из этого положения один – тот, которым воспользовался профессор Вейнберг. Поместив летающий поезд в трубу или тоннель, из которого выкачан воздух, можно получить не только сверхзвуковую, но и космическую скорость. А вакуума в трубе бояться не следует: сегодняшние герметичные самолеты летают в атмосфере, мало отличающейся по разрежению от той, что в трубе для поезда на магнитной подушке. Перспективный проект дороги «Планетран», которая должна соединить восточное и западное побережья США, предусматривает поезд на магнитной подвеске в вакуумной трубе-тоннеле. Скорость поезда 22 500 км/ч, что почти равно первой космической скорости!
Удобно так быстро передвигаться, особенно в такой большой стране, как Россия. Заметим, что ни на каком летательном аппарате, кроме космической ракеты, такую скорость развить нельзя. А в вакуумной трубе – пожалуйста. И никаких затрат топлива с окислителем не понадобится – поезд в трубе будет разгоняться бегущим магнитным полем, как в электромоторах, о чем будет еще рассказано. А огромную кинетическую энергию, которую накопит этот поезд, можно будет отобрать от него таким же образом, только на режиме торможения. Совсем как в лифтах: при подъеме груза потенциальная энергия накапливается, а при спуске она через посредство электромотора отдается обратно в сеть.
Позвольте, а ведь такой поезд мог бы служить отличным накопителем энергии глобального масштаба! Ведь каждый килограмм массы, движущейся со скоростью 8 км/с накапливает энергию в 32 МДж, или почти 10 кВт·ч. Это неслыханно большая удельная энергоемкость накопителя. А при массе поезда, например 106 кг, что является средним показателем, он накопит почти 10 млн кВт·ч энергии. Накопленная энергия такого порядка могла бы существенно улучшить энергосистему не только крупной страны, но и целого мира. В одной части земли – день, в другой – ночь. Накопленная энергия могла бы подаваться в ту часть мира, где она нужнее всего. Если ориентироваться на солнечную энергию, то избыток ее в той части мира, где светло, тоже надо бы накопить в расчете на пасмурную погоду или ночь. В развитых странах мира стоимость электроэнергии ночью гораздо меньше, чем днем, а накопитель мог бы эту стоимость сбалансировать.
Одна беда – пришел поезд на конечный пункт, и хочешь не хочешь – выделяй всю накопленную энергию для остановки! Но этого можно не делать, если замкнуть такую скоростную дорогу в кольцо. Расчеты показывают, что для этого совсем не обязательно тянуть дорогу через весь земной шар, хотя это было бы лучше всего. Автор подсчитал, что вполне хватило бы, по крайней мере для нужд всей страны, кольцевой дороги размером с Московскую кольцевую автодорогу (длиной 100 км). При этом и сам поезд должен быть замкнут в кольцо, а размеры «вагонов» по сечению могут быть всего 1?1 м. Естественно, труба, где будут «летать» такие энергонакопляющие поезда, как и в системе «Планетран», – вакуумная, а подвеска – магнитная. Автор оформил проект такого «сверхнакопителя» как российское изобретение, может быть, когда-нибудь в будущем пригодится. Опять же русские будут и здесь первыми.
А если не говорить о глобальных проектах, то магнитная подвеска может уже сегодня помочь в качестве опор-подшипников крупных маховиков (опять же накопителей!), турбин и аналогичных тяжелых вращающихся деталей. Чем же плохи здесь обычные подшипники? Да тем, что, во-первых, они требуют смазки и ухода, что в вакууме, например, затруднительно. Во-вторых, долговечность их оставляет желать лучшего. А в-третьих, – потери энергии на вращение, которые, кстати, идут на разрушение этих же подшипников.
Магнитная подвеска, основанная на обыкновенных постоянных магнитах, с центровкой на миниатюрных, почти не нагруженных подшипниках (чтобы не потерять устойчивость по Ирншоу!), способна обеспечить следующие «рекордные» показатели:
– долговечность – десятки лет почти без обслуживания;
– малые потери энергии на вращение;
– высокие частоты вращения, недоступные обычным подшипникам.
Схема такой магнитной подвески представлена на рис. 349. Для того чтобы минимизировать потери и массу магнитов, они сгруппированы вокруг центра в столбик или батарею. Применен также ряд хитростей, составляющих изобретение, а именно использованы в качестве активных элементов корпусные детали подвески, которые ранее были просто балластом. Кроме того, достигнута оптимальная – пологая – зависимость подъемной силы от вертикальных перемещений. То есть, если подъемная сила подвески равна 15 кН, то она не изменится при изменении зазора между магнитами – от погрешности сборки или теплового расширения.
Такая подвеска, имеющая рекордно малые показатели по отношению массы магнита к массе подвешиваемого груза (менее 0,5 %), разработана автором для одной из германских энергетических фирм и изготовлена на специализированном московском предприятии. Грузоподъемность 15 кН (масса маховика – 1,5 т); магниты на основе состава «железо – неодим – бор» достаточно недорогие.
В настоящее время созданы настолько сильные постоянные магниты и настолько «умные» системы подвеса, что в ближайшее время следует ожидать в технике широкого применения магнитных подшипников вместо обычных.

Рис. 349. Магнитная подвеска маховика в виде «батареи» магнитов:
1 – маховик; 2 – неподвижный магнит; 3 – подвижный магнит

Налейте мне пол-литра… магнита!

Уже давно люди пытались получить магнитные жидкости путем взбалтывания тонких порошков из ферромагнитного материала в воде, масле и других жидкостях. Но ничего путного не получалось, взвесь порошка в жидкости – суспензия – распадалась, и порошок оседал: слишком крупными и тяжелыми оказывались частички материала.
Но вот в 60-х гг. XX в. порошок феррита был настолько хорошо размолот в шаровой мельнице, что, будучи засыпан в смесь керосина и олеиновой кислоты, перестал осаждаться. Человечество получило жидкий магнит.
В чем же тут дело? Оказывается, частички порошка были уже настолько малы, что тепловое (броуновское) движение молекул не давало им осесть, и получился коллоидный раствор, который известен нам как яичный белок, канцелярский клей и множество подобных веществ. В переводе с латинского такой раствор носит название клеевого, клееобразного. Большинство клеев – столярный, силикатный и др. – тоже коллоидные растворы.
Оказалось, что магнитная жидкость обладает новыми, очень интересными свойствами. Прежде всего, магнитная жидкость – это не ферромагнетик, а сильнейший парамагнетик – суперпарамагнетик. Если налить магнитную жидкость в стакан и снизу поднести магнит, то она образует на первый взгляд совершенно неправдоподобную для жидкостей пучность – бугор, почти твердый на ощупь (рис. 350). Если поднести магнит сбоку, то жидкость полезет на стенку и может подняться за магнитом как угодно высоко. Если ее разлить по поверхности воды, то опущенным в воду магнитом можно быстро собрать ее на полюсе магнита. Плохо, если это постоянный магнит, не так-то просто будет «оторвать» цепкую жидкость от магнита. Если магнитную жидкость лить струйкой из одного стакана в другой, то ее очень легко похитить, поднеся к струйке сбоку магнит.
Кто впервые видит эту вязкую, тяжелую, темно-бурую жидкость, тот не верит, что жидкости могут так вести себя в присутствии магнитов. Кажется, что это хитро поставленный фокус.
Сейчас для магнитных жидкостей придумали множество полезных применений: для уплотнения валов и поршней, для «вечной» смазки, для сбора нефти, разлитой на воде, для обогащения полезных ископаемых, для лечения и диагностики многих болезней и даже для прямого превращения тепловой энергии в механическую.
Поговорим о наиболее интересных и перспективных для техники применениях магнитной жидкости. Тут приходится вводить поверхностно-активные вещества и применять другие хитрости, чтобы жидкость получилась устойчивой и не портилась, т. е. не коагулировала (сворачивалась, как молоко), не высыхала, не расслаивалась и т. п.

Рис. 350. Магнит под стаканом с магнитной жидкостью
Наконец магнитная жидкость готова. Где же ее можно использовать?
Наиболее широко ее применяют для уплотнения – герметизации зазоров между движущимися частями машин. Чаще всего нужно уплотнять вращающиеся валы. Когда вал ферромагнитный (например, стальной), то на вал с зазором надевают кольцевой магнит с двумя шайбочками, зазоры которых с валом – один или оба – заливают магнитной жидкостью. Она тут же устремляется в щель, где напряженность магнитного поля максимальна, и застывает там густой студневидной массой (рис. 351).

Рис. 351. Магнитное уплотнение стального вала:
1 – наконечники; 2 – вал; 3 – магнитная жидкость; 4 – магнит
Вал может быть и немагнитным, например латунным, титановым и даже стеклянным. Тогда шайбы сближают друг с другом, и зазор между ними заливают магнитной жидкостью. Свернувшись в плотный кольцевой жгут, жидкость прижимается даже к немагнитному валу и герметизирует его (рис. 352).

Рис. 352. Магнитное уплотнение немагнитного вала:
1 – вал; 2 – магнитная жидкость; 3 – магнит; 4 – наконечники
Магнитную жидкость, особенно масляную, можно успешно использовать в качестве «вечной» смазки, заполняя ею подшипники как скольжения, так и качения, даже редукторы и коробки передач, удерживая ее в необходимом месте магнитами (рис. 353). К тому же такие механизмы не только самоуплотняются магнитной жидкостью, но и смазываются.

Рис. 353. «Вечная» смазка подшипника скольжения:
1 – магнит; 2 – втулка; 3 – вал; 4 – магнитная жидкость
Возникает вопрос: а может ли магнитная жидкость, в которой находится взвесь магнитных частиц, быть смазкой? Не будет ли она играть роль наждачного порошка?
Оказалось, что нет, и это до казано многочисленными опытами. Размеры частичек так малы, что они никак не влияют на чистоту поверхности трущихся деталей, их как будто не существует.
Магнитная жидкость может играть роль не только смазки, но и самого подшипника. Если при вращении вала привести ее в быстрое вращение с помощью специальных насечек на поверхности вала, то в ней всплывут даже тяжело нагруженные валы (рис. 354). Такие подшипники называются магнитогидродинамическими.

Рис. 354. Магнитогидродинамические подшипники:
а – радиальный подшипник; б – упорный подшипник; F – силы
Магнитная жидкость обладает еще одним удивительным, поистине уникальным свойством. В ней, как и в любой жидкости, плавают тела менее плотные и тонут тела более плотные, чем она сама. Но если приложить к ней магнитное поле, то утонувшие тела начинают всплывать. Причем чем сильнее поле, тем более тяжелые тела поднимаются на поверхность. Прикладывая различное по напряженности магнитное поле, можно заставлять всплывать тела с какой-то заданной плотностью. Это свойство магнитной жидкости применяют сейчас для обогащения руды. Ее топят в магнитной жидкости, а затем нарастающим магнитным полем заставляют всплывать сначала пустую породу, а затем уже и тяжелые куски руды.
Есть даже печатающие и чертежные устройства, работающие на магнитной жидкости. В краску вносится немного магнитной жидкости, и такая краска выбрызгивается тонкой струйкой на протягиваемую перед ней бумагу. Если струю ничем не отклонять, то будет начерчена линия. Но на пути струйки поставлены электромагниты, подобно отклоняющим электромагнитам кинескопа телевизора. Роль потока электронов здесь играет тонкая струйка краски с магнитной жидкостью – ее-то и отклоняют электромагниты, и на бумаге остаются буквы, графики, рисунки.
Применяют магнитную жидкость и для сбора различных нефтепродуктов на поверхности морей, океанов, озер. Часто случается так, что человек не в состоянии предотвратить загрязнение нефтепродуктами поверхности воды, например, при аварии танкера с нефтью, когда громадное пятно покрывает многие квадратные километры моря, загрязняя все вокруг. Очистка воды от таких загрязнений – дело очень трудное, долгое и не всегда выполнимое. Но и здесь помогает магнитная жидкость.
На разлившееся пятно с вертолета разбрызгивают небольшое количество магнитной жидкости, которая быстро растворяется в нефтяном пятне, затем в воду погружают сильные магниты, и пятно начинает стягиваться в точку, здесь же его откачивают насосы. Вода вновь становится чистой.
А какой простор магнитным жидкостям в медицине! Представим себе, что каким-нибудь лекарством надо лечить определенную часть тела, не затрагивая всего остального организма. Например, нужно, чтобы оно сосредоточилось в каком-либо органе человека, а кровь разносит его по всему телу. Замешав лекарство на магнитной жидкости, его вводят в кровь, а затем возле больного места устанавливают магнит. Естественно, магнитная жидкость, а вместе с нею и лекарство вскоре соберутся возле магнита и будут действовать только на заболевшую часть тела.

А не купить ли магнитную челюсть?

Разговоры о лечебных свойствах магнитов, как и о методах лечения ими, идут с глубокой древности.
Правда, сведения эти бывали противоречивы. Вот что писал об этом «отец магнетизма» Гильберт. «Диоскорид учит, что магнит с водой, смешанной с медом… дается для излечения жирной влаги. Гален пишет, что магнит обладает силой, подобной силе гематита. Другие передают, что магнит причиняет умственное расстройство, делает людей меланхоликами и чаще всего убивает их. Жители Ост-Индии передают, что магнит, принимаемый в небольшом количестве, сохраняет молодость, поэтому, как говорят, старый царь Зэйлам приказал изготовить из магнита миски, в которых ему готовили пищу».
Сам Гильберт, например, считал, что «в чистом виде магнит может быть не только безвредным, но и иметь способность привести в порядок слишком влажные и гниющие внутренности и улучшить их состав». Сказано не слишком научно для лейб-медика королевы Елизаветы и одного из крупнейших ученых своего времени, но доля истины в этом есть.
Недаром о магните, как о лекарстве, писали знаменитые врачи древности, такие, как основатель медицины Гиппократ, древнеримский врач Гален, средневековый медик Парацельс. Магниты с целью исцеления в древности носили на груди, на поясе, привязывали к рукам и ногам. Древние египтяне толкли магнит в порошок и принимали его внутрь, веря, что он сохраняет молодость. Современник и друг композиторов Моцарта, Гайдна и Глюка, знаменитый доктор из Вены Франц Месмер лечил магнитом самые разнообразные болезни.
Началось все с того, что в 1774 г. Месмер стал прикладывать магниты к больному месту своих пациентов, и неожиданно для него множество болезней, которые до этого не поддавались лечению, стали проходить. В 1775 г. Баварская академия избрала за это Месмера своим членом.
Месмер считал, что вся вселенная и живые существа пропитаны магнитной жидкостью или газом – флюидом. Вокруг человека распространяется магнитная атмосфера, а на его теле обнаруживаются магнитные полюса. Если флюид течет в теле человека в правильном направлении, то все хорошо, а если нет – то человек заболевает. В этом случае на тело в определенном месте нужно положить магнит, который своим флюидом исправляет положение, и больной выздоравливает.
Дело доходило до курьезов. Например, в 1780 г. в Лондоне был открыт медицинский кабинет под названием «Замок здоровья». Гвоздем программы исцеления в этом замке была «звездная постель», расположенная на сорока крупных магнитах. За огромные деньги – 100 фунтов – больной мог провести ночь на «звездной постели» и подвергнуться лечебному действию магнитов.
В 1777 г. Французское Королевское медицинское общество организовало комиссию, проверившую успешность лечения магнитами, и пришла к выводу, что «нельзя не признать лечебного действия магнита». Особенно был рекомендован магнит для лечения нервных болезней, судорог, конвульсий и головных болей.

Рис. 355. «Магнетическая атмосфера» доктора Дюрвиля (а) и человеческий магнетизм в его представлении (б) («+» – южный полюс; «-» – северный)
Французский врач Дюрвиль намагничивал воду при помощи сильного подковообразного магнита, а затем лечил этой водой своих пациентов. «Магнитная» вода помогала зарубцовывать раны, исцеляла язвы.
Доктор Дюрвиль считал, что вокруг человека существует некая «магнетическая атмосфера» (рис. 355, а), а сам человек обладает магнетизмом с его северным и южным полюсами (рис. 355, б).
В XIX веке в гомеопатических аптеках Петербурга и Москвы во всю продавали «лечебные магниты», например магнитные нагрудники (рис. 356). Врачи, рекламируя эти магниты, писали:

Рис. 356. Магнитные нагрудники, которые в XIX в. выпускались массово, различных размеров
«С помощью магнитов жизнь, потухающая в теле, истощенном от длинного ряда страданий, возрождается точно от прилива новых сил».
В последнее время, когда стали уделять усиленное внимание побочному действию химических лекарств, врачей опять привлекли старые методы лечения, в том числе и магнитами – магнитотерапия.

Рис. 357. Старинный лечебный магнитный браслет
Сейчас достаточно распространены магнитные браслеты (рис. 357), служащие для выравнивания кровяного давления и успокаивающе действующие на человека. Поверьте, это тоже хорошо забытое старое!
Автор когда-то вшил сильный редкоземельный магнит в тыльную часть галстука и долго носил этот галстук на шее. Но кровяное давление и самочувствие нисколько не изменились. А вот знакомому, которому автор одолжил поносить галстук, он помог. Опять противоречивость показаний!
Особняком стоят опыты по выявлению действия на человека и животных сильных магнитных полей.
Еще в 1892 г. в лаборатории Эдисона помещали между полюсами сильного магнита собаку, а когда исследователи убедились, что ничего вредного не произошло, поместили туда мальчика. (Опыт, который сегодня сочли бы преступлением!) Но ничего плохого и с мальчиком не произошло. Был сделан вывод о безвредности сильных магнитных полей на организм.
Один из таких «безрассудных» опытов описал физик В. П. Карцев в своей книге по магнетизму.
«Я помню, как молодой инженер, решив доказать безвредность магнитного поля, сунул голову в зазор электромагнита мощной атомной машины.
– Ну и как? – спросили его.
– Ничего особенного. Только когда вылезаешь, словно какая-то вспышка перед глазами, как от фотографического «блица».
Эту вспышку ученые называют фосфеном. Вероятнее всего, она связана с тем, что при изменении магнитного поля (когда человек уходит из сферы действия магнитного поля или входит в нее) в тканях мозга наводятся «посторонние» биотоки, искажающие обычную картину».
Однако тщательные исследования нахождения живых организмов в сильных магнитных полях выявили изменения в крови и ряд других нежелательных явлений. Поэтому врачи признали длительное нахождение в сильных магнитных полях вредным.
Говоря о влиянии магнитов на здоровье людей, нельзя не упомянуть о магнитных инструментах и протезах. Всем известен хрестоматийный пример, когда электромагнитом извлекают стальную соринку или стружку из глаза. Придумали такой способ более 100 лет назад в Англии. Столько же лет известен метод обнаружения и извлечения электромагнитом металлических осколков из ран. В 1887 г. этот метод был опробован на американском президенте Дж. Гарфил-де, в которого стреляли при покушении.
Магнитными зондами легко извлекать из желудка случайно проглоченные стальные предметы. На конце этого зонда находится сильный электромагнит, питаемый снаружи по гибким изолированным проводам.
Во время Первой мировой войны электромагнитом извекали из ран стальные осколки, причем питали его уже не постоянным, а переменным током, что облегчало процедуру.
Тогда же, в 1915 г., в Америке была изобретена «магнитная рука», т. е. протез руки с электромагнитом на конце. Питаясь от батарейки, этот электромагнит позволял инвалиду удерживать различные инструменты с железными рукоятками.
Интересен магнитный протез челюсти, в которой зубы изготовлены из сильных магнитов, направленных одноименными полюсами друг к другу. Такая челюсть хорошо удерживается во рту из-за отталкивания зубов-магнитов. Одно плохо – стоит зазеваться, как у тебя автоматически открывается рот!

Куда сбежал Северный полюс?

Иногда, когда хотят подчеркнуть незыблемость чего-то, сравнивают это со стрелкой компаса, указывающей на север. Большинство людей наивно считают, что эта стрелка действительно указывает на север, причем так было и так будет всегда. Наверное, многие из читателей этой книги тоже именно так и думают.
Оказывается, стрелка компаса указывает вовсе не на север, а на место, совершенно случайно сегодня оказавшееся около географического Северного полюса – Южный магнитный полюс. Географические полюса – это точки выхода оси вращения Земли. Последний раз Южный магнитный полюс достаточно точно совпадал с Северным географическим полюсом в 1663 г. Как это установили ученые, еще будет сказано. А что касается магнитных полюсов Земли, в частности Южного, то он совершает самые замысловатые, непредсказуемые сегодня путешествия по земному шару.
700 миллионов лет назад этот полюс находился у берегов современной Калифорнии (точка А, рис. 358). Затем он начал смещаться на юг, прошел практически по экватору на запад, 200—300 миллионов лет назад оказался у берегов Японии (опять-таки современной!), только потом повернул на север и в 1663 г. совпал с географическим Северным полюсом Земли (точка В).

Рис. 358. «Путешествие» Южного магнитного полюса (линия АВ – по данным европейских ученых; линия А ? В ? – по данным американских ученых)
Это по данным европейских ученых. Американские палеонтологи тоже занимались вопросом «путешествия» магнитных полюсов Земли, но их результаты сильно отличаются от европейских. Так, американцы считают, что этот полюс 700 миллионов лет назад начал свое путешествие с середины Тихого океана (точка А?), потом сместился не столько на юг, сколько на запад, прошел через Китай, Монголию и нашу страну, описал петлю около Северного географического полюса и подошел достаточно близко к нему (точка В?). Современное положение Южного магнитного полюса у американских и европейских палеонтологов разногласий не вызывает.
Если бы австралийские или африканские ученые занялись вопросом путешествий магнитных полюсов Земли, то их данные тоже не совпали бы друг с другом.
В чем же дело? Ясно, что Земля имеет всего два магнитных полюса и Южный магнитный полюс мог двигаться лишь по одной-единственной траектории. Чем же вызваны расхождения в показаниях ученых разных стран?
Прежде чем ответить на этот вопрос, давайте разберемся, каким образом ученые находят положение магнитных полюсов Земли в далеком прошлом.
Исследованием магнитного поля Земли в прошедшие геологические эпохи, отделенные от нас иногда сотнями миллионов лет, или палеомагнетизмом Земли, занимается молодая наука – палеомагнетология, что в переводе означает «наука о древнем магнетизме». Исследования ученых-палеомагнетологов опираются на изучение остаточной намагниченности горных пород, которая возникла при их образовании.
Это происходило во время извержения расплавленных горных пород миллионы лет назад. Раскаленная лава, содержащая частички железа, остывая в поле земного магнетизма, получала намагниченность, зависящую от положения магнитных полюсов Земли. Эта намагниченность сохранялась миллионы лет без изменений и была измерена палеомагнетологами с помощью современных точных приборов. Зная возраст горной породы и направление ее намагниченности, нетрудно установить и положение магнитных полюсов Земли в этот период.
А проследить перемещение магнитных полюсов за последние несколько тысячелетий можно с очень большой точностью – огромное количество данных об этом предоставляет ученым древняя обожженная керамика. Керамические изделия, возраст которых можно установить уже с большей точностью, сохраняют свой магнетизм, полученный при остывании после обжига. И если такое изделие не попадало в случайный пожар уже после своего изготовления, то оно служило неопровержимым свидетельством расположения магнитных полюсов Земли при своем рождении.
Осадочные породы, возникающие при медленном осаждении в воде мельчайших частичек, тоже хорошие свидетели изменений земного магнетизма. Частички эти очень долго находятся в воде во взвешенном состоянии, подобно стрелкам компаса ориентируются в магнитном поле Земли и в таком положении оседают. Так возникает ориентированная на древние полюса Земли намагниченность осадочных пород.
А в самое последнее время положение магнитных полюсов измеряют и регистрируют точные приборы. Так вот, за 20 лет, с 1928 по 1948 гг. Южный магнитный полюс Земли сместился на 150 км! Если бы он все время смещался с такой скоростью, а именно 7,5 км в год, то за 100 миллионов лет он исколесил бы вдоль и поперек всю поверхность Земли.
А теперь, когда мы уже знаем о непостоянстве расположения магнитных полюсов Земли, вернемся к вопросу, почему же не совпадают положения этих полюсов, вычисленные учеными разных континентов. Ведь в один и тот же момент времени положение полюса одно-единственное, и ошибка не может быть столь большой, если, конечно, намеренно не переместить самих свидетелей палеомагнетизма. Но какими силами можно искусственно перенести на сотни и тысячи километров и развернуть при этом грандиозные количества вулканических и осадочных пород? Напрашивается единственный вывод: сами материки дрейфовали вместе с этими породами, проходили огромные расстояния, плавая на жидком и раскаленном центре Земли, как льдины в океане. Так вот, если проверить пути этого дрейфа, мысленно прокрутить картину назад на сотни миллионов лет, то материки сойдутся в один суперконтинент, называемый Гондвана, или Пангея (рис. 359).

Кто «запятнал» Солнце?

Итак, наша Земля – все-таки магнит с двумя явно выраженными Северным и Южным полюсами, или дипольный магнит. Пусть эти полюса гуляют как хотят, пусть меняются местами, пусть магнетизм Земли ослабевает или усиливается, но Земля – это магнит.
Но вот ближайшая соседка Земли – Луна – почти полностью лишена магнетизма. Это было доказано и спутниками, и приборами, непосредственно установленными на Луне. Магнитный компас, таким образом, был бы бесполезен на Луне.
У Меркурия, планеты наиболее близкой к Солнцу, магнитное поле дипольное, подобно земному, но примерно в 100 раз слабее. Если учесть, что и на Земле оно не очень сильно, то на Меркурии его обнаружить непросто.
Планета Венера оказалась почти начисто лишенной магнитного поля, по крайней мере существующего в глубине ядра. Оно в 10 000 раз слабее земного. Конечно, мощная атмосфера Венеры реагирует на потоки солнечной плазмы, и в ней возникает наведенный магнетизм. Но сама планета вращается очень медленно, и с этим связывают отсутствие всякого рода течений в ее ядре, порождающих магнитное поле.
У Марса слабенькое магнитное поле, о котором сказать можно разве только то, что оно чуть сильнее, чем у Венеры и имеет характер дипольного.
Остались еще пять планет. Про магнитные поля Урана, Нептуна и Плутона пока ничего определенного сказать нельзя, зато Юпитер и Сатурн с лихвой окупили скудость сведений о магнитных полях остальных планет.
На Юпитере – планете-гиганте – самое гигантское магнитное поле. Оно, как и у Земли, двухполюсное – дипольное, но почти в 200 раз сильнее. Интересно, что на Юпитере, в отличие от Земли, магнитные полюса приближены к одноименным географическим, т. е. Южный магнитный полюс – в Южном полушарии, а Северный – в Северном.
Такая же картина наблюдается и на Сатурне. Сама эта планета поменьше Юпитера, жидкое ядро ее тоже невелико, поэтому магнитное поле Сатурна похоже на поле Юпитера, но послабее.
Итак, осталось еще одно, главное тело Солнечной системы – ее центр, само Солнце. И хотя это самая близкая к нам звезда расположена очень далеко – почти в 150 млн км от Земли, магнитное поле Солнца оказывает чрезвычайно большое влияние на нас с вами. Самое интересное явление на Солнце с точки зрения его магнетизма – это пятна на его поверхности.
Солнечные пятна первым заметил в 1611 г. священник-иезуит Шейнер, который, рассматривая светило в недавно построенную Галилеем подзорную трубу, увидел на его поверхности темные пятна. Как и положено было в иезуитском ордене с его строжайшей дисциплиной, Шейнер доложил о своих наблюдениях генералу ордена. Тот не пожелал даже проверить сообщение Шейнера, посоветовав ему помалкивать для собственной же пользы. Время было такое, что можно было угодить и на костер.
Отношение к Солнцу, как к чему-то идеальному, было настолько сильно, что даже великий Галилей не поверил сообщению Шейнера и заявил: «Солнце – глаз мира и не может страдать бельмами!»
Случилось так, что на протяжении почти 70 лет, с 1645 по 1715 гг. пятна на Солнце практически не появлялись, что сильно подорвало доверие к открытию Шейнера. Но шила в мешке не утаишь, Солнце стали пристально рассматривать в телескопы и, наконец, после большого перерыва, снова увидели там пятна. Не оставалось ничего другого, как «простить» их Солнцу, закрепив это поговоркой: «И на Солнце бывают пятна!»
Люди стали гадать: чем объяснить темные пятна на раскаленной поверхности светила?
В 1800 г. знаменитый английский астроном У. Гершель предложил фантастическую гипотезу, от которой нашему современнику может стать не по себе. В глубине Солнца имеется разумная жизнь, там прохладно, а пятна – это проступающие сквозь раскаленные облака темные участки холодной коры. И эта идея почти целый век считалась рабочей гипотезой!
Наконец, в 1908 г. американский ученый Д. Хейл обнаружил, что в пятнах Солнца сильное магнитное поле – около 3 000 эрстед. На остальной поверхности поле в тысячи раз меньше, что дало повод увидеть в пятнах полюса магнита, вышедшие наружу, на поверхность Солнца.
Оказывается, в недрах Солнца существуют магнитные трубки-кольца, параллельные экватору, образованные тем же динамопроцессом, что и в недрах Земли. Только на Солнце, в силу различных причин, связанных с его размерами и процессами, происходящими в глубинах, трубки эти могут иметь различные направления силового поля, причем существующие одновременно. Медленно всплывая на поверхность Солнца, эти трубки раскрываются, образуя разомкнутыми концами полюса магнита.
Общее магнитное поле Солнца меняется по 11-летнему циклу, так что в течение 11 лет Северный магнитный полюс находится в Северном полушарии, а Южный – в Южном. Следующие 11 лет полярность магнитных полюсов противоположна географическим. Но самое удивительное то, что эта «переполюсовка» происходит не одновременно, и на несколько месяцев или на год Солнце превращается в огромный монополь – загадочный магнит только с одним-единственным полюсом.

Рис. 360. Выход трубок линий на поверхность Солнца
При «всплывании» магнитной трубки из недр Солнца на его поверхности в течение нескольких дней развиваются солнечные пятна (рис. 360). Сначала в месте выхода концов трубки появляются одна или несколько видимых в телескоп черных точек диаметром в сотни километров, а затем за один-два дня они разрастаются в пятно размером в десятки тысяч километров.
Следовательно, «запятнал» Солнце магнетизм. И, забегая вперед, скажем, что эти, казалось бы, далекие от нас магнитных силовых пятна на светиле, играют в нашей жизни огромную роль!

Земное эхо солнечных бурь

Момент появления на Солнце пятен характеризуется максимумом солнечной активности, который тоже имеет период в 11 лет. С солнечной активностью, или солнечными бурями, связан целый ряд земных событий, играющих большую роль в нашей с вами жизни. Эта связь была наиболее полно замечена, изучена и описана русским ученым А. Л. Чижевским. Ученый заметил, что самые разнообразные процессы на нашей планете обычно имеют циклический характер и возникают одновременно, причем эти процессы тесно связаны с изменением магнитной активности Солнца.
Так, например, периодичность вспышек эпидемий, болезней животных и растений совпадает с периодом солнечной активности. Чижевский публично высказал свои первые соображения на этот счет еще в 1915 г. (рис. 361).

«Астронома, читающего эпидемиологию холеры, невольно изумляет тот факт, что хорошо знакомые ему годы солнечных бурь и ураганов вызывают столь великие бедственные явления, и, наоборот, годы солнечного успокоения и мира совпадают с годами освобождения человека от безграничного ужаса перед этим неодолимым невидимым врагом».
Чтобы убедиться в достоверности связи эпидемий с периодичностью солнечной активности, Чижевский воспользовался методом, названным впоследствии методом наложения эпох. Ученый получил среднюю кривую активности Солнца за девять периодов, а затем в те же периоды по годам вставил статистические данные о заболеваниях холерой в России. И глазам предстала картина замечательного параллелизма двух рядов явлений: солнечной деятельности и хода развития эпидемий холеры в России за 100 лет (см. рис. 361, б). Та же связь была прослежена для эпидемий гриппа (см. рис. 361, в) и целого ряда других болезней. Появилась возможность прогнозировать эти эпидемии и противостоять им во всеоружии.
Чем же объясняется эта таинственная связь таких, казалось бы, не похожих друг на друга явлений, как солнечный магнетизм и жизнь на Земле? Чижевский открыл, что жизненные функции болезнетворных бактерий, а также устойчивость к ним человека, животных и растений находятся в прямой связи с электромагнитными возмущениями в атмосфере Солнца и на Земле.
Подсознательно это ощущали и древние, отчего у них и появились соответствующие приметы – знамения. Но древние не могли объяснить связи стихийно-природных явлений и различных бедствий на Земле. Они увлекались поэзией сравнений, впадали в мистику. А тогдашние ученые, критикуя всякого рода природные предзнаменования, не учитывали их реальной связи с массовыми заболеваниями, стихийными бедствиями и другими явлениями на Земле.
Просто удивительно, на какие только стороны нашей жизни не влияют солнечные пятна! Частота гроз и бурь, урожай зерновых культур и других растений, даже рождаемость детей находятся в явной связи с активностью магнитного поля Солнца – солнечными пятнами.
Вот краткий перечень основных явлений на Земле, явно связанных с появлением солнечных пятен:
1. Величина урожая злаков (см. рис. 361, д) и цены на зерно.
2. Урожай и качество винограда.
3. Рост древесины (толщина годовых колец).
4. Время зацветания и пышности цветения растений.
5. Массовые болезни человека, животных, растений.
6. Размножаемость животных, насекомых, рыб.
7. Рождаемость детей (см. рис. 361, а)
8. Время весеннего прилета птиц.
9. Частота бурь (см. рис. 361, г) пожаров и поражения человека молниями.
10. Частота несчастных случаев и преступлений.
11. Частота обострений болезней и внезапных смертей.
Все эти явления находятся в связи с количеством и площадью солнечных пятен, характеризуемых числами Вольфа, введенными швейцарским астрономом Р. Вольфом. Причем не всегда максимум одного явления порождает максимум другого. Так, цены на пшеницу становятся максимальными в годы минимума чисел Вольфа – солнечных пятен.
Говоря о болезнях человека и их связи с пятнами на Солнце, Чижевский предостерегает, что было бы совершенно неверно полагать, что заболевания вызываются этими пятнами. Речь идет только о толчке извне, влиянии магнитной активности Солнца, потока частиц и электромагнитных излучений, достигающих Земли в этот период, на организм человека. И если для здорового, молодого человека это влияние ничтожно, то для ослабленного длительной болезнью или инфекцией человека оно может оказаться решающим.
Чижевский не только раскрыл это влияние на отдельные части и отделы человеческого организма, но и научил, как предохраняться от этого влияния. «Наука может тут говорить достаточно громко. Да, физика знает способы оградить человека от такого рода вредных влияний Солнца или подобных им, откуда бы они ни исходили. Спасителем здесь является металл: железо, сталь, свинец…Нетрудно рассчитать толщину того металлического экрана, который предохранит больные и старые организмы».
Оказывается, достаточно тоненьких листов металла, толщиной в доли миллиметра. Чижевский предлагает обшить стены, пол и потолок больничных палат, где лежат тяжелые больные, такими металлическими листами, предохраняющими от воздействия электромагнитных излучений Солнца. По сигналу из астрономической обсерватории о приближающейся магнитной буре на Солнце больных следует помещать в такие защищенные палаты, где они будут находиться один, два или три дня, пока не минует кризис болезни или не упадет активность магнитных явлений на Солнце.
И, наконец, о совершенно фантастическом влиянии солнечной активности на наши, российские события недавнего прошлого. По расчетам английского астронома Д. Уайтхауза, которые были опубликованы в 80-х г г. XX в., максимальное число солнечных пятен должно было прийтись на август 1991 г. Что у нас в России было в это время, наверное, все помнят: 19—21 августа был путч ГКЧП. Таким образом, расчет Уайтхауза оказался поразительно точным…

В поисках магнитного монополя

Как-то в детстве автору пришла в голову необыкновенная мысль: получить магнит с одним полюсом – монополем. У автора имелся большой подковообразный магнит, и один его край, как и половина стрелки компаса, как полагал автор, стремится на юг, а другой – на север. Середина же магнита не притягивает железа, а стало быть, никуда не стремится. И, казалось, если разломать магнит и поставить куски на колесики, а еще лучше на дощечки в воде, то одна часть магнита поплывет на юг, а другая – на север! Изготовив огромные половинки магнита и положив их на грузовик или катер, можно будет вовсе без двигателя добраться хоть до Северного полюса, хоть до Южного!
Конечно же, магнит был разломан и красная половинка водружена на кусок доски, плавающей в тазу с водой.
Но кусок магнита так и не поплыл никуда. Он только медленно развернулся, так, что его целый край стал указывать на юг, а обломанный – на север! Приблизив компас к обломанному краю, автор, к своему удивлению, убедился, что на нем… Южный полюс. А на другом куске обломанный край стал полюсом Северным. Гвоздь одинаково сильно начал притягиваться к каждому краю кусков, как будто не этот самый гвоздь отказывался притягиваться, когда куски были вместе. Вот чудеса!
Тут что-то подсказало автору соединить куски магнитов, на сей раз их целыми концами, и повторить пробу на гвоздь. И гвоздь нисколько не притянулся к месту соединения полюсов, как будто их там и не было!
Куда подевались полюса? Ведь к каждому из них гвоздь достаточно сильно притягивался. И вместо того, чтобы притянуться вдвое сильнее, он вовсе не желал делать этого. Автор почувствовал себя совсем одураченным: и магнит сломан, и путешествие на Север отменяется, и никак нельзя отделить Северный полюс магнита от Южного…
Магнит с одним-единственным полюсом, или, как его называют, монополь, оказывается, совсем не противоречит науке. И удивительно то, что мы до сих пор его не имеем, как не имеем, впрочем, и доказательств его невозможности. Поговорим об этом удивительном магните поподробнее.
В 1931 г. выдающийся физик П. Дирак (1902—1984) математически доказал возможность существования частицы с магнитным зарядом – монополя, то есть, что могут быть отдельно «северные» и «южные» магнитные заряды. Точно так же Дирак предсказал существование электрона с положительным зарядом – позитрона, и уже в 1932 г. он был обнаружен в природе.
Но прошло уже столько времени, а монополь все еще является призраком, существующим только на бумаге. Дело в том, что существование монополя дает естественное объяснение некоторым физическим явлениям, которые иначе как с помощью монополя и не объяснить.
Время от времени физики пускаются на поиски монополя, но пока каждый раз безуспешно. Магнитные и электрические явления почти во всем подобны, кроме одного. Электрических зарядов – положительных и отрицательных – оказывается достаточно для создания как электричества, так и магнетизма (последний возникает при движении зарядов). Но электричество имеет источник своего существования – электрический заряд, а магнетизм заряда не имеет. Налицо асимметрия, электричество имеет некоторые преимущества перед магнетизмом.
И как раз Дирак доказал, что такого преимущества у электричества нет и быть не может. Магнитные и электрические явления должны быть полностью подобны, симметричны. При этом получен достаточно точный портрет монополя. Единичный заряд монополя в 38,5 раза больше единичного заряда электрона. Взаимодействие двух монополей в 4 700 раз сильнее взаимодействия двух электронов, стало быть, при тех же скоростях, что и электрон, магнитный монополь в 4 700 раз сильнее ионизирует атомы окружающей среды. Такой большой магнитный заряд позволяет легко управлять монополем даже слабыми магнитными полями, разгонять его до гигантских энергий, недоступных электронам. Монополь может сотворить чудеса в электронике, физике, наконец, применяться, например, в телевидении, ускорительной технике, да мало ли еще где.
Искали монополи в пучке ускоренных частиц при их столкновении с веществом, в космических лучах. Не удалось вытянуть их с помощью мощных магнитов из железосодержащих горных пород и метеоритов, где монополи космического происхождения могли застрять и накопиться за миллионы лет. Монополь должен быть очень стабилен, он не исчезнет, пока не столкнется с другим, противоположным по знаку монополем. Даже в лунном грунте и то искали магнитный монополь, но безуспешно.
То там, то здесь появляются сенсационные сообщения о «поимке» таинственного монополя, но при тщательной проверке они оказываются несостоятельными. Около 30 лет назад китайские ученые были уверены, что обнаружили монополь, но, увы, открытие не состоялось. В 1982 г. в солидном Стенфордовском университете (США), казалось бы, уже «поймали» монополь с помощью сверхпроводникового магнита. Но повторные опыты, более точные, ничего не дали.
Наконец, в 1985 г. в Лондонском университете с помощью чувствительнейших датчиков, казалось бы, обнаружили-таки монополь. Но подтверждения этого открытия пока не последовало.
В чем причина столь длительной неудачи поиска монополя? Может быть, он очень редок? Или его не там ищут? Или Дирак ошибся и неверно определил заряд монополя? В таком случае, выходит, не то ищут?
Но доказательства невозможности монополя тоже нет, и подтвердить эту невозможность не проще, чем найти сам монополь.
Спеши, читатель, ищи и найди свой монополь. Будет обидно, если это сделает кто-нибудь другой!

Янтарь с магнитом – братья?

Оказалось, что это близко к истине, и «побратала» их молния. Ведь при электризации янтаря возникают искры, а искры – это маленькие молнии.
Но молния молнией, а при чем же здесь магнит? Как раз молния и оказалась тем, что соединило воедино янтарь и магнит, ранее «разлученные» Гильбертом. Вот три выдержки из описания удара молнии, в которых видна близкая связь между электричеством янтаря и притяжением магнита.
«…В июле 1681 г. корабль „Квик“ был поражен молнией. Когда же наступила ночь, то оказалось по положению звезд, что из трех компасов… два, вместо того, чтобы, как и прежде, указывать на север, указывали на юг, прежний северный конец третьего компаса направлен был к западу».
«…В июне 1731 г. один купец из Уэксфилда поместил в углу своей комнаты большой ящик, наполненный ножами, вилками и другими предметами, сделанными из железа и стали… Молния проникла в дом именно через этот угол, в котором стоял ящик, разбила его и разбросала все вещи, которые в нем находились. Все эти вилки и ножи… оказались сильно намагниченными…»
«…В деревне Медведково прошла сильная гроза; крестьяне видели, как молния ударила в нож, после грозы нож стал притягивать железные гвозди…»
Удары молний, намагничивающие топоры, вилы, ножи, прочие стальные предметы, размагничивающие или перемагничивающие стрелки компасов, наблюдались столь часто, что ученые стали искать связь между электрическими искрами и магнетизмом. Но ни пропускание тока через железные стержни, ни воздействие на них искр от лейденских банок ощутимых результатов не дало – железо не намагничивалось, хотя точные современные приборы, пожалуй, почувствовали бы это.
Чуть-чуть отклонялась стрелка компаса в опытах физика Романьози из города Трента, когда он приближал компас к вольтову столбу – электрической батарее. И то лишь тогда, когда по вольтову столбу шел ток. Но Романьози тогда не понял причины такого поведения стрелки компаса.
Честь открытия связи между электричеством и магнетизмом выпала на долю датского физика Ханса Кристиана Эрстеда (1777—1851), да и то случайно. Произошло это 15 февраля 1820 г. вот как. Эрстед в этот день читал лекцию по физике студентам Копенгагенского университета. Лекция была посвящена тепловому действию тока, иначе говоря, нагреванию проводников, по которым протекает электрический ток. Сейчас это явление используется сплошь и рядом – в электроплитках, утюгах, кипятильниках, даже в электролампах, спираль которых добела раскалена током. А во времена Эрстеда такое нагревание проводника током считалось новым и интересным явлением.

Рис. 362. Опыт Х. К. Эрстеда:
а – батарея отключена, стрелка компаса параллельна проводнику; б – батарея включена, стрелка поворачивается перпендикулярно проводнику
Итак, первая случайность состояла в том, что около одного из нагреваемых проводников оказался компас, совершенно не нужный при такого рода опытах. Затем произошла другая случайность – один из студентов, окружавших Эрстеда, заметил, что стрелка компаса отклоняется, когда проводник подключен к источнику тока – электрической батарее (рис. 362). И третья случайность завершила рождение открытия – студент решился указать именитому профессору на, казалось бы, совершенно постороннее, не имеющее к теме лекции никакого отношения явление, и ученый прислушался к реплике ученика.
Жаль, что мы так и не знаем имени того студента – ведь он полноправный соавтор великого открытия – связи между электричеством и магнетизмом, официальным автором которого стал профессор Эрстед.
Эрстед провел целую серию опытов, поясняющих закономерности поведения магнитной стрелки. Было замечено, что протекание тока по проводнику в разные стороны вызывает изменение направления отклонения стрелки компаса. Эрстед заметил также, что такому поведению стрелки не мешала никакая изоляция. Ученый помещал самые различные изоляционные материалы между проводником и компасом, но стрелка отклонялась все так же, и ее отклонение зависело только от направления и силы проходящего по проводнику тока.
И тогда с большой поспешностью Эрстед опубликовал свой знаменитый «памфлет» – четыре страницы текста на латинском языке, понятном тогда большинству ученых. Этот памфлет произвел ошеломляющее впечатление на ученый мир. Опыты Эрстеда стали повторять во многих лабораториях, причем удивлению и восторгу присутствующих не было предела. Свидетели вспоминают, что один их присутствующих на таком опыте встал и взволнованно произнес: «Господа, происходит переворот…»
Награды и почести так и посыпались на Эрстеда. Его выбирают академиком французской академии и награждают призом, учрежденным в свое время Наполеоном Бонапартом за крупные открытия в области электричества, – 3 тысячи золотых франков, назначают членом Лондонского королевского общества и многих других научных обществ. На родине Эрстеда король Фредерик VI наградил его Большим крестом ордена Даннеброг – высшей наградой Дании и разрешил ему основать Политехнический институт. Эрстед открывает в Дании общество для «поощрения научных занятий» и даже начинает выпускать литературный журнал. Между прочим, любовь маститого ученого к литературе не прошла даром и для самой литературы: Эрстед покровительствовал «маленькому Гансу Христиану» – будущему великому сказочнику Андерсену.
Эрстед становится национальным героем Дании и популярнейшим ученым в Европе. Ханс Кристиан Эрстед скончался в 1851 г. в зените своей славы.

Как электромагнит набирался сил?

Одно открытие порождает другое. Только успел Эрстед заметить связь между электричеством и магнетизмом, как в сентябре того же 1820 г. французский физик Д. Араго заметил, что проволока, по которой течет ток, притягивает железные опилки и намагничивает стальные иголки совсем как магнит. В лабораторию Араго как-то зашел А. М. Ампер – ученый, которого мы все знаем хотя бы по единице силы тока, названной в его честь. Ампер предложил свернуть проволоку в спираль, а иголку поместить внутрь спирали. Ученые тут же не медля осуществили эксперимент и были с лихвой вознаграждены за это – игла намагнитилась намного сильнее, чем раньше. Полученная спираль, или трубка, названная впоследствии соленоидом, теперь хорошо известна любому школьнику. Слово «соленоид» в переводе с греческого и означает – «трубкообразный», «в виде трубки». Но гений Ампера не остановился только на создании прибора. Уловив связь между магнитом и соленоидом, Ампер предположил, что внутри магнита существует огромное количество крошечных колец с током. Сейчас уже доподлинно известно, что идея Ампера была верной – роль колец с током играют электроны, вращающиеся вокруг ядер атомов (рис. 363).

Рис. 363. Соленоид и его аналогия в ферромагнетике
Началась новая эпоха в понимании многих физических явлений и процессов, где главные роли играли ток и магнит. И, пожалуй, эти два понятия нигде так тесно не проявляют свою связь, как в электромагните. Соленоид Ампера еще не был электромагнитом в прямом понимании этого слова – там отсутствовал железный сердечник, который и становился самым настоящим магнитом при пропускании тока по виткам проволоки. Сердечник этот во много раз усиливал действие соленоида, делал электромагнит значительно сильнее лучших природных магнитов.
А для того чтобы просто-напросто ввести сердечник в соленоид, понадобилось 5 лет, и открытие это сделал английский механик Вильям Стерджен (1783—1850) в 1825 г.
Биография Стерджена еще раз показывает, что творческий человек не пропадет, в каких бы условиях ни протекали его детство и юность. Такие примеры широко известны нам как среди писателей, художников, музыкантов, так и среди изобретателей и ученых.
Воспитанием маленького Вильяма никто не занимался. Отец его, довольно легкомысленный человек, только и делал, что удил рыбу и забавлялся петушиными боями. Начав было учиться сапожному ремеслу, Вильям вскоре сбежал от своего сурового учителя, который морил его голодом. Юноша работал в полиции, а затем служил в армии. Но во время службы он ухитрялся ставить несложные опыты по физике и химии.
Там же, в армии, произошло событие, оказавшее большое влияние на молодого солдата. Стерджен стал свидетелем необычайной по силе грозы. Огромные ослепительные молнии и грохочущий гром поразили его, и он решил заняться изучением электричества.
Но чтобы читать книги, нужно быть грамотным, и Стерджен начал упорно учиться чтению, письму и грамматике, постепенно осваивал математику, физику, языки, а кроме того, он чертил и с удовольствием ремонтировал часы. И все это в армии с ее дисциплиной, преимущественно по ночам!
Закончив службу в армии, молодой Стерджен купил токарный станок и стал изготовлять физические и электрические приборы. Это произошло в 1820 г., когда были сделаны великие открытия Эрстеда, Араго и Ампера. И 23 мая 1825 г. Стерджен представил Обществу искусств построенный им первый электромагнит.
Это был подковообразный стержень, покрытый для электроизоляции лаком, длиной 30 и диаметром 1,3 см. На этот стержень был намотан всего один слой голой медной проволоки, которая замыкалась на электрическую батарею (рис. 364). При массе 0,2 кг электромагнит Стерджена поднимал железный груз, почти в 20 раз тяжелее. Первый же электромагнит сразу оказался сильнее природных магнитов той же массы.

Рис. 364. Первые электромагниты Стерджена
Правление Общества искусств сумело оценить работу Стерджена. Он был награжден медалью и денежной премией, а прибор выставили в музее. Однако, несмотря на последующие выдающиеся достижения Стерджена, слава и успех так и не пришли к нему. Он умер в бедности и лишениях в 1850 г., причем не сохранилось даже портрета изобретателя первого электромагнита.
Долгое время, вплоть до 1840 г., электромагниты Стерджена были самыми сильными в мире. А потом вперед вышел ученик Стерджена, будущий великий физик Д. Джоуль. Повысив число полюсов электромагнита и рационально расположив их на грузе, он создает конструкцию, способную при собственной массе 5,5 кг поднимать 1,2 т! Важно при этом, чтобы полюса были парными и число их – четным.
Следует сказать, что не любое повышение числа полюсов выгодно. Так, например, «трехлапый» магнит (рис. 365, а) хуже обычного двухполюсного (рис. 365, б), потому что магнетизм каждого из стержней мешает другим. Невыгодно также один крупный магнит составлять из отдельно намотанных мелких.

Рис. 365. «Трехлапый» электромагнит (а) и двухполюсной электромагнит (б)
Электромагниты стали широко применять в промышленности для подъема тяжелых стальных грузов (рис. 366). В 1864 г. в Нью-Йорке построили электромагнит массой 260 кг, «который поднял семерых человек однажды, и сколько он еще может поднять, никто не знает».

Рис. 366. Грузовой электромагнит
Заметим, что электромагнит был не столь уж безопасным подъемным устройством. Стоило только току прекратиться, как электромагнит мгновенно терял силу, и страшный груз сваливался «с неба» на что и кого попало. А причин прекращения тока могло быть предостаточно – порвался провод, выбило предохранитель, случилась авария на станции и т. д. Поэтому в дальнейшем стали поступать иначе.
Витки проволоки стали навивать не на простое железо, а на намагниченный материал – постоянный магнит, причем так, чтобы при пропускании тока размагнитить его. Для подъема груза ток выключали, и постоянный магнит (а сейчас есть очень сильные постоянные магниты) притягивал стальные, железные и чугунные предметы, которые поднимали и переносили на место. А чтобы отпустить груз, подавали ток в витки, и магнит временно размагничивался – полюса постоянного магнита и обмотки соленоида были противоположными! Груз отцеплялся. Когда магниту не надо было работать, ток, конечно, выключали, отодвинув магнит от железных предметов подальше, например, подняв его в воздух.
Подъемные краны с таким магнитом стали значительно безопаснее, им уже не страшны перерывы в подаче тока.
В первой половине XX в. были построены электромагниты, поднимавшие грузы до 75 т. Казалось, что сила электромагнитов может расти бесконечно… Однако получилось так, что выгода от введения Стердженом железного стержня внутрь обмотки стала постепенно исчезать. Пока катушки были малы (вспомним однослойную навивку первого электромагнита), железо сильно увеличивало подъемную силу магнита. Но потом создатели электромагнитов заметили, что с повышением силы магнита его железо как бы насыщается и больше не помогает электромагниту. Начали строить магниты с короткими заостряющимися полюсами, массивным ярмом и огромными катушками, так как эти мероприятия, как оказалось, еще более увеличивали подъемную силу.
Можно, конечно, сделать количество железа в электромагните настолько большим, чтобы не доводить его до «перенасыщения». Американский изобретатель Эдисон, например, предложил построить самый крупный электромагнит в мире, обмотав проволокой скалу из магнитного железняка в американском городе Огдене, массой более чем 100 млн т!
К сожалению, этот смелый и остроумный проект не был осуществлен, иначе легенда о магнитной горе, вытаскивающей гвозди из кораблей, стала бы явью!

Электромагнитные фокусы и мошенничества

Поговорим о «несерьезных» применениях электромагнитов.
Прежде всего, это цирковые фокусы. Еще в конце XIX в. некий дрессировщик показывал «ученого» слона, который якобы мог проделывать в уме сложные математические расчеты и давал правильные ответы. Дрессировщик громко задавал слону вопросы, связанные с любым математическим действием. После этого тот брал хоботом указку и действительно показывал ею на какую-либо цифру на доске перед собой. Цифра эта всегда оказывалась правильной, что должно было свидетельствовать о высокой математической подготовке слона и о том, что он понимает вопрос, произнесенный на человечьем языке.
Разгадка этого трюка проста. Под каждой цифрой на доске был прикреплен электромагнит. Математические действия, задаваемые слону, проделывал сам дрессировщик или его ассистент, который и замыкал обмотку электромагнита, лежащего под соответствующей цифрой. Слону только оставалось брать в хобот железную указку и водить ею возле доски с цифрами. Когда указка приближалась к включенному электромагниту, она сама, без малейшего участия слона, притягивалась к правильной цифре. Сейчас бы любой школьник догадался об обмане, а сто с лишним лет назад не так уж широко были известны электромагниты и их свойства, что и вызвало сенсационный успех слона-математика.
Тем более совершенно неведомы электромагнитные явления были в это время народам Африки. Это позволяло европейцам легко мистифицировать их несложными фокусами. Один из таких фокусов, «доказывающий» преимущество белых людей над местным населением, показывал французский фокусник Роберт Гудэн. Об этом небезобидном фокусе, который достаточно помог французам в завоевании Алжира, красочно рассказывает сам Роберт Гудэн.
«На сцене находится небольшой окованный железный ящик с ручкой на крышке.
Я вызываю из зрителей человека посильнее. В ответ на мой вызов выходит араб среднего роста, но крепкого сложения, представляющий собой аравийского геркулеса. Выходит он с бодрым и самонадеянным видом и, немного насмешливо улыбаясь, останавливается около меня.
– Подойдите сюда, – сказал я, – и поднимите ящик.
Араб нагнулся, поднял ящик и высокомерно спросил:
– Больше ничего?
– Вы теперь слабее женщины. Попробуйте снова поднять ящик, – ответил я.
Силач, несколько не устрашаясь моих чар, опять взялся за ящик, но на этот раз ящик оказывает сопротивление и, несмотря на отчаянные усилия араба, остается неподвижным, словно прикованный к месту. Араб пробует поднять ящик с такой силой, которой хватило бы для поднятия огромной тяжести, но все напрасно».
Под ковром, на котором стоял ящик, был установлен сильный электромагнит, а сам ящик, или, по крайней мере, дно его, было железным. Француз легко поднимал ящик потому, что электромагнит в это время выключался. Зная, в чем дело, араб мог бы легко посрамить француза: подняв ящик в первый раз, поставить его в другое место, подальше от магнита. Но неосведомленность подвела силача.
А вот случай, когда в положении обманутого оказалось зарубежное военное ведомство, и обманул его некий шарлатан-изобретатель. Он, в отличие от других шарлатанов, не скрывал своего изобретения и предлагал в любое время проверить его в работе.
Опыт, который продемонстрировал изобретатель, состоял в следующем. На маленькую щепотку якобы изобретенного им сверхсильного взрывчатого вещества ставилась тяжелая железная чушка. Щепотка подрывалась электрическим разрядом, для чего автор включал рубильник, и взрыв подбрасывал тяжеленную чушку к потолку.
Опыт произвел сенсацию – еще бы, взрывчатки такой силы еще никто не видел. Изобретателю выдали крупную сумму денег на продолжение опытов, и он сбежал.
А секрет объяснялся просто – над чушкой в лаборатории, где проводился опыт, был тайно установлен весьма сильный электромагнит. Включая рубильник, хитрый изобретатель пускал ток в обмотку магнита – и груз подлетал, якобы от силы взрыва. Задержись на мгновение выключение рубильника – чушка «прилипла» бы к магниту, и все поняли бы, в чем дело. Но изобретатель, видно, был ловок на руку…
Автору самому в юношестве пришлось сыграть со знакомыми похожую шутку, конечно, более безобидную. Детство и юношество автора протекали в Тбилиси, где восточная игра нарды была, наверное, еще более популярна, чем наш традиционный «козел». Не было двора, чтобы там по вечерам, а то и днем, окруженные толпой болельщиков, игроки не резались в нарды. Игра нехитрая, но все счастье игрока зависит от счета выброшенных игральных костей. Особенно ценятся две шестерки, или ду шаш, как их называют на Востоке. Восточная пословица даже говорит: «Что делать хорошему игроку в нарды, если вовремя ду шаш не выпадет?»
Автор не был хорошим игроком, более того, был, видимо, плохим игроком, так как решил выигрывать не ценой бесчисленных тренировок, а… знанием физики. Хотя такое применение знаний можно назвать и достаточно резким словом, но желание победить сделало свое дело.
Автор просверлил в игральных костях отверстия под закрашенными в черный цвет углублениями точно напротив шестерки, вставил туда кусочки гвоздя и снова залил точки краской. Никто не мог заметить подвоха. А в свои нарды автор вставил под середину доски маленький электромагнит с питанием от батарейки. Играть автор соглашался только на своих «счастливых» нардах. Таким образом, автор мог в любое время выкинуть рекордные ду шаш, гарантируя себе победу. Вся хитрость состояла в незаметном нажатии скрытой кнопки в нардах – кости намертво становились в положение ду шаш. Что и говорить – славу автор заработал огромную. Сразиться приходили лучшие нардисты квартала и уходили посрамленные. Коварство «магнитных» нард заключалось не только в том, что автор мог в любой момент организовать себе ду шаш. В нардах встречаются и такие моменты, когда хуже ду шаш счета и придумать нельзя, – фишки не ставятся в соответствующее положение и ход вообще теряется, игрок становится беззащитным. Нужно только представить отчаяние игрока – противника, которому автор «подсовывал» дефицитный ду шаш в то время, когда он ему совсем не нужен.
К счастью, автор догадался вовремя прекратить фокусы и уйти из спорта непобежденным. А также уничтожить все магнитные нововведения в древнюю игру, чтобы уйти к тому же физически не побитым.

Как холод помог магниту?

В конце XIX – начале XX вв. ученым удалось перевести в жидкость все без исключения газы и даже чемпиона среди них – гелий. Температура кипения его всего на 4,2 °С выше абсолютного нуля, равного минус 273,16 °С. Сейчас у ученых и инженеров принято измерять температуру не в градусах Цельсия, а в градусах Кельвина, которые берут отсчет от абсолютного нуля, при этом 0 К= – 273,16 °С. Температура кипения жидкого гелия, стало быть, будет 4,2 К (значок «°» при измерении в градусах Кельвина в отличие от градусов Цельсия не пишется).
Честь получения жидкого гелия принадлежит голландскому ученому Гейке Каммерлингу-Оннесу, и с его же именем связано явление, имеющее непосредственное отношение к магнитам, – явление сверхпроводимости. Сверхпроводимость должна совершить в технике настоящую революцию, немалая роль в которой будет принадлежать сверхпроводящим магнитам.
В начале XX в., а точнее, до 1911 г. и открытия сверхпроводимости, ученые совершенно не знали, как поведут себя проводники тока, в первую очередь металлы, при их охлаждении.
Какая-то часть ученых считала, что электрическое сопротивление проводников с понижением температуры будет постоянно падать, и при температуре абсолютного нуля могло бы исчезнуть совсем. (Такое явление назвали сверхпроводимостью). Но так как абсолютный нуль практически недостижим, то и сверхпроводимости, стало быть, реально не получить. Другие настаивали на том, что и при абсолютном нуле какое-то сопротивление останется из-за дефектов в кристаллах металлов. А третьи и вовсе утверждали, что при приближении к абсолютному нулю сопротивление проводников возрастает. И все это доказывали теоретическим путем.
А Каммерлинг-Оннес своим ставшим знаменитым опытом показал, что и те, и другие, и третьи неправы, а результат таков, какой и ожидать-то трудно было.
Весной 1911 г. ученый решил заморозить ртуть в недавно полученном им жидком гелии. Гелий этот сохраняли в сосуде, который придумал англичанин Дьюар и который впоследствии назвали его именем.
В сосудах Дьюара одинаково хорошо хранятся и холодные, и горячие предметы, в том числе и жидкости, так как они хорошо ограждены вакуумом от поступления тепла снаружи и выхода его изнутри. А зеркальный слой делает невозможным передачу тепла лучами.
Итак, в сосуд Дьюара, содержащий жидкий гелий, была помещена трубочка со ртутью, которая тотчас же там замерзла, а затем Каммерлинг-Оннес пропускал через ртуть ток и замерял электрическое сопротивление, так же, как это делают сегодня радиотехники и электрики. Сопротивление столбика ртути с понижением температуры падало, пока эта температура не снизилась до 4,12 К. При этой температуре сопротивление скачком исчезло совсем! Да об этом никто даже подозревать не мог!
Добросовестный ученый многократно изменял условия опыта: то брал загрязненную ртуть, то утончал и удлинял столбик ртути, чтобы сопротивление стало заметнее, но результат был все тот же: сопротивление равно нулю!
И, наконец, через два года Каммерлинг-Оннес проделывает решающий опыт, для которого уже не важна точность измерительных приборов. Он изготавливает из свинцовой проволоки обмотку и дает импульс тока. Свинец тоже оказался сверхпроводником, причем уже при 7,2 К. Если хоть какое-то, пусть даже ничтожное сопротивление есть, то ток в обмотке очень быстро, за доли секунды угаснет. Ток в обмотке не угасал совсем!
Итак, сверхпроводимость открыта! И не при недоступном абсолютном нуле, а при реальных температурах.
Для тех, кто не верит тому, что сопротивление сверхпроводника действительно равно нулю, можно рассказать об интересном и поучительном опыте, поставленном американским физиком С. Кол-линсом.
Он изготовил сверхпроводящее кольцо, как и Каммерлинг-Он-нес, поместил его в жидкий гелий и пустил по нему ток. В серебряном кольце, например, этот ток затух бы за несколько десятых долей секунды, а ведь серебро – лучший из известных проводников. А в кольце Коллинса угасания тока за 10 лет установить не удалось. Не менее 100 тысяч лет нужно для того, чтобы самыми точными приборами заметить это угасание!
Дотошные физики подсчитали, что до полного затухания тока, когда его уже нельзя будет измерить приборами, пройдет время, в миллиарды миллиардов раз большее, чем время существования нашей Вселенной! Это ли не полное отсутствие сопротивления? Да и то говорят, что такое заключение ученые вынесли необоснованно – некоторое, ничтожное затухание тока наблюдается из-за растяжения кольца, по которому течет этот ток. Известно, что текущий по кольцу ток создает магнитные силы, стремящиеся разорвать кольцо.
Так вот это растяжение и связанное с ним падение напряженности магнитного поля ошибочно принимали за затухание тока. В действительности ток в сверхпроводящем кольце будет течь вечно, и мы получим вечный электромагнит!

Скандал и сенсация в физике сверхпроводимости

Научные авторитеты, оказывается, могут двигать науку не только вперед и назад, но даже останавливать на месте на десятилетия. Именно это и произошло в 30-е гг. XX в. с изучением и практическим использованием такого важного явления, как сверхпроводимость.
В 1911 г. голландский ученый Г. Каммерлинг-Оннес неожиданно открывает явление сверхпроводимости, когда при сильном охлаждении, почти до абсолютного нуля, электрическое сопротивление некоторых металлов падает до нуля.
Но природа, которая так побаловала ученого неожиданным открытием, здесь подготовила ему неприятный сюрприз. Пока ток в сверхпроводящей обмотке был небольшим, все было хорошо. Но как только ток возрастал, он уничтожал саму сверхпроводимость. И это не все. Магнитное поле, порожденное током в обмотке, даже небольшое, 1 000 – 1 500 эрстед, также убивала сверхпроводимость. И тут произошла, пожалуй, самая досадная история, буквально скандал в изучении и применении сверхпроводников. Известный и авторитетный физик того времени В. Кеезом теоретически доказал, что при наличии магнитного поля даже самые малые токи будут «выключать» сверхпроводимость. Это была ошибка Кеезома.
Авторитет известного физика сыграл свою роль, и все поверили, что о мало-мальски пригодных сверхпроводящих магнитах не может быть и речи. Работы в этом направлении были прекращены, и ученые занялись другими, более практичными, с их точки зрения, проблемами. А зря! Были потеряны десятки лет, а убыток в деньгах трудно даже и оценить. Но в дальнейшем природа преподнесла нам приятный сюрприз.
Настоящая сенсация произошла в 1986 г., когда швейцарские физики Д. Беднорц и К. Мюллер объявили о создании ими сверхпроводников при температурах, выше температуры кипения жидкого азота (77,4 К!). Сообщение это было настолько шокирующим, что научные журналы поначалу отказывались его печатать.
Жидкий азот чрезвычайно дешев, как говорят, даже дешевле лимонада, он является побочным продуктом при производстве кислорода, и его просто нередко выливают, выбрасывают. Получить сверхпроводимость при «азотных» температурах было мечтой исследователей и инженеров, казалось, неосуществимой. Отсюда и тот бум, который поднялся после этого сообщения. Сейчас ученые уже перешли от восторгов к делу, начались планомерные исследования в области высокотемпературной сверхпроводимости, в том числе и у нас в стране. В результате получены материалы, приобретающие свойство сверхпроводимости при 100—110 К. Были сообщения о материалах, теряющих электросопротивление почти при обычных температурах нашей средней полосы – от – 20 до +10 °С. Но, как оказалось, это была не сверхпроводимость, а просто сильное, в сотни и тысячи раз, снижение сопротивления, что хоть и хорошо, но коренным образом отлично от сверхпроводимости.
Что же это за материалы, обладающие столь заманчивыми свойствами?
В отличие от низкотемпературных сверхпроводников это не металлы, а керамика, чаще всего на основе элементов иттрия и бария. Сама процедура изготовления сверхпроводящей керамики необыкновенно проста и, как выразился один известный физик, «удивительно дуракоустойчива».
Сами компоненты, входящие в состав новых сверхпроводников, хотя и называются редкоземельными, отнюдь не редкость. Они входят в состав полиметаллических руд, но за отсутствием спроса до сих пор оттуда не извлекались, а шли в отвал. Так что теперь нужно наладить переработку отвалов этих руд.
Где же можно применить новые сверхпроводники? С силовыми применениями сверхпроводников пока придется подождать. Зато уникальные свойства сверхпроводимости, не связанные с большими токами, можно уже начинать использовать. Например, в микроэлектронике и вычислительной технике новые сверхпроводники можно применять уже прямо сейчас, поскольку большие токи там не требуются.
Попытки использовать сверхпроводники для нужд микроэлектроники и вычислительной техники были и раньше, разработали даже некоторые элементы (сверхпроводящий ключ, сверхпроводящая ячейка памяти – криотрон), но широкому их распространению мешала высокая стоимость охлаждения до рабочей температуры. Необходимость же охлаждать до азотной температуры проблемы не представляет. Более того, это даже полезно, поскольку одновременно снижается уровень шумов.
Природа своими подарками еще не полностью искупила высокомерную ошибку Кеезома и наше преклонение перед авторитетами науки. Мы можем с уверенностью ждать скорого появления уже «силовых» сверхпроводников, работающих при обычных для нас температурах. Что мы можем от этого получить, пока даже трудно себе представить!

Как Фарадей перехитрил Ампера?

Тут нам снова надо вернуться в XIX в., к знаменитым опытам Фарадея (1791—1867). Сразу после опытов Эрстеда, где электричество порождало магнетизм, Фарадей записал в своем дневнике девиз: «Превратить магнетизм в электричество». 11 лет Фарадею это не удавалось. Много лет подряд ученый постоянно носил с собой спираль из медной проволоки и железный сердечник, проделывая с этими предметами самые невероятные манипуляции. Но ничего путного не выходило, и в его лабораторном журнале «О возбуждении электричества посредством магнетизма» снова появлялась запись: «Никакого результата». Каждому опыту Фарадей посвящал особый параграф, и последний параграф в журнале помечен номером 16041!

Баснословная работоспособность и одержимость Фарадея была наконец вознаграждена, и 29 августа 1831 г. он «напал на след». Весь сентябрь и октябрь были сплошным повторением в разных вариантах одного и того же опыта, который положил начало всему электромашиностроению. Вот как описал этот опыт сам Фарадей в своем журнале:
«Я взял цилиндрический магнитный брусок и ввел один его конец в просвет спирали из медной проволоки, соединенной с гальванометром. Потом я быстрым движением втолкнул магнит внутрь спирали на всю его длину, и стрелка гальванометра испытала толчок (рис. 367). Затем я также быстро вытащил магнит из спирали, и стрелка опять качнулась, но в противоположную сторону. Эти качания стрелки повторялись всякий раз, как магнит вталкивался или выталкивался…» Дальше следовал гениальный вывод ученого: «Это значит, что электрическая волна возникает только при движении магнита, а не в силу свойств, присущих ему в покое».

Рис. 367. Опыт Фарадея:
1 – гальванометр; 2 – магнитный брусок; 3 – спираль из медной проволоки
Сейчас мы отлично понимаем, что если положить магнит около обмотки или даже вдвинуть его в спираль и оставить там, то ожидать появления тока при неподвижном магните равносильно вере в появление энергии из ничего. Действительно, лежит себе магнит внутри обмотки, ничего не теряет, а там течет ток, совершая работу хотя бы на нагрев этой обмотки. Так и до «вечного двигателя» недалеко! Правда, как мы уже видели, такой случай возможен, когда обмотка сверхпроводящая – там ток, возникший при введении магнита, будет течь вечно – потерь-то никаких нет! А ведь такого же эффекта в те времена ждали, и не кто-нибудь, а сам Ампер и, возможно, поначалу и Фарадей.
Одновременно с Фарадеем опыты по вдвиганию магнитных сердечников в проволочную спираль проводил и Ампер. Чтобы избежать влияния магнита на чувствительный гальванометр и Фарадей, и Ампер помещали прибор в другую комнату. При этом Ампер сначала помещал сердечник внутрь спирали и потом уже шел в соседнюю комнату проверить, не появился ли ток. Но, увы, спираль была изготовлена не из сверхпроводника, а из обычной медной проволоки, и ток практически мгновенно затухал, стоило сердечнику прекратить движение. А Фарадей поручил наблюдение за прибором ассистенту, который и заметил появление тока во время движения магнита. Казалось бы, что стоило Амперу воспользоваться чьей-либо помощью или, на худой конец, поставить гальванометр в другом углу той же комнаты и самому наблюдать за ним!
Такие досадные случаи достаточно часты в истории науки, что и дало повод великому немецкому физику Герману Гельмгольцу воскликнуть: «И от этих случайных обстоятельств зависело великое открытие!»
Это изречение Гельмгольца в полной мере относится и к самому Фарадею. Еще за 9 лет до открытия им электромагнитной индукции (а именно так стали называть возбуждение магнитом электричества) Фарадей был необычайно близок к нему.
Наблюдая за проволокой с током, проделывая с ней замысловатые манипуляции, Фарадей неожиданно обнаружил, что магнит начинает движение вблизи проволочки с током. Сохранился собственноручный рисунок Фарадея, иллюстрирующий этот опыт (рис. 368). В чаше с налитой туда ртутью плавает магнитик. Ртуть подсоединена к одному полюсу источника тока, причем в той же ртути находится конец проволочки, подсоединенный к другому полюсу. Когда электрическая цель замыкалась через ртуть, магнитик или конец проволоки приходили во вращение. Эта была первая униполярная электромашина, принципа действия которой тогда не понял сам автор. И не в этом дело – работу такой машины ученые смогли объяснить лишь гораздо позже.

Рис. 368. Рисунок Фарадея, с которого началось электромашиностроение
Но так или иначе, именно Фарадей связал магнит и движение, получив и первый электромотор – магнит вращается при пропускании тока, – и первый электрогенератор – обмотка дает ток при движении около нее магнита. Начало эры электромашиностроения, без которого немыслима современная техника, было положено!

Что вращает самовращатель?

После замечательных открытий Фарадея оставался лишь один шаг до создания электромашин.
Что же такое электромашины? Это моторы, преобразующие электрический ток в механическое движение, и генераторы, выполняющие обратную задачу – превращения механического движения в электрический ток.
Первый в мире электромотор создал Фарадей, причем принцип его действия долго оставался непонятным, да и сейчас его понимают только специалисты по униполярным машинам. Но уже электромагнитный самовращатель венгерского изобретателя Аньоша Едлика, построенный им в 1828 г., напоминает современные коллекторные электродвигатели, работающие обычно на постоянном токе. Такой ток дают, например, гальванические батареи или аккумуляторы.
Принцип работы самовращателя Едлика заключается в автоматическом перемагничивании электромагнита таким образом, чтобы его полюса поменялись местами, в зависимости от положения этого электромагнита. Едлик поместил электромагнит с сердечником на острие опоры, как стрелку компаса, а оба конца его обмотки опустил в две полукруглые чашечки со ртутью, изолированные друг от друга. К одной чашечке был подключен положительный полюс батареи, а к другой – отрицательный. Чашечки со ртутью играли роль обычных токосъемников, только с гораздо меньшим трением. Над электромагнитом находилась обмотка, подключаемая к источнику тока. В принципе эту обмотку вполне можно было бы заменить обычным постоянным магнитом, что мы для простоты и сделаем. Можно было вообще обойтись без этого магнита, памятуя, что сама Земля тоже магнит, и что как стрелка компаса, так и электромагнит на ее месте установятся во вполне определенном положении – от одного полюса к другому.
Если электромагнит Едлика при подаче в него тока уже находился в таком положении, ничего не изменится – он только еще более утвердится в таком положении, и сдвинуть его с места будет трудно. Но если электромагнит находился в произвольном положении, то при подаче в него тока он развернется, чтобы занять устойчивое – от полюса к полюсу – положение. Однако чашечки со ртутью расположены так, что, подойдя к своему устойчивому положению, электромагнит оказывался переключенным. Концы обмоток перескакивали в другие чашечки, полюса электромагнита менялись местами, и, проскочив по инерции устойчивое положение, он снова стремился занять его, но уже новое, под углом 180° к предыдущему. При подходе к этому новому устойчивому положению, все повторялось, и электромагнит постоянно вращался (рис. 369).

Рис. 369. «Самовращатель» А. Едлика:
1 – электромагнит; 2 – обмотка; 3 – изоляция
В дальнейшем ртутные полукольца были заменены медными пластинами, концы обмоток несли на себе графитовые контакты – щетки, но принцип действия электромотора остался тем же. Разве только число полюсов вращающегося электромагнита – якоря или ротора – увеличили, увеличилось и число медных пластин на концах обмоток, и их стали объединять в коллектор. Две пластины на коллекторе остались разве только у самых маломощных моторчиков для игрушек или моделей. Потом постоянные магниты на неподвижной части электромотора – статоре – заменили на электромагниты и получили почти то, что мы видим в электромашинах сегодня. На некоторых из машин постоянного тока, правда, остались постоянные магниты – где для простоты, где для экономичности – их ведь не надо питать током (рис. 370).

Рис. 370. Схема работы электромашины постоянного тока
Если мы подаем в такую электромашину ток, ротор или якорь начинает вращаться, передавая вращение валу. Если мы сами вращаем вал электромашины, то можем снимать со щеток или с обмоток статора ток. Не все электромашины одинаково хорошо работают в режимах как электромотора, так и генератора. Например, автомобильный стартер для запуска двигателя – типичный электромотор, но он никуда не годится как генератор. А современный автомобильный генератор – такой же негодный электромотор. Но есть электромашины, одинаково хорошо работающие и как мотор, и как генератор, их называют обратимыми.
Чаще всего такими бывают электромашины постоянного тока. Подключим небольшой электромоторчик с постоянным магнитом, хотя бы от детской электрифицированной игрушки, к батарейке. Его ротор станет вращаться, совершая работу, например поднимая груз. А теперь подсоединим к моторчику вместо батарейки лампочку от карманного фонаря и отпустим груз падать. Падая, груз вращает ротор моторчика, ставшего на время генератором, и лампочка зажигается (рис. 371, а). В этом опыте проявилось свойство обратимости электрических машин. Это свойство достаточно широко используется в технике, в частности при накоплении и выделении энергии, ее рекуперации.

Рис. 371. Преобразование механической энергии в электрическую с помощью электрогенератора (а) и первый генератор Фарадея (б)
Электромашины, как моторы, так и генераторы, пригодные для практического использования, появились сразу же после открытия Фарадея (рис. 371, б). Причем создание первого генератора практически современного типа, связано с событием, скорее похожим на легенду, чем на быль. Но тем не менее случай этот был в действительности.
Через несколько недель после открытия явления электромагнитной индукции некто принес в патентное бюро конструкцию генератора с постоянными магнитами, подписавшись лишь инициалами П. М. Для того времени конструкция эта была неожиданной и новой. Ведь первые электромашины старались делать похожими на паровые машины – с коромыслами, золотниками, кривошипами и шатунами. Но конструкция машины П. М., ее основные черты, по отзыву академика М. П. Костенко, «…были настолько правильны, что на много лет определили конструкции машин позднейших изобретателей». К сожалению, так и не удалось установить личность этого таинственного П. М.
В 1838 г. электромоторы появились на первом электромобиле, родившемся гораздо раньше первого автомобиля с двигателем внутреннего сгорания. Он был построен англичанином Р. Девидсоном в Лондоне и там же опробован.
В том же 1838 г. российский инженер Б. С. Якоби установил электромотор своей конструкции на катер длиной 8,5 и шириной 2,1 м, в котором помещалось 16 человек. Катер произвел сенсацию при испытаниях на Неве в Санкт-Петербурге, так как мог двигаться не только по течению реки, но и против. Не следует забывать, что мощность двигателя была всего 0,5 кВт, ничтожная по сегодняшним меркам. Питался электрокатер, как и электромобиль, от гальванических элементов.
С тех пор основы конструкции электромашин постоянного тока принципиально не менялись.

Куда бежит магнитное поле?

Как ни хороши были электромоторы постоянного тока, применяемые, кстати, и сейчас во многих случаях, но не всем. Очень ненадежен был узел коллектора со щетками: он искрил, часто выходил из строя, да и стоил недешево. Это побудило ученых искать способ «бесколлекторной» работы моторов и генераторов, и такой способ был найден. Это помогли сделать переменный ток и бегущее магнитное поле.
Поначалу, когда ток получали от гальванических батарей, о переменном токе и не слыхали. Но знаменитый опыт Фарадея позволил получить именно переменный ток: когда магнит начинали вдвигать в катушку, ток возникал, а потом, при прекращении движения магнита, ток прекращался. Если двигать магнит туда-сюда непрерывно, получаем самый настоящий переменный ток, причем без каких-либо коллекторов, прямо от катушки. Это хорошо, но есть и неудобства – не очень-то просто двигать магнит туда-сюда, гораздо легче вращать его (рис. 372).

Рис. 372. Схема простейшего генератора переменного тока; при вращении рамки между полюсами магнитов в ней возникает переменный ток
Так и было сделано. Взяли три катушки с сердечниками, расположили их по кругу под углом 120°, а внутри круга стали вращать магнит – постоянный или электрический, что, впрочем, дает один и тот же результат. При приближении полюса магнита к катушке в ней возникал (индуцировался) ток, точно так же, как в опыте Фарадея. Магнит можно было вращать очень быстро, что позволяло получать достаточно большие токи. Так был изобретен генератор переменного трехфазного тока – каждая катушка давала свою фазу (рис. 373). Ток в этих фазах возрастал и падал попеременно, тоже со сдвигом 120°. Что касается мотора, который можно питать таким трехфазным током, то он принципиально ничем не отличается от генератора. Такие же катушки, такой же магнит – ротор. Катушки генератора соединяются проводами (можно за тысячи километров!) с катушками мотора, и происходит следующее.

Рис. 373. Схема генератора трехфазного тока
Когда полюс магнита генератора проходит мимо какой-либо катушки, в ней возникает наибольший ток, который намагничивает соответствующую катушку мотора. Именно к этой катушке стремится тот же полюс магнита мотора, и если ему не очень мешать, то он будет в точности повторять вращение магнита генератора. Мы получили синхронный мотор (двигатель), т. е. такой, в котором ротор-магнит движется синхронно ротору-магниту генератора (рис. 374). В некоторых случаях, когда, например, нужно точно передать поворот вала генератора на большое расстояние, такой мотор очень полезен. Но чаще всего вращение ротора-магнита встречает большие сопротивления, и он может остановиться, сбиться с ритма.

Рис. 374. Магнитная стрелка вращается туда же, куда вращается магнит, – это принцип работы синхронных моторов
Чтобы этого не случалось, русский электротехник М. О. Доливо-Добровольский в 1888 г. придумал несинхронный, или, как его сейчас называют, асинхронный мотор, где ротор может отставать от вращающегося магнитного поля. Представим себе, что вместо постоянного магнита ротор состоит из катушки, совсем такой, как у мотора постоянного тока, только с накоротко замкнутым коллектором. Собственно говоря, коллектор тут просто не нужен, а витки катушки можно настолько упростить, что выполнять их в виде стержней, соединенных кольцами по концам. Конструкция такого ротора получила самое большое распространение и была названа короткозамкнутой, так как действительно каждый стержень-виток ее замкнут накоротко (рис. 375, а). И еще из-за поразительного внешнего сходства такого ротора с беличьим колесом-клеткой, которая тоже вращается, когда белка бежит по ней, ротор так и назвали – беличье колесо (рис. 375, б, в, г). Эти два названия одинаково прижились к ротору асинхронной машины, чрезвычайно широко распространенной в технике. Реже встречаются машины, где ротор действительно имеет обмотки-катушки.

Рис. 375. Ротор асинхронного двигателя: а – принцип действия; б – тело ротора; в – беличье колесо; г – ротор в сборе
Итак, вращающееся магнитное поле неподвижных катушек-статора мотора начинает индуцировать электричество в обмотках или стержнях неподвижного ротора, превращая их в электромагниты. Те, в свою очередь, ведут себя так, как и положено вести себя магниту-ротору, – он увлекается магнитным полем статора и начинает вращаться.
Вот тут-то и видна разница между синхронным и асинхронным моторами. Если в первом магнит-ротор точно повторяет вращение магнитного поля, то во втором такое повторение в принципе невозможно. Если ротор с обмотками станет вращаться с той же скоростью, что и магнитное поле, то наступит момент, когда в обмотках уже не будет индуктироваться ток, так как не будет относительного движения магнитного поля и обмоток. Ротор тогда, полностью размагнитившись, начинает отставать от вращающегося магнитного поля, но не тут-то было. При отставании снова начинается относительное вращение ротора и поля, снова ротор становится магнитом и снова начинает догонять магнитное поле.
В результате ротор асинхронного мотора всегда отстает от вращающегося магнитного поля, и это отставание тем больше, чем больше сопротивление вращению ротора. А в целом это отставание невелико и для короткозамкнутых моторов не превышает нескольких процентов. Схема подключения в сеть и основные детали асинхронного электродвигателя показаны на рис. 376.

Рис. 376. Схема включения трехфазного электродвигателя в сеть (а) и основные детали этого электродвигателя (б)
Статор может быть и цилиндрическим, и кольцевым. Можно «разрезать» беличье колесо, выпрямить его, расположив вдоль прямой, совсем как рельсы со шпалами. Шпалы в этом случае будут играть роль стержней, а рельсы – замыкающих их колец. Поставим на эти рельсы тележку, в которой установим катушки точно так же разрезанного и выпрямленного статора. Пустим ток в катушки статора, и получим уже не вращающееся, а бегущее магнитное поле, которое будет стремиться сдвинуть вперед или назад шпалы-стержни выпрямленного ротора. А так как сдвинуть путь всегда труднее, чем поехать самому по этому пути, то тележка с катушками поедет по пути, движимая бегущим магнитным полем.
Так был создан линейный электродвигатель, получивший большое распространение сейчас и очень перспективный для будущего – ведь все поезда на магнитной подвеске приводятся в движение именно линейными электродвигателями, и так предполагается в будущем. Линейные электродвигатели движут скоростные лифты небоскребов, точные механизмы перемещения станков, разгоняют самолеты для их ускоренного запуска с кораблей-авианосцев.

Электричество – без машин?

Оказывается, для выработок электроэнергии совсем не обязательны электромашины. И, как почти всегда в электротехнике, все начиналось с Фарадея…
В один из дней 1832 г. лондонцы, оказавшиеся на мосту Ватерлоо, были заинтересованы необычным зрелищем. Группа людей, среди которых можно было увидеть знаменитого физика Фа-радея, занималась тем, что погружала в воду Темзы два медных листа, подключенных проводами к гальванометру. Прибор стоял на столике посреди моста, а возле него находился сам ученый, отдававший распоряжения своим помощникам. Фарадей считал, что если воды реки, текущей с запада на восток, пересекают, хотя бы частично, магнитное поле Земли, то они подобны проводникам, пересекающим магнитное поле магнита. А в этом случае, как доказал сам Фарадей, в проводнике возникает электрический ток. Медные листы, между которыми, как между металлическими берегами, текла вода Темзы, должны были соединить эти водяные проводники с гальванометром, и передать на него возникающий ток.
Однако, увы, опыт не удался. Тем не менее 1832 г., когда Фарадей задумал и обосновал этот опыт, с полным основанием можно считать годом рождения магнитогидродинамического генератора. Название этого генератора состоит из трех слов – магнит, гидро (вода) и динамика (движение) – и означает получение электричества при движении воды в магнитном поле.
Почему же не удался опыт Фарадея? Прежде всего потому, что вода Темзы оказалась не таким уж хорошим проводником электричества. Были, конечно, и другие причины – очень уж мала напряженность магнитного поля Земли.
Но до практического использования магнитогидродинамических (сокращенно – МГД) генераторов было еще далеко.
Правда, в 1907—1910 гг. были выданы первые патенты на использование МГД-генерирования электричества с применением ионизированного газа вместо жидкости. Это большой шаг вперед, ведь ионизированный газ, обычно нагретый до температуры 2 500 – 3 000 °С – широко распространенные продукты сгорания многих топлив. Стало быть, появлялась надежда непосредственного преобразования теплоты сгорания топлива в электричество, без сложных машин со многими движущимися частями. Но дальше патентов дело не пошло – ученые не вполне представляли себе происходящие процессы, да и материалов, способных работать в газовой среде при температуре 2 500 – 3 000 °С, тогда не было.
Но вот в 1944 г. шведский ученый Ганнес Альвен, изучая поведение космической, заполняющей межзвездное пространство плазмы в магнитном поле, вывел основные законы новой науки – магнитной гидродинамики. И космическая наука тотчас же была освоена на Земле и использована для создания работоспособных МГД генераторов.
С первого взгляда эти генераторы устроены достаточно просто. В камере сгорания сжигается топливо, и в сопле, похожем на ракетное, продукты сгорания (газы), расширяясь, увеличивают свою скорость до сверхзвуковой. Это сопло находится между полюсами сильного электромагнита, а внутри сопла, на пути раскаленных газов, установлены электроды (рис. 377).

Рис. 377. Схема МГД генератора: а – общий вид; б – вид по стрелке А
Магнитное поле «сортирует» отрицательно заряженные электроны и положительно заряженные ионы газа, направляя их по разным траекториям. Эти потоки заряженных частиц вызывают появление электрических зарядов на соответствующих электродах, а если их соединить, то и электрический ток.
Действительно, в МГД генераторе нет движущихся частей, если, конечно, сам газ не считать частью машины. Но узких мест тоже немало.
Прежде всего газ, нагретый даже до 2 500 °С – это еще низкотемпературная плазма. Он полностью ионизируется при температурах примерно вчетверо больших. Эта плазма проводит ток в миллиарды раз хуже, чем медь, и даже хуже, чем вода в Ла-Манше. Но эта трудность оказалась преодолимой с помощью присадок из щелочных металлов, прежде всего калия. В раскаленный газ вносят немного, около 1 % калия в виде его дешевого соединения – поташа, и в десятки тысяч раз увеличивают электропроводность плазмы.
Далее. Ведь стенки сопла, а главное, электрода, должны длительно работать при 2 500 – 3 000 °С, а электроды, кроме того, еще и хорошо проводить электрический ток. Материалов, способных длительно противостоять таким температурам, да еще в присутствии агрессивных паров калия, пока не создано.
Чем же так привлекательны МГД генераторы, если при их создании идут на заведомые трудности? Оказывается, высоким коэффициентом полезного действия. Повышение КПД тепловых электростанций хотя бы на 1 % – это целое событие. Для более экономичной работы тепловых машин нужно в первую очередь повышать температуру рабочего тела: в современных тепловых электростанциях им является пар. Но она и так уже велика – около 700 °С, и каждый лишний градус дается отчаянным трудом. Еще бы – лопатки и диски паровых турбин, готовых разорваться от собственного вращения, нагревают до 700 °С. От этого их прочность отнюдь не увеличивается. А создание еще более жаропрочных материалов очень и очень сложно. Поэтому максимальный КПД тепловых электростанций сейчас всего 45—47 %. Повышение же температуры рабочего тела (газа) до 2 500 – 3 000 °С обеспечит рост КПД не менее чем на 20 %. Это революция в энергетике! Есть за что бороться, ради чего создавать жаростойкие материалы для стенок сопла и электродов!

ВТОРОЙ ВИТОК ФИЗИКИ

В завершение любого дела принято подводить итоги и делать выводы.
По прочтении этой книги читатель, возможно, узнал кое-что новое и любопытное о физике и некоторых ее технических приложениях, заинтересовался каким-нибудь из ее разделов и решил изучить его глубже – одним словом, поближе познакомиться с физикой.
А выводы – их можно сделать много. Но автор полагает, что главных выводов три.
Вывод первый: время открытий в физике не только не закончилось, но быть может, еще и не наступило. Иногда люди высокомерно думают, что они о чем-то знают почти все. Так думали и в XVIII в., когда в 1755 г. в одном лондонском еженедельнике было гордо заявлено: «Электричество – это сила, хорошо изученная человеком». И это в то время, когда люди почти ничего не знали про него!
Вывод второй: физика ни на что не дает прямого единственного и однозначного ответа. Из математики известно, что дважды два – четыре, а не по-другому, потому что математика – это абстрактный, формализованный и точный аппарат многих наук. А физика – это сама жизнь, и, как сама жизнь, неоднозначна.
Например, что вокруг чего вращается: Луна вокруг Земли или наоборот? Да правильно и так, и этак, а если точнее, обе планеты вращаются вокруг их общего центра масс, если их не сбивают с пути Солнце, другие планеты, кометы и прочие небесные тела.
Или что такое свет, – волны или частицы? Да можно считать и так, и этак, а точнее, свет – и то, и другое сразу, причем красный свет – это больше волны, а фиолетовый – больше частицы. И так почти во всем.
Вывод третий: когда-то от физики отпочковались практически все естественные и технические науки, теперь они так разрослись и, в свою очередь, дали новые ростки, что узкие специалисты просто не знают соседних разделов физики. А это часто приводит к усложнениям и просто ошибкам в работе.
Например, сейчас сильно развилась электроника, а механику стали забывать. И вот в автомобилях, где двигатель вырабатывает, а колеса потребляют чисто механическую энергию, часто связывают их электроприводом, где идет преобразование энергии из механической в электрическую и обратно, и еще в химическую, если в приводе предусмотрен аккумулятор. А все потому, что занимаются этим специалисты, хорошо знающие электронику и электропривод и ведать не ведающие про вариаторы и маховики (о чем, в частности, говорилось в нашей книге).
Или чего стоит сложная электронная система с насосами, электродвигателями, многочисленными реле, датчиками и процессорами для поливки огурцов в жаркую погоду! И это вместо простой бочки со шлангами, про возможности которой знали еще древние греки с римлянами.
Поэтому общая физика нужна даже корифеям в узких специальностях, хотя бы как аннотация или оглавление к огромной и непостижимой одним человеком «Книге наук», чтобы не запутаться в простых, но незнакомых вещах, понимать, что происходит рядом, на соседней кафедре, в соседней лаборатории.
Одним словом, общая физика пошла по второму витку своего спирального развития уже не как прародительница всех естественных, а потом и технических наук, а скорее как путеводитель по ним.
И автор желает читателю по возможности не заблудиться в этом безбрежном научном океане, хотя искать одну-единственную, короткую и прямую дорогу в науке тоже не советовал бы. Потому что чаще всего короткими и прямыми бывают только тупики.
Итак, с физикой – в счастливую творческую жизнь!

Список использованной литературы

1. Алексеев Г. Н. Энергия и энтропия. – М.: Знание, 1978.
2. Белов К. П., Бочкарев Н. Г. Магнетизм в космосе и на Земле. -М.: Наука, 1983.
3. Бойко С. Корона императора Тиберия. – Ставрополь, 1988.
4. Буховцев Б. Б. и др. Физика (9 класс). – М.: Просвещение, 1973.
5. Выгодский М. Я. Галилей и инквизиция. – М.; Л.: Гостехтеориздат, 1934.
6. Гальперштейн Л. Забавная физика. – М.: Дет. лит., 1993.
7. Гильберт В. О магните, магнитных телах и большом магните – Земле. – М.: АН СССР, 1956.
8. Гулиа Н. В. Физика. Парадоксальная механика в вопросах и ответах. – М.: Изд-во НЦ ЭНАС, 2004.
9. Гулиа Н. В. В поисках энергетической капсулы. – М.: Дет. лит., 1984.
10. Гулиа Н. В. В поисках энергетической капсулы. – М.: Дет. лит., 1986.
11. Гулиа Н. В. Инерция. – М.: Наука, 1982.
12. Гулиа Н. В. Инерционные двигатели для автомобилей. Транспорт. – М., 1974.
13. Гулиа Н. В. Маховичные двигатели. – М.: Машиностроение, 1976.
14. Гулиа Н.В. Накопители энергии. – М.: Наука, 1980.
15. Детская энциклопедия. Т. 1. – М.: АПН, 1958.
16. Детская энциклопедия. Т. 2. – М.: АПН, 1959.
17. Детская энциклопедия. Т. 3. – М.: АПН, 1959.
18. Детская энциклопедия. Т. 4. – М.: АПН, 1960.
19. Детская энциклопедия. Т. 5. – М.: АПН, 1960.
20. Захарченко В. Д. Это вы можете. – М.: Молодая гвардия, 1989.
21. История открытий (энциклопедия). – М.: Росмэн,1998.
22. Калашников Н. П. Альтернативные источники энергии. – М.: Знание, 1987.
23. Карцев В. П. Магнит за три тысячелетия. – М.: Энергоатом-издат, 1988.
24. Карцев В. П. Трактат о притяжении… – М.: Советская Россия, 1968.
25. Кацнельсон О. Г., Эдельштейн А. С. Магнитная подвеска в приборостроении. – М.; Л.: Энергия, 1966.
26. Кикоин Н. К., Кикоин А. К. Физика (8 класс). – М.: Просвещение, 1973.
27. Кикоин Н. К., Кикоин А. К. Физика (9 класс). – М.: Просвещение, 1994.
28. Колтун М. Мир физики. – М.: Дет. лит., 1984.
29. Константиновский М. А. Особый камень. – М.: Дет. лит., 1966.
30. Милонов Ю. Этюды по истории кинематики механизмов. – М.; Л.: ОНТИ, 1936.
31. Мнеян М. Г. Новые профессии магнита. – М.: Просвещение, 1985.
32. Моравский А. В. История автомобиля. – М.: ИнтрД, 1996.
33. Мякишев Г. Я., Буховцев Б. Б. Физика (10 класс). – М.: Просвещение, 1976.
34. Наука (энциклопедия). – М.: Росмэн, 1998.
35. Павлов В. А. Гироскопический эффект. – Л.: Судостроение, 1978.
36. Перельман Я. И. Занимательная физика. Кн. 1. – М.: Наука, 1979.
37. Перельман Я. И. Занимательная физика. Кн. 2. – М.: Наука, 1986.
38. Перышкин А. В., Крауклис В. В. Курс физики. Ч. 1. – М.: Просвещение, 1969.
39. Перышкин А. В. Курс физики. Ч. 2. – М.: Просвещение, 1969.
40. Перышкин А. В. Курс физики. Ч. 3. – М.: Просвещение, 1971.
41. Перышкин А. В., Родина Н. А. Физика (6 класс). – М.: Просвещение, 1975.
42. Почтарев В. И., Михлин Б. З. Тайна намагниченной Земли // Педагогика. – М., 1986.
43. Пятин Ю. М. Постоянные магниты. – М.: Энергия, 1980.
44. Рабиза Ф. В. Простые опыты. – М.: Дет. лит., 1997.
45. Силин А. А. Трение и его роль в развитии техники. – М.: Наука, 1983.
46. Струве О. и др. Элементарная астрономия. – М.: Наука, 1967.
47. Физика (Механика) / Под ред. Г. Д. Мякишева. – М.: Просвещение, 1995.
48. Физика (11 класс) / Под ред. А. А. Пинского. – М.: Просвещение 1995.
49. Фламмарион К. Атмосфера. – СПб., 1900.
50. Чижевский А. Л. Земное эхо солнечных бурь. – М.: Мысль, 1976.
51. Чижевский А. Л. Космический пульс жизни. – М.: Мысль, 1995.
52. Шахмаев Н. М. и др. Физика (10 класс). – М.: Просвещение, 1994.
Гулиа Нурбей
Удивительная физика
Серия: О чем умолчали учебники
Издательство: НЦ ЭНАС, 2005 г.
Твердый переплет, 416 стр.
ISBN: 5-93196-561-0
Тираж: 10000 экз.
Формат: 60х90/16